<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml"
	xmlns:og="http://ogp.me/ns#"
	xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">    
    <head>
        <meta charset="utf-8" /><script type="text/javascript">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</script>
        
                            
<script type="application/ld+json">
    {
    "@context":"http://schema.org",
    "@type":"NewsArticle",
    "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.mujerhoy.com/vivir/protagonistas/202103/17/protagonistas-generacion-next-mujeres-exito-liderazgo-20210317181308.html"
    },
    "headline":"Generaci&#x00F3;n&#x20;Next&#x3A;&#x20;as&#x00ED;&#x20;ven&#x20;el&#x20;&#x00E9;xito,&#x20;el&#x20;fracaso&#x20;y&#x20;el&#x20;liderazgo&#x20;las&#x20;mujeres&#x20;espa&#x00F1;olas&#x20;que&#x20;ya&#x20;son&#x20;el&#x20;futuro",
    "image":{
    "@type":"ImageObject",
    "url":"//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F17%2Fmedia%2Fcortadas%2Fprotagonistas-generacion-next-kxkC-U130863742836LXF-644x483%40MujerHoy.jpg&amp;nuevoancho=1280&amp;nuevoalto=720&amp;crop=1",
    "width":"1280",
    "height":"720"
    },
        "datePublished":"2021-03-17T20:03:41Z",
    "dateModified":"2021-03-17T20:03:41Z",
        "publisher":{
    "@type":"Organization",
    "name":"MujerHoy",
    "logo":{
    "@type":"ImageObject",
    "url":"https://static.mujerhoy.com/img/amp/MujerhoyLogoamp.png",
    "width":"267",
    "height":"60"
    }
    },
    "author":{  
    "@type":"Person",
    "name":"Sergio&#x20;Mu&#x00F1;oz&#x20;Romero"
    },
    "description":"En&#x20;un&#x20;evento&#x20;celebrado&#x20;en&#x20;la&#x20;sede&#x20;de&#x20;Vocento,&#x20;cinco&#x20;representantes&#x20;de&#x20;Generaci&#x00F3;n&#x20;Next,&#x20;el&#x20;ranking&#x20;de&#x20;mueres&#x20;l&#x00ED;deres&#x20;elaborado&#x20;por&#x20;Mujerhoy,&#x20;han&#x20;charlado&#x20;con&#x20;Lourdes&#x20;Garz&#x00F3;n,&#x20;nuestra&#x20;directora,&#x20;sobre&#x20;todo&#x20;aquello&#x20;que&#x20;les&#x20;ha&#x20;movido&#x20;&#x28;y&#x20;a&#x00FA;n&#x20;les&#x20;mueve&#x29;&#x20;..."
    }
</script>
        
        
                                    <title>Generación Next: así ven el éxito, el fracaso y el liderazgo las mujeres españolas que ya son el futuro |  Mujerhoy.com</title>
            <meta name="title" content="Generación Next: así ven el éxito, el fracaso y el liderazgo las mujeres españolas que ya son el futuro"/>
                    
    <meta name="lang" content="es" />                    <meta name="description" content="En un evento celebrado en la sede de Vocento, cinco representantes de Generación Next, el ranking de mueres líderes elaborado por Mujerhoy, han charlado con Lourdes ..."/>
                                            <meta name="keywords" content="protagonistas, generacion, next, directo"/>
                                <meta name="news_keywords" content="protagonistas, generacion, next, directo"/>
                                <meta name="DC.date.issued" content="2021-03-17T20:03:41Z"/>
                                <meta name="robots" content="index,follow"/>
            
            
                                                    
                        <link rel="canonical" href="https://www.mujerhoy.com/vivir/protagonistas/202103/17/protagonistas-generacion-next-mujeres-exito-liderazgo-20210317181308.html" />
                                                                    <link rel="amphtml" href="https://www.mujerhoy.com/vivir/protagonistas/202103/17/protagonistas-generacion-next-mujeres-exito-liderazgo-20210317181308_amp.html" />
                                                            <meta property="fb:app_id" content="84982797415" />
                    <!-- OPEN GRAPH -->
            <meta property="og:title" content="Generación Next: así ven el éxito, el fracaso y el liderazgo las mujeres españolas que ya son el futuro" />
                        <meta property="og:type" content="article" />
                        <meta property="og:url" content="https://www.mujerhoy.com/vivir/protagonistas/202103/17/protagonistas-generacion-next-mujeres-exito-liderazgo-20210317181308.html" />
                        <meta property="og:image" content="https://static.mujerhoy.com/noticias/202103/17/media/cortadas/protagonistas-generacion-next-kxkC-U130863742836LXF-644x483@MujerHoy.jpg" />
                        <meta property="og:description" content="En un evento celebrado en la sede de Vocento, cinco representantes de Generación Next, el ranking de mueres líderes elaborado por Mujerhoy, han charlado con Lourdes ..." />
            <meta property="og:locale" content="es_ES" />
            <meta property="og:site_name" content="mujerhoy" />
                                    <meta property="article:published_time" content="2021-03-17T20:03:41Z" />
            <meta property="article:modified_time" content="2021-03-17T20:03:41Z" />
            <meta name="date" content="2021-03-17T20:03:41Z" />
                        <meta property="article:section" content="vivir" />
                        <meta property="article:tag" content="protagonistas, generacion, next, directo" />
                            <link rel="Publisher" href="https://plus.google.com/113546157996708229276">
                                                        <!-- TWITTER CARDS -->
                        <meta name="twitter:card" content="summary_large_image" />
                        <meta name="twitter:site" content="@Mujerhoy" />
                        <meta name="twitter:creator" content="@mujerhoy" />
                        <meta name="twitter:domain" content="mujerhoy.com" />
            <meta name="twitter:url" content="https://www.mujerhoy.com/vivir/protagonistas/202103/17/protagonistas-generacion-next-mujeres-exito-liderazgo-20210317181308.html" />
            <meta name="twitter:title" content="Generación Next: así ven el éxito, el fracaso y el liderazgo las mujeres españolas que ya son el futuro" />
            <meta name="twitter:description" content="En un evento celebrado en la sede de Vocento, cinco representantes de Generación Next, el ranking de mueres líderes elaborado por Mujerhoy, han charlado con Lourdes ..." />
                        <meta name="twitter:image" content="https://static.mujerhoy.com/noticias/202103/17/media/cortadas/protagonistas-generacion-next-kxkC-U130863742836LXF-644x483@MujerHoy.jpg" />
                                                                                  
                  
            
        <script type="text/javascript">
            // Carga JSs de Vocento Content
                var stringTopics = '';
            stringTopics = ',revista-mujerhoy';
        var properties = {
            'newsId': '0bac0fe4-8744-11eb-87a8-76d25705aa20'
                        ,'newsIdComments': '0bac0fe4-8744-11eb-87a8-76d25705aa20'
                        ,'sectionId': 'vivir'
            ,'contentType': 'portada'
            ,'title': 'Generaci\u00F3n\x20Next\x3A\x20as\u00ED\x20ven\x20el\x20\u00E9xito,\x20el\x20fracaso\x20y\x20el\x20liderazgo\x20las\x20mujeres\x20espa\u00F1olas\x20que\x20ya\x20son\x20el\x20futuro'
            ,'author': 'Sergio\x20Mu\u00F1oz\x20Romero'
            ,'firstPubDate': '20210317214011'
            ,'lastPubDate': '20210317214011'
            ,'origin': 'AUT'
            ,'tracking': true
                        ,'comments': true
                        ,'tags': location.hostname + ',mujerhoy' + stringTopics
    };
        </script>
        
                    <script type="text/javascript">
                var ns_site = 'mujerhoy.com';
                var voc_name= 'mujerhoy.com';
                // Carga JSs de Vocento Comscore
                                        voc_se = "vivir";voc_s1 = "protagonistas";voc_s2 = "";voc_s3 = "";voc_s4 = "";voc_site = "mujerhoy";voc_ho = "";voc_ed = "";voc_pr = "1";voc_pl = "";voc_pu = "";voc_usrid = "";voc_tusr = "";voc_ate = "";voc_tn = "generacion\x2Dnext\x2Dasi\x2Dven\x2Del\x2Dexito\x2Del\x2Dfracaso\x2Dy\x2Del\x2Dliderazgo\x2Dlas\x2Dmujeres\x2Despanolas\x2Dque\x2Dya\x2Dson\x2Del\x2Dfuturo";voc_tc = "noticia";voc_au = "sergio\x2Dmunoz\x2Dromero";voc_fep = "20210317201321";voc_fem = "20210317210351";voc_or = "rl";voc_idi = "es";                                            listatopics = "";voc_top = "";                                    </script>
        
                            
            
                     
                    <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta
  id="extViewportMeta"
  name="viewport"
  content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"
/>
<meta name="HandheldFriendly" content="True" />
<meta name="MobileOptimized" content="320" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />


<meta http-equiv="refresh" content="900" />

<meta property="fb:pages" content="282287508086" />
<meta name="robots" content="max-image-preview:large" />
<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="/css/bootstrap.css?v=202006111152" />
<link rel="stylesheet" href="/css/swiper.css?v=201603111106" />
<link rel="shortcut icon" href="//static.mujerhoy.com/favicon.ico" />
<!-- END Latest compiled and minified CSS -->

<script>
  window.vocento = {
    config: {
      multimedia: {
        videoplayer: {
          serviceUrl: "//api-video-player.vocento.com",
        },
      },
    },
  };
</script>
<script
  src="//static.vocento.com/voonto2/latest/voonto.js"
  data-cmp="true"
  data-gdpr-migrate="cookie_layer"
></script>
<script
  src="//static.vocento.com/tag-manager/latest/vtm.js"
  data-analytics-id="ppvv_pro"
  data-legacy-adbd="true"
  data-legacy-krux="q8cvcf01d"
  data-legacy-comscore="7715761"
  data-legacy-wemass="true"
></script>
<script>
  (function (w, d, s, l, i) {
    w[l] = w[l] || [];
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != "dataLayer" ? "&l=" + l : "";
    j.async = true;
    j.src = "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
    f.parentNode.insertBefore(j, f);
  })(window, document, "script", "dataLayer", "GTM-KD27TC");
</script>

<script async src="https://cdn.insurads.com/bootstrap/LZCMPFKE.js"></script>

<!--[if (lte IE 9)]>
  <link rel="stylesheet" href="/css/ie8.css" type="text/css" media="screen" />
<![endif]-->
<!-- Soporte HTML5 y pseudo-clases CSS3 para IE9 e inferior -->
<!--[if (lt IE 9) & (!IEMobile)]>
  <script type="text/javascript" src="/js/html5shiv.min.js"></script>
  <script type="text/javascript" src="/js/respond.min.js"></script>
<![endif]-->
<script type="text/javascript" src="/js/combined.js?v=201807201155"></script>
<script type="text/javascript" src="/js/jquery.slimscroll.min.js"></script>

<script type="text/javascript" src="/js/sticky-kit-1.1.2.min.js"></script>

<script
  type="text/javascript"
  src="//nets.vocento.com/media/v2/js/vocento.mediaConfig.js?site=mujerhoy&version=201512211150"
></script>
<script
  type="text/javascript"
  src="//nets.vocento.com/media/v2/js/vocento.mediaUtils.js?site=mujerhoy&version=201512211150"
></script>
<script
  type="text/javascript"
  src="//nets.vocento.com/media/v2/js/vocento.mediaVideo.js?site=mujerhoy&version=201512211150"
></script>
<script
  type="text/javascript"
  src="//nets.vocento.com/media/v2/js/vocento.mediaOldFunctions.js?site=mujerhoy&version=201512211150"
></script>
<script
  type="text/javascript"
  src="/js/vocento.functions.thirdPartyCookies.js"
></script>
<!-- GIGYA v3 CARGA AUTOMÁTICA Js v3 de vocento gigya
     Para cargar este fichero con el include SSI: # include virtual="/includes/include-gigya_comunes_pro.html"
-->

<!-- Dependencias comunes de JS - combined-->
    <!-- TODO: ELIMINAR ||| NO SE PUEDE CARGAR AQUÍ, SE DEBE CARGAR EN LAS PÁGINAS ESTÁTICAS -->
    <script type="text/javascript" src="//nets.vocento.com/social-login/v3/mujerhoy/dependencias/rediseno/vocento.vocuser.combined_dependencias.js?v=202103091138"></script>


    <!-- Inicio carga con Servidor PPLL COMÚN -->
    <!-- INICIO Carga Js v3 de vocento gigya (params + loadGigya) -->
        <script type="text/javascript" src="//cabeceras.mujerhoy.com/js/2014/social-login/v3/mujerhoy/config/vocento.gigya.combined_loader.js?v=202103091138"></script>
    

<script type="text/javascript">
    var jQueryVersion = $;
    var configLoadGigya = '';
    if ((typeof config === 'undefined') || (!config)) {
        configLoadGigya = new Vocento.Config(jQueryVersion, Vocento.Params.Config, document.URL, false); /* Último parámetro siempre debug a false en pro */
    } else {
        configLoadGigya = config;
    }
    if ((typeof customService === 'undefined') || (!customService)) {
        var customService = '';
    }
    var loadGigya = new Vocento.LoadGigya(jQueryVersion, configLoadGigya, Vocento.Params.LoadGigya, customService);
    if ((typeof customApiKey !== 'undefined') && (customApiKey)) {
        loadGigya.setApikey(customApiKey);
    }
    loadGigya.init();
</script>
<!-- FIN Carga Js v3 de vocento gigya -->
<script type="text/javascript">
	var isDebug = false;
	var utilidades = new MujerHoy.Utilidades($, isDebug);
	var tipoContenido = (typeof voc_tc != 'undefined'  && voc_tc != '') ? voc_tc : 'noticia' ;

	//var ads = new MujerHoy.Ads($, utilidades, tipoContenido, isDebug);
	$(document).ready(function () { 
		if ($(window).width() > 1054) { utilidades.calculaMinHeights(); } 		
	});
	var mediaUtils = new Vocento.MediaUtils($, Vocento.MediaConfig, document.URL, false);
	var mediaVideo = new Vocento.MediaVideo($, Vocento.MediaConfig, mediaUtils, document.URL);
	var lazyMM = new MujerHoy.LazyMM($);
	lazyMM.activa();
	
	var config = new Vocento.Config($, Vocento.Params.Config, document.URL, true);
	if (typeof executeAfterConfig == 'function') {
		if (isDebug) config.log('Config => Llamando a funcion executeAfterConfig ...');
		executeAfterConfig();
	}
	var content = new Vocento.Content($, config, properties);

	searcher = new Vocento.Searcher($, config);
</script>

	
<!-- PUBLICIDAD -->
<script type="text/javascript">
	function setUpAgknTag(tag){ 
		tag.setBpId("vocento");
	}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
<!-- FIN PUBLICIDAD -->
<script type="text/javascript" src="/js/adframe.js"></script>
<!-- DTM: js de vtm -->
<script type="text/javascript" src="/js/picturefill.min.js"></script>
<script type="text/javascript" src="/js/lazysizes.min.js"></script>
<script type="text/javascript">
  dataLayer = [];
</script>

<script type="text/javascript">
  //Modulo Pasarelas
  $(document).ready(function () {
    $("article.foto div.link-wrapper.link a.destino h1.title").hide();
    $(".slider-fotos.pasarela .link-wrapper").css({
      "background-color": "rgba(0, 0, 0, 0.0)",
    });
    $(
      "div#pasarelaABC div.wrapper section div.row div.col-xs-12.col-sm-6.col-md-8 div.slider-fotos.pasarela"
    ).on("mouseenter", function () {
      $(".slider-fotos.pasarela .link-wrapper").css({
        "background-color": "rgba(2, 2, 2, 0.6)",
      });
      $("article.foto div.link-wrapper.link a.destino h1.title").show();
    });

    $(
      "div#pasarelaABC div.wrapper section div.row div.col-xs-12.col-sm-6.col-md-8 div.slider-fotos.pasarela"
    ).on("mouseleave", function () {
      $("article.foto div.link-wrapper.link a.destino h1.title").hide();
      $(".slider-fotos.pasarela .link-wrapper").css({
        "background-color": "rgba(0, 0, 0, 0.0)",
      });
    });

    if (
      /Android|webOS|iPhone|iPod|iPad|BlackBerry|IEMobile|Opera Mini/i.test(
        navigator.userAgent
      )
    ) {
      jQuery("div.ad__skyscraper_izq").remove();
      jQuery("div.ad__skyscraper_der").remove();
    }
  });

  /* Se pone tab-pane active de acuerdo a si es moda, belleza o vivir. */
  $(document).ready(function () {
    var windowHref = window.location.href;
		if (document.URL.indexOf("/belleza/") > -1) {
      $("#loMasTitle").text("lo más belleza");
    } else if (document.URL.indexOf("/moda/") > -1) {
      $("#loMasTitle").text("lo más moda");
    } else if (document.URL.indexOf("/vivir/") > -1) {
      $("#loMasTitle").text("lo más vivir");
    } else if (document.URL.indexOf("/celebrities/corazon/") > -1) {
      $("#loMasTitle").text("lo más corazón");
    } else {
      if (windowHref.includes("recetas.mujerhoy.com")) {
        $("#loMasTitle").text("lo más recetas");
      }
    }

		$("#visto").click(function () {
			$("aside.mod_lomas div.tab-content div:eq(1)").removeClass("active");
			$("aside.mod_lomas div.tab-content div:eq(0)").addClass("active");
			$("#nuevo").removeClass("active");
			$("#visto").addClass("active");
		});

		$("#nuevo").click(function () {
			$("aside.mod_lomas div.tab-content div:eq(0)").removeClass("active");
			$("aside.mod_lomas div.tab-content div:eq(1)").addClass("active");
			$("#visto").removeClass("active");
			$("#nuevo").addClass("active");
		});
  });

  Voonto.getInstance()
    .when("vam:apiready")
    .then(function (vamapi) {
      Promise.all([
        vamapi.isPositionInactive({ position: "megabanner-id" }),
        vamapi.isPositionEmpty({ position: "megabanner-id" }),
      ])
        .then(function ([inactive, empty]) {
          if (empty || inactive) {
            $(".sticky-footer").css({ display: "none" });
          } else {
            $(".sticky-footer").css({ display: "block" });
          }
        })
        .catch(function (e) {
          console.log(e);
        });
    });
</script>

     <!-- GDP2.0 --><script>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</script><script>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</script><script type="text/javascript">if (typeof ads != "undefined") OAS_sitepage = ads.getOasSitepage('noticia');</script>
<!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '284335272448646'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=284335272448646&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code -->
        
                            </head>

                    <body name="" id="" class="articulo" rel="">
        <!-- Start noscript -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KD27TC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=mujerhoy&amp;gdpr=1&amp;gdpr_consent=" height="1" width="1" alt="*" style="height:1px;"></p></noscript>
<noscript><img src="//sadbmetrics.mujerhoy.com/b/ss/vocmujerhoy,voces/1/G.4--NS/1231231?pageName=&g=/js-noactive&v55=mujerhoy&c56=mujerhoy" width = "1" height = "1" border="0" /></noscript>
<!-- End noscript -->
<script type="text/javascript">
        //Definimos voc_pl para MH sólo opción m-responsive y contenido-web
        var widthContenido = $(window).width();
        voc_pl = ((typeof voc_pl !== 'undefined') && voc_pl !== "") ? voc_pl : ((widthContenido < 720) ? "m-responsive" : "contenido-web");
</script>
<script src="//static.vocento.com/dab/latest/strategy.js"></script>
<script src="//www.mujerhoy.com/indigitall/indigitall-topics.js?v=3" async></script>
<script src="//www.mujerhoy.com/indigitall/sdk.min.js" onload="indigitall.init({appKey:'98d09d67-c8a4-4b19-9f68-dd904ee66660', workerPath:'//www.mujerhoy.com/indigitall/worker.min.js', requestLocation:true, setDebugLog: true}).then(function(resultado) {Voonto.ready.then( function (resultado) {indigitalTopics.execute();});})" async></script>
<!-- popup -->
<script>
    window.vocento.config.vocuser = {
           url: {
             voccoreServiceUrl: '//voccore.mujerhoy.com/',
             prospectServiceUrl: '//newsletters.vocento.com/'
           },
           urls:{
             catalog: 'https://catalogo-newsletters.vocento.com/',
             commento: 'https://comments.vocento.com/',
             voccore : 'https://voccore.',
             voccoreDomain : 'https://voccore.mujerhoy.com/',
             prospect : '//newsletters.vocento.com/',
             prospectDomain : '//newsletters.mujerhoy.com/'
         }
    };
    window.vocento.site = {env: 'pro'};
</script>
<div class="fadein"> <div class="wrapper-modal"> <div class="wrapper_popUp animated fadeInUp newsSimpleBox"> <div class="blockModal"> <div class="closePopUp"> <a href="" class="icon-aspa close2"> <div class="menui-close top-menu"></div> <div class="menui-close bottom-menu"></div> </a> </div> <div class="modal-conte"> <div class="newsSimple"> <div class="widget-prospect newsSimple__widget" data-widget-id="5a86cfd5c29c4be615810493"></div> <script src="//static.vocento.com/prospect/2.4.2/prospect.js"></script> </div> </div> </div> </div> </div></div>
<script>
$(document).ready(function(){
var elmtLoader = $('<div class="loader-newsSimple"></div>');
$('.newsSimple').on('focus', '.prospect-email', function(event) {
  event.preventDefault();
  $('.prospect-email').addClass('onfocus');
  $('.newsSimple .loader').append(elmtLoader);
 });
$('.newsSimple').on('blur', '.prospect-email', function(event) {
event.preventDefault();
if ($('.prospectEmail').val() === '') {
$('.prospect-email').removeClass('onfocus'); }
else { $('.prospect-email').addClass('onfocus'); } });

$('.openPopUp').on('click', function(){
$('.wrapper_popUp').removeClass('fadeOutDown').fadeIn('slow');
$('.fadein').fadeIn('slow');
$('.fadein').height($(window).height());
$( ".navigation-overlay, .icon.close2" ).trigger( "click" );
return false; });
$('.closePopUp').on('click', function(){
$('.wrapper_popUp').addClass('fadeOutDown').fadeOut('slow');
$('.fadein').fadeOut('slow');
return false;
 });});
</script><!-- popup -->


        <div class="wrapper_publicidad">
  <div id="fondo-izquierda">
    <div data-voc-vam data-voc-vam-position="skyscraper_izq" class="ad__skyscraper_izq" style="position:fixed"></div>
  </div>
  <div id="fondo-derecha">
    <div data-voc-vam data-voc-vam-position="skyscraper_der" class="ad__skyscraper_der" style="position:fixed"></div>
  </div>
</div>
<div data-voc-vam data-voc-vam-position="layer_inpage" class="ad__layer_inpage"></div>

<div data-voc-vam data-voc-vam-position="patrocinio1"></div>
<div data-voc-vam data-voc-vam-position="patrocinio2"></div>
<div data-voc-vam data-voc-vam-position="patrocinio3"></div>

<!-- Sticky megabanner -->
<div class="sticky-footer voc-advertising voc-adver-header hidden-lg hidden-md fixed-position">
  <div class="voc-advertising__close">
    <div class="voc-advertising__close-btn">
      <span class="fa cb-times cierremegabanner">x</span>
    </div>
  </div>
</div>
<script>
  $(document).ready(function () {
    if (getTipoDispositivo() == "mobile") {
      $('div[data-voc-vam-position=megabanner]').appendTo('.sticky-footer');
      //$('.sticky-footer').css({ 'display': 'block' });
      $('.voc-advertising__close').click(function () {
        $('.sticky-footer').hide();
      });
    }
  });
</script>                                            <div class="navigation-overlay"></div>
		<div class="mobilenav"> 
                        
                                							
                                        <a href="/" class="marca-menu">mujerHoy</a>
                                
			<a href="javascript:void(0)" class="icon close2">
				<div class="hamburger">
					<div class="menui top-menu"></div>
					<div class="menui mid-menu"></div>
					<div class="menui bottom-menu"></div>
				</div>						      
			</a>
			<div class="box">
                                
                                        							
                                                
<ul class="redUsuario clearfix">
	
            <li>
 		<a title="facebook" href="https://www.facebook.com/mujerhoycom" target="_blank">
 			<i class="mhicon-facebook"></i>
 		</a>
        <span class="sr-only">ir a facebook</span>
        
    </li>
     
    
            <li>
    	<a title="twitter" href="https://twitter.com/mujerhoy" target="_blank">
    		<i class="mhicon-twitter"></i>
    	</a>
        <span class="sr-only">ir a twitter</span>
        156K
    </li>
        
            <li>
    	<a title="pinterest" href="https://pinterest.com/mujerhoy" target="_blank">
    		<i class="mhicon-pinterest"></i>
    	</a>
        <span class="sr-only">ir a pinterest</span>
        10,47k
    </li>
        
            
           
            
	<li>
    	<a title="instagram" href="https://instagram.com/mujerhoy" target="_blank">
    		<i class="mhicon-instagram"></i>
    	</a>
        <span class="sr-only">ir a instagram</span>
        
    </li>    
     
    
         
    
             
    <li>
    	<a title="googlePlus" href="https://googleplus.com/mujerhoy" target="_blank">
    		<i class="mhicon-googleplus"></i>
    	</a>
        <span class="sr-only">ir a google plus</span>
        
    </li> 
     
</ul>





                                        
				<ul class="menu-secciones clearfix">
					<li role="tab" id="heading1" class="">
<a href="https://www.mujerhoy.com/moda/" title="Moda" aria-controls="https://www.mujerhoy.com/moda/">Moda</a><a class="collapsed" aria-expanded="true" data-parent="#accordion" data-toggle="collapse" href="#collapse1" aria-controls="collapse1">
<div class="icono">
<div class="menuicono top-icono"></div>
<div class="menuicono bottom-icono"></div>
</div>
</a>
<ul class="collapse" role="tabpanel" id="collapse1" aria-labelledby="heading1">
<li>
<a href="https://www.mujerhoy.com/moda/no-te-pierdas/" title="No te pierdas">No te pierdas</a>
</li>
<li>
<a href="https://www.mujerhoy.com/moda/tendencias/" title="Tendencias">Tendencias</a>
</li>
<li>
<a href="https://www.mujerhoy.com/moda/pasarelas/" title="Pasarelas">Pasarelas</a>
</li>
<li>
<a href="https://www.mujerhoy.com/moda/novias/" title="Novias">Novias</a>
</li>
<li>
<a href="https://www.mujerhoy.com/moda/dos-minutos-mar-saura/" title="Dos minutos de moda">Dos minutos de moda</a>
</li>
</ul>
</li><li role="tab" id="heading2" class="">
<a href="https://www.mujerhoy.com/belleza/" title="Belleza" aria-controls="https://www.mujerhoy.com/belleza/">Belleza</a><a class="collapsed" aria-expanded="true" data-parent="#accordion" data-toggle="collapse" href="#collapse2" aria-controls="collapse2">
<div class="icono">
<div class="menuicono top-icono"></div>
<div class="menuicono bottom-icono"></div>
</div>
</a>
<ul class="collapse" role="tabpanel" id="collapse2" aria-labelledby="heading2">
<li>
<a href="https://www.mujerhoy.com/belleza/pelo/" title="Pelo">Pelo</a>
</li>
<li>
<a href="https://www.mujerhoy.com/belleza/maquillaje/" title="Maquillaje">Maquillaje</a>
</li>
<li>
<a href="https://www.mujerhoy.com/belleza/tratamientos/" title="Tratamientos">Tratamientos</a>
</li>
<li>
<a href="https://www.mujerhoy.com/belleza/dietas/" title="Dietas">Dietas</a>
</li>
</ul>
</li><li role="tab" id="heading3" class="">
<a href="https://www.mujerhoy.com/vivir/" title="Vivir" aria-controls="https://www.mujerhoy.com/vivir/">Vivir</a><a class="collapsed" aria-expanded="true" data-parent="#accordion" data-toggle="collapse" href="#collapse3" aria-controls="collapse3">
<div class="icono">
<div class="menuicono top-icono"></div>
<div class="menuicono bottom-icono"></div>
</div>
</a>
<ul class="collapse" role="tabpanel" id="collapse3" aria-labelledby="heading3">
<li>
<a href="https://www.mujerhoy.com/vivir/salud/" title="Salud">Salud</a>
</li>
<li>
<a href="https://www.mujerhoy.com/vivir/fitness/" title="Fitness">Fitness</a>
</li>
<li>
<a href="https://www.mujerhoy.com/vivir/psicologia/" title="Psico">Psico</a>
</li>
<li>
<a href="https://www.mujerhoy.com/vivir/sexo-pareja/" title="Sexo&amp;pareja">Sexo&amp;pareja</a>
</li>
<li>
<a href="https://www.mujerhoy.com/vivir/madres/" title="Ser Madre">Ser Madre</a>
</li>
<li>
<a href="https://www.mujerhoy.com/vivir/decoracion/" title="Deco">Deco</a>
</li>
<li>
<a href="https://www.mujerhoy.com/vivir/ocio/" title="Ocio">Ocio</a>
</li>
<li>
<a href="https://www.mujerhoy.com/vivir/gastronomia/" title="Gourmet">Gourmet</a>
</li>
<li>
<a href="https://www.mujerhoy.com/vivir/protagonistas/" title="Protagonistas">Protagonistas</a>
</li>
</ul>
</li><li role="tab" id="heading4" class="">
<a href="https://www.mujerhoy.com/celebrities/" title="Celebrities" aria-controls="https://www.mujerhoy.com/celebrities/">Celebrities</a><a class="collapsed" aria-expanded="true" data-parent="#accordion" data-toggle="collapse" href="#collapse4" aria-controls="collapse4">
<div class="icono">
<div class="menuicono top-icono"></div>
<div class="menuicono bottom-icono"></div>
</div>
</a>
<ul class="collapse" role="tabpanel" id="collapse4" aria-labelledby="heading4">
<li>
<a href="https://www.mujerhoy.com/celebrities/realeza/" title="Realeza">Realeza</a>
</li>
<li>
<a href="https://www.mujerhoy.com/celebrities/alfombra-roja/" title="Alfombra roja">Alfombra roja</a>
</li>
<li>
<a href="https://www.mujerhoy.com/celebrities/corazon/" title="Coraz&oacute;n">Coraz&oacute;n</a>
</li>
</ul>
</li><li role="tab" class="" id="heading5">
<a href="https://blogs.mujerhoy.com" title="Blogs">Blogs</a>
</li><li role="tab" class="" id="heading6">
<a href="https://recetas.mujerhoy.com" title="Recetas">Recetas</a>
</li><li role="tab" class="menu-secciones-tipo2" id="heading7">
<a href="https://horoscopo.mujerhoy.com/" title="Hor&oacute;scopo">Hor&oacute;scopo</a>
</li>
</ul>
                                
				<div id="test" class="gigya-login-bar">
	<ul class="gigya-logged-out login">
		<!--<li><a href="#" class="gigya-registration-link gigya-registrarse">Suscr&iacute;bete</a></li>-->
		<li><a href="javascript:void(0)" class="gigya-login-link gigya-inicioSesion">Inicia sesi&oacute;n</a></li>
        <li><a href="javascript:void(0)" class="prospect-newsletter openPopUp">Newsletter</a></li>
	</ul>
	<ul class="gigya-logged-in login pull-right new-menu new-menu-mov " style="display:none;">
        <li class="gigya-welcome cont-name">
            <div class="box-name">Hola,<br> <span class="gigya-user-first-name"></span></div>
            <div class="content-arrow">
                <img class="gigya-user-thumbnail" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
                <div class="cont-arrow mhicon-abajo "></div>

            </div>
            <div class="menu-config-user">
                <ul>
                    <li class="gigya-account-links"><a href="javascript:void(0)" class="gigya-profile-link">Mi perfil</a></li>
                    <li class="gigya-account-links"><a href="https://secure.mujerhoy.com/perfil/intereses.html" class="">Mis intereses</a></li>
                    <!--<li class="gigya-account-links"><a href="/newsletters/" class="gigya-profile-link">Mis newsletters</a></li>-->
                    <li class="gigya-account-links"><a href="javascript:void(0)" class="gigya-logout-link" data-voc-vtm-id="logout" data-voc-vtm-info="menu">Cierra sesión</a></li>
                </ul>
            </div>
        </li>        
        <li class="gigya-account-links white-color newslleter-mov">
            <a href="javascript:void(0)" class="prospect-newsletter openPopUp">Newsletters</a>
        </li>
	</ul>
</div>
								
			</div>
		</div>
	
                                <div id="site-wrapper" class="voc-detail-photo-gallery">
            
															
									<header class="header subportada">
	<div id="cabecera_publicidad" class="cabecera_publicidad bgpubli">
		<div data-voc-vam data-voc-vam-position="megabanner" class="megabanner ad__megabanner"></div>
	</div>
	<div id="cabecera_container" class="bg-img">
		<div class="container">
			<div class="cabeceraTop hidden-xs hidden-sm">
                <ul class="cabecera-listado-varios pull-left">
                    <li><a href="//horoscopo.mujerhoy.com/">Horóscopos</a></li>
                </ul>
				
<ul class="redUsuario clearfix pull-left">
	
            <li>
        <a title="facebook" href="https://www.facebook.com/mujerhoycom" target="_blank">
            <i class="mhicon-facebook"></i>
            <span class="sr-only">ir a facebook</span>
        </a>
    </li>
     
    
            <li>
        <a title="twitter" href="https://twitter.com/mujerhoy" target="_blank">
            <i class="mhicon-twitter"></i>
            <span class="sr-only">ir a twitter</span>
        </a>
    </li>
        
            <li>
        <a title="pinterest" href="https://pinterest.com/mujerhoy" target="_blank">
            <i class="mhicon-pinterest"></i>
            <span class="sr-only">ir a pinterest</span>
    	</a>
    </li>
        
           
            
    <li>
    	<a title="instagram" href="https://instagram.com/mujerhoy" target="_blank">
            <i class="mhicon-instagram"></i>
            <span class="sr-only">ir a instagram</span>
		</a>
    </li>
     
    
         
    
         
    
            
    <li>
    	<a title="spotify" href="https://open.spotify.com/user/mujerhoy.com/" target="_blank">
			<i class="mhicon-spotify"></i>
			<span class="sr-only">ir a spotify</span>
		</a>
    </li>    
        
    
        <li>
		<a class="seguidores" title="seguidores de mujerHoy" href="">166.480</a>
	</li>
</ul>


				<div id="test" class="gigya-login-bar">
	<ul class="gigya-logged-out login pull-right">
		<!--<li><a href="#" class="gigya-registration-link">Suscr&iacute;bete</a></li>-->
        <li><a href="javascript:void(0)" class="prospect-newsletter openPopUp">Newsletter</a></li>
		<li><a href="javascript:void(0)" class="gigya-login-link">Inicia sesi&oacute;n</a></li>
	</ul>
	<ul class="gigya-logged-in login pull-right new-menu" style="display:none;">
        <li class="gigya-account-links white-color">
            <a href="javascript:void(0)" class="prospect-newsletter openPopUp">Newsletters</a>
        </li>
        <li class="gigya-welcome">
            Hola, <span class="gigya-user-first-name"></span>
            <div class="content-arrow new-menu-2">
                <img class="gigya-user-thumbnail" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
                <div class="cont-arrow mhicon-abajo "></div>
            </div>
            <div class="menu-config-user">
                <ul class="">
                    <li class="gigya-account-links"><a href="javascript:void(0)" class="gigya-profile-link">Mi perfil</a></li>
                    <li class="gigya-account-links"><a href="https://secure.mujerhoy.com/perfil/intereses.html" class="">Mis intereses</a></li>
                    <!--<li class="gigya-account-links"><a href="/newsletters/" class="gigya-profile-link">Mis newsletters</a></li>-->
                    <li class="gigya-account-links"><a href="javascript:void(0)" class="gigya-logout-link" data-voc-vtm-id="logout" data-voc-vtm-info="header">Cierra sesión</a></li>
                </ul>
            </div>
        </li>
        </ul>
</div>

			</div>
		</div>
		<div class="marca"><a href="/" title="P&aacute;gina inicial">mujerhoy</a></div>
		<div class="nav main-nav" >
			<div class="container" id="main-nav">
				<div class="row">
					<a href="javascript:void(0)" class="icon">
				        <div class="hamburger">
				            <div class="menui top-menu"></div>
				            <div class="menui mid-menu"></div>
				            <div class="menui bottom-menu"></div>
				        </div>
				    </a>
					<a href="/" class="marca-peque" style="display:none" title="P&aacute;gina inicial">mujerHoy</a>
					<nav class="menu">
						<ul class="nav">
							<li>
<h3>
<a href="/moda/" title="Moda">Moda</a>
</h3>
</li><li>
<h3>
<a href="/belleza/" title="Belleza">Belleza</a>
</h3>
</li><li class="active">
<h3>
<a href="/vivir/" title="Vivir">Vivir</a>
</h3>
</li><li>
<h3>
<a href="/celebrities/" title="Celebrities">Celebrities</a>
</h3>
</li><li>
<h3>
<a href="https://blogs.mujerhoy.com" title="Blogs">Blogs</a>
</h3>
</li><li>
<h3>
<a href="https://recetas.mujerhoy.com" title="Recetas">Recetas</a>
</h3>
</li>
</ul>
					</nav>
				
				
					<a class="mhicon-lupaizda buscar-bt"></a>
				</div>
			</div>
		</div>
		
	
	
<form name="busqueda_cabecera" id="busqueda_cabecera" action="/hemeroteca/" method="get">
    <div class="container">
		<input type="submit" value="">
		<input autofocus name="termino" id="container-buscadorCabeceraInstantSearch" type="text" placeholder="Buscar..." autocomplete="off">
		<i class="mhicon-cerrar close"></i>
    </div>
</form>
<script type="text/javascript">
	$(".buscar-bt").on("click", function(event) {
		setTimeout(function(){
			document.getElementById('container-buscadorCabeceraInstantSearch').focus();
			$('#container-buscadorCabeceraInstantSearch').focus();
		}, 10);
	});

	var hits = 8;
	var type = "comun";
	if (window.location.href.indexOf("recetas.mujerhoy.com") > -1) {
		type = "recetas";
	}
	if (window.location.href.indexOf("blogs.mujerhoy.com") > -1) {
		type = "blogs";
	}
	if (window.location.href.indexOf("horoscopo.mujerhoy.com") > -1) {
		type = "horoscopo";
	}
	var dataSource = new Bloodhound({
		datumTokenizer: Bloodhound.tokenizers.obj.whitespace('name'),
		queryTokenizer: Bloodhound.tokenizers.whitespace,
		remote: {
			url: 'https://www.mujerhoy.com/contenidos/instantsearch/?h=' + hits + '&t=' + type + '&q=%QUERY',
			wildcard: '%QUERY',
		}
	});

	$('#container-buscadorCabeceraInstantSearch').typeahead(
			{
				minLength: 3,
				highlight: true,
				hint: false
			}
			, {
				display: 'value',
				limit: 8,
				source: dataSource,
				templates: {
					suggestion: Handlebars.compile('<div class="{{classes}}"><a href="{{href}}">{{name}}</a></div>')
				}
			});
</script>

	</div>
	<div class="container">
		<nav>
						<ul class="nav temasDia hidden-xs hidden-sm">
							<li>
<a href="/vivir/salud/" title="Salud">Salud</a>
</li><li>
<a href="/vivir/fitness/" title="Fitness">Fitness</a>
</li><li>
<a href="/vivir/psicologia/" title="Psico">Psico</a>
</li><li>
<a href="/vivir/sexo-pareja/" title="Sexo&amp;Pareja">Sexo&amp;Pareja</a>
</li><li>
<a href="/vivir/madres/" title="Ser Madre">Ser Madre</a>
</li><li>
<a href="/vivir/decoracion/" title="Deco">Deco</a>
</li><li>
<a href="/vivir/ocio/" title="Ocio">Ocio</a>
</li><li>
<a href="/vivir/gastronomia/" title="Gourmet">Gourmet</a>
</li><li class="active">
<a href="/vivir/protagonistas/" title="Protagonistas">Protagonistas</a>
</li>
</ul>
					</nav>
				
	</div>
</header>
<div data-voc-vam class="megabanner ad__megabanner_rrss"></div>

<script>
	if (getTipoDispositivo() == "mobile") {
		$('.ad__megabanner_rrss').attr("data-voc-vam");
		$('.ad__megabanner_rrss').attr("data-voc-vam-position", "megabanner_rrss");
	}
</script>


								
		                	
				
<script type="text/javascript">
    var muevePubli = 0;    

    var mantenerMegabanner = {
        init: function() {
            $('#cabecera_publicidad').on('click', function () {
                if (muevePubli < 3){
                    mantenerMegabanner.actionFixedMegabanner(false);
                    if ($('#publi_megabanner').attr('style') != "display: none;"){
                        $(".megabanner:first").removeAttr('style');
                    }
                }
            });
            $(window).scroll(function () {
                if (muevePubli != 2 && muevePubli < 3) {
                    mantenerMegabanner.actionFixedMegabanner(true);
                    var st = $(this).scrollTop();
                    if (st > 100 && muevePubli == 0) {
                        muevePubli = 1
                    } else if (st < 100 && muevePubli == 1) {
                        mantenerMegabanner.actionFixedMegabanner(false);
                    }
                }
            });
            setTimeout(function () {
                mantenerMegabanner.actionFixedMegabanner(false);
                if ($('#publi_megabanner').attr('style') != "display: none;" && muevePubli < 3){
                    $(".megabanner:first").removeAttr('style');
                }
                muevePubli = muevePubli < 3 ? 2 : muevePubli;
            }, 7000);
        },
        actionFixedMegabanner: function(actionFixed) {
            if (actionFixed){
                $("#cabecera_publicidad").css({
                    "position": "fixed",
                    "z-index": "1112",
                    "top": "41px",
                    "width": "980px",
                    "left": "50%",
                    "padding": "0",
                    "-webkit-transform": "translate(-50%,0)",
                    "-moz-transform": "translate(-50%,0)",
                    "transform": "translate(-50%,0)"
                });
            } else {
                $("#cabecera_publicidad").removeAttr('style');
            }
        }
    };

    mantenerMegabanner.init();

    Voonto.getInstance().when('ads:unfix').then(function() {
        muevePubli = 3;
        mantenerMegabanner.actionFixedMegabanner(false);
    });    
</script>

<script type="text/javascript">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</script>
                
    <div class="container story noticia ">
        <div data-voc-vam data-voc-vam-position="seed_tag" class="seed_tag ad__seed_tag"></div>
        <div class="row">
            <div class="col-xs-12 col-md-8">
                <p class="overhead">vivir</p>
                <h1 itemprop="headline">Generación Next: así ven el éxito, el fracaso y el liderazgo las mujeres españolas que ya son el futuro</h1>
                <h2 class="subtitulo">En un evento celebrado en la sede de Vocento, cinco representantes de Generación Next, el raking de mújeres líderes elaborado por Mujerhoy, han charlado con nuestra directora, Lourdes Garzón, sobre todo aquello que les ha movido (y aún les mueve) para alcanzar sus metas.</h2>
                <div class="articulo-wrapper">
                    	                    	                        <figure class="photo">
	                                                        <picture>
        <source srcset="https://static.mujerhoy.com/noticias/202103/17/media/cortadas/protagonistas-generacion-next-kxkC-U130863742836LXF-644x483@MujerHoy.jpg , https://static.mujerhoy.com/noticias/202103/17/media/cortadas/protagonistas-generacion-next-kxkC-U130863742836LXF-644x483@MujerHoy.jpg 2x" media="(min-width: 1054px)">
        <source srcset="https://static.mujerhoy.com/noticias/202103/17/media/cortadas/protagonistas-generacion-next-kxkC-U130863742836LXF-644x483@MujerHoy.jpg , https://static.mujerhoy.com/noticias/202103/17/media/cortadas/protagonistas-generacion-next-kxkC-U130863742836LXF-644x483@MujerHoy.jpg 2x" media="(min-width: 720px)">
        <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https://static.mujerhoy.com/noticias/202103/17/media/cortadas/protagonistas-generacion-next-kxkC-U130863742836LXF-644x483@MujerHoy.jpg&amp;nuevoalto=483&amp;nuevoancho=644">
        <img src="https://static.mujerhoy.com/noticias/202103/17/media/cortadas/protagonistas-generacion-next-kxkC-U130863742836LXF-644x483@MujerHoy.jpg" alt="Irene G&amp;oacute;mez, Laura Garc&amp;iacute;a-Caro, Sara Serantes y Bel&amp;eacute;n Cabido, algunas de las protagonistas de Generaci&amp;oacute;n Next que han participado en el evento." title="Irene G&amp;oacute;mez, Laura Garc&amp;iacute;a-Caro, Sara Serantes y Bel&amp;eacute;n Cabido, algunas de las protagonistas de Generaci&amp;oacute;n Next que han participado en el evento." itemprop="image" />
    </picture>
    
                            <figcaption>
                                                                                                <div class="link-pinit"><a id="pturl-0bac0fe4-8744-11eb-87a8-76d25705aa20" href="" target="_blank">pinit</a></div>
                                                                                                            Irene Gómez, Laura García-Caro, Sara Serantes y Belén Cabido, algunas de las protagonistas de Generación Next que han participado en el evento.
                                                                 <span class="firma">
                                                                                                               andrea vega
                                                                   </span>
                            </figcaption>
                        </figure>
                                        
                                            <p class="byline" itemprop="author">
                      
                         por <a href="https://www.mujerhoy.com/autores/sergio-munoz-romero-3443.html"><span>Sergio Muñoz Romero</span></a>                </p>
    <p class="fecha">
        <time itemprop="datePublished" content="17-03-2021">17 mar 2021</time>
            </p>



                                                                                                    
<ul class="social-info uno clearfix">
    <li class="fb">
        <a id="fburl-0bac0fe4-8744-11eb-87a8-76d25705aa20" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook">
            <span class="sr-only">Compartir en Facebook</span>
            <span class="mhicon mhicon-facebook"></span>
            <span id="fb-0bac0fe4-8744-11eb-87a8-76d25705aa20"></span>
            <span class="sr-only">han compartido Facebook</span>
        </a>
    </li>
    <li class="tw">
        <a id="twurl-0bac0fe4-8744-11eb-87a8-76d25705aa20" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter">
            <span class="sr-only">Compartir en Twitter</span>
            <span class="mhicon mhicon-twitter"></span>
            <span id="tw-0bac0fe4-8744-11eb-87a8-76d25705aa20"></span>
            <span class="sr-only">han compartido en Twitter</span>
        </a>
    </li>
    <li class="wa visible-xs hidden-md">
        <a id="whats-0bac0fe4-8744-11eb-87a8-76d25705aa20" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp">
            <span class="sr-only">Compartir en Whatsapp</span>
            <span class="mhicon mhicon-whatsapp"></span>
        </a>
    </li>
    <li class="more">
        <a href="#">
            <span class="sr-only">Compartir en otras redes sociales</span>
            <span class="mhicon mhicon-mas"></span>
        </a>
        <ul>
            <li class="gplus">
                <a id="gpurl-0bac0fe4-8744-11eb-87a8-76d25705aa20" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-googleplus">
                    <span class="sr-only">Compartir en google plus</span>
                    <span class="mhicon mhicon-googleplus"></span>
                </a>
            </li>
            <li class="tumblr">
                <a id="tburl-0bac0fe4-8744-11eb-87a8-76d25705aa20" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-tumblr">
                    <span class="sr-only">Compartir en tumblr</span>
                    <span class="mhicon mhicon-tumblr"></span>
                </a>
            </li>
            <li class="linkedin">
                <a id="lnurl-0bac0fe4-8744-11eb-87a8-76d25705aa20" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin">
                    <span class="sr-only">Compartir en linkedin</span>
                    <span class="mhicon mhicon-linkedin"></span>
                </a>
            </li>
                        <li class="mail">
                <a href="#" onclick="$('#modal_contacto').removeClass('hidden').load( '/contacto/' );">
                    <span class="sr-only">Compartir por mail</span>
                    <span class="mhicon mhicon-sobre"></span>
                </a>
            </li>
        </ul>
    </li>
    </ul>
<div class="modal fade hidden" tabindex="-1" id='modal_contacto' role="dialog">

</div><!-- /.modal -->

                    <div class="entradilla" itemprop="articleBody">
                        <p>"Son mujeres que caminan en la misma dirección, la del liderazgo", ha explicado <strong>Lourdes Garzón</strong> al comienzo del encuentro, que también se ha emitido en streaming en Mujerhoy.com. La directora de Mujerhoy se refería a las 50 integrantes de <a href="https://www.mujerhoy.com/revista/202103/05/generacion-next-mujeres-lideres-8M-referentes-femeninos-20210304103212.html">Generación Next</a>, la apuesta de Mujerhoy por <strong>toda una generación de mujeres </strong>menores de 40 años que destacan en diferentes ámbitos y que ya lideran nuestro futuro. Cinco de ellas han puesto hoy voz a todo ese talento en una charla en la sede de Vocento. Son la atleta <strong>Laura García-Caro,</strong> la directiva <strong>Irene Gómez,</strong> la poeta <strong>Noelia Cortés</strong> y las emprendedoras <strong>Sara Serantes </strong>y <strong>Belén Cabido.</strong></p><p/><div class="enlace-galerias"><ul><li class="galery-dotted"></li><li class="galery-center mhicon-galeria"></li><li class="galery-dotted"></li></ul><span>VER  FOTOS </span><a href="https://www.mujerhoy.com/vivir/ocio/202103/16/apuntate-a-la-newsletter-de-mujerhoy-20210316122634.html">¿Aún no formas parte de nuestra comunidad? Apúntate aquí a nuestra NEWSLETTER</a></div><p/><p>Todas han tenido un éxito indiscutible en sus respectivos campos, pero, ¿qué significa para ellas esta palabra? "El éxito no tiene tanto que ver con los resultados que he obtenido a nivel deportivo como con haber podido dedicarme a lo que quería. Y llevar una vida acorde con mis valores", ha explicado Laura García-Caro. Ella ha dado su vida por el atletismo desde que tenía 12 años y ahora, a sus 25, se prepara para representar a España en los<strong> Juegos Olímpicos de Tokio </strong>en la especialidad de 20 kilómetros marcha. Y sin tirar la toalla, a pesar de lo duro que ha sido competir durante el confinamiento. "Entrenábamos en una cinta de correr", ha dicho.</p><p>Noelia Cortés, poeta, <strong>activista y feminista gitana,</strong> seguidora de la rapera Gata Cattana y que ultima la publicación de su ensayo "La higuera de las gitanas", "no necesita -dice- medir el éxito en números, sino en representación". Ella ha encontrado una voz propia, que es, en cierto modo, la de las mujeres que la han traído hasta aquí. Por eso, para ella, la representación es importante: "Las mujeres necesitamos a otras mujeres en los lugares a los que queremos llegar".</p><p/><div class="comp_mm"><figure class="video"><!-- Mozilla/5.0 (Linux; U; Android 4.4.2; BLU STUDIO X8 HD Build/KOT49H; wv) AppleWebKit/537.36 (KHTML, like Gecko) Version/4.0 Chrome/30.0.0.0 Mobile Safari/537.36 OPR/54.0.2254.56148 --><!--  --><div 
        class="video-player" 
        data-voc-video-player
        data-voc-video-player-source="brightcove"
        data-voc-video-player-accountname="mujerhoy"
        data-voc-video-player-videoid="6241247014001"
        data-voc-video-player-poster="https://static.mujerhoy.com/noticias/202103/17/media/cortadas/protagonistas-generacion-next-noelia-cortes-kxkC--644x483@MujerHoy.jpg"
        data-voc-video-player-autoplay="false"
        data-voc-video-player-muted="true"
        data-voc-video-player-newsid="6241247014001"><div class="video-player-poster" style="display: block; position: relative; max-width: 100%; padding-top:56.25%; overflow:hidden"><img src="https://static.mujerhoy.com/noticias/202103/17/media/cortadas/protagonistas-generacion-next-noelia-cortes-kxkC--644x483@MujerHoy.jpg" style="width:100%; position: absolute; top: 0; left: 0; overflow:hidden"></img></div><div class="video-player-play-button"><span class="boton-video"><span class="icono"><svg style="fill: #fff;" viewBox="0 0 24 24"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg></span></span></div></div><figcaption><span>Video:</span>Noelia Cortés participó a través de videoconferencia.
            <span class="firma">andrea vega</span></figcaption></figure></div><p/><h3 class="ladillo">El fracaso es una actitud</h3><p/><p>"El éxito es poder disfrutar, pasármelo bien haciendo lo que estuviera haciendo", ha explicado, por su parte, Irene Gómez,<strong> directora de Innovación Abierta de Telefónica,</strong> que lidera un equipo de cien personas. Por el contrario, "el fracaso es una actitud", ha añadido. Pero no hay que confundirla con los fallos: "Fallando se aprende. Fallar es una manera de hacerte más grande". Y si algo ha aprendido en su trayectoria ha sido a "no ponerme trampas a mí misma".</p><p>De éxito y de fallos (que no fracasos) sabe también Belén Cabido. Con 26 años creó desde México, junto con otros socios, su primera start-up, <strong>GoTrendier,</strong> un 'marketplace' de ropa de segunda mano que arrasa en Latinoamérica: ya cuenta con <strong>más de 4 millones de usuarios.</strong> El año pasado lanzó su segundo proyecto, <strong>LifeCole,</strong> una plataforma que ofrece cursos extraescolares online. "Para mí, tanto el fracaso -que no existe en mi cabeza- como el éxito, son una línea de aprendizaje en el tiempo", ha asegurado la emprendedora. "Todos los errores que he ido cometiendo en mi trayectoria son aprendizajes que me han hecho ser mejor líder, mejor emprendedora y mejor persona a nivel de toma de decisiones". ¿Y cuál ha sido su mayor aprendizaje en todo este tiempo? "La empatía. Saber formar un equipo ha sido mi mayor mi mayor reto. Tienes que aprender a hablar el lenguaje de los otros. La comunicación es muy importante".</p><p/><h3 class="ladillo">Satisfecha con lo que haces</h3><p>"El éxito es tener la sensación de que estás plenamente satisfecho de lo que has hecho", ha explicado, por su parte, Sara Serantes. Ella debe de estarlo: <strong>con solo 26 años creó Sushifresh,</strong> una compañía de restauración a domicilio, un sector del que se enamoró cuando vivió una temporada en Nueva Zelanda. Fue el germen de Freshperts, la compañía que lidera y que hoy cuenta con seis marcas. "El éxito es tener la sensación de que estás plenamente satisfecho de lo que has hecho", ha explicado Sara. ¿Y el fracaso? "No forma parte de mi vida", ha zanjado. </p><p>Generación Next es un <strong>ranking elaborado por la revista Mujerhoy </strong>formado por medio centenar de mujeres que destacan en los ámbitos de la <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/06/mujeres-directivas-espana-poderosas-exito-millonarias-emprendedoras-triunfan-20210305113932.html">empresa</a>, el emprendimiento, la <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/06/cientificas-espanolas-logros-exito-futuro-nuevas-generaciones-solucion-pandemia-problemas-20210305111632.html">ciencia</a>, la tecnología, la <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/06/mujeres-artistas-espanolas-arrasan-instagram-8-de-marzo-dia-de-la-mujer-manifestacion-20210305104539.html">cultura</a>, el <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/06/mujeres-deportistas-exito-2021-medallas-campeonatos-nueva-generacion-triunfo-20210305095118.html">deporte</a> y el <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/06/mujeres-activistas-espanolas-protestas-lucha-manifestaciones-8-de-marzo-20210305121148.html">activismo</a>. Entre ellas hay rostros tan conocidos como la actriz <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/05/generacion-next-vicky-luengo-6237423108001-vi.html">Vicky Luengo</a>, muy popular gracias a la serie '<a href="https://www.mujerhoy.com/vivir/protagonistas/202010/29/vicky-luengo-antidisturbios-sorogoyen-entrevista-20201028150111.html">Antidisturbios</a>', o la cantaora María José Llergo, e investigadoras como <strong>Nerea Irigoyen</strong>, que ha liderado el estudio sobre el virus Zika en la Universidad de Cambridge.</p><p/><div class="tb-interesa"><h3>También te interesa</h3><div class="line-interesa mhicon-mas2"><a href="https://www.mujerhoy.com/vivir/protagonistas/202103/06/quienes-son-mujeres-lideres-futuro-espana-deportistas-actrices-cientificas-empresarias-nueva-generacion-20210304161722.html">8M Día Internacional de la Mujer: esta es nuestra Generación Next, las 50 mujeres españolas que ya lideran nuestro futuro</a></div><div class="line-interesa mhicon-mas2"><a href="https://www.mujerhoy.com/vivir/protagonistas/202103/15/protagonistas-generacion-next-directo-20210312120225.html">Así ha sido la charla en directo con las protagonistas de Generación Next</a></div><div class="line-interesa mhicon-mas2"><a href="https://www.mujerhoy.com/vivir/protagonistas/202103/05/ellas-generacion-next-6237421699001-vi.html">Ellas son la Generación Next</a></div></div><p/><p/><p/><p/>
                    </div>

                    <div class="footer">
                        
<ul class="social-info uno clearfix">
    <li class="fb">
        <a id="fburl-0bac0fe4-8744-11eb-87a8-76d25705aa20" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook">
            <span class="sr-only">Compartir en Facebook</span>
            <span class="mhicon mhicon-facebook"></span>
            <span id="fb-0bac0fe4-8744-11eb-87a8-76d25705aa20"></span>
            <span class="sr-only">han compartido Facebook</span>
        </a>
    </li>
    <li class="tw">
        <a id="twurl-0bac0fe4-8744-11eb-87a8-76d25705aa20" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter">
            <span class="sr-only">Compartir en Twitter</span>
            <span class="mhicon mhicon-twitter"></span>
            <span id="tw-0bac0fe4-8744-11eb-87a8-76d25705aa20"></span>
            <span class="sr-only">han compartido en Twitter</span>
        </a>
    </li>
    <li class="wa visible-xs hidden-md">
        <a id="whats-0bac0fe4-8744-11eb-87a8-76d25705aa20" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp">
            <span class="sr-only">Compartir en Whatsapp</span>
            <span class="mhicon mhicon-whatsapp"></span>
        </a>
    </li>
    <li class="more">
        <a href="#">
            <span class="sr-only">Compartir en otras redes sociales</span>
            <span class="mhicon mhicon-mas"></span>
        </a>
        <ul>
            <li class="gplus">
                <a id="gpurl-0bac0fe4-8744-11eb-87a8-76d25705aa20" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-googleplus">
                    <span class="sr-only">Compartir en google plus</span>
                    <span class="mhicon mhicon-googleplus"></span>
                </a>
            </li>
            <li class="tumblr">
                <a id="tburl-0bac0fe4-8744-11eb-87a8-76d25705aa20" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-tumblr">
                    <span class="sr-only">Compartir en tumblr</span>
                    <span class="mhicon mhicon-tumblr"></span>
                </a>
            </li>
            <li class="linkedin">
                <a id="lnurl-0bac0fe4-8744-11eb-87a8-76d25705aa20" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin">
                    <span class="sr-only">Compartir en linkedin</span>
                    <span class="mhicon mhicon-linkedin"></span>
                </a>
            </li>
                        <li class="mail">
                <a href="#" onclick="$('#modal_contacto').removeClass('hidden').load( '/contacto/' );">
                    <span class="sr-only">Compartir por mail</span>
                    <span class="mhicon mhicon-sobre"></span>
                </a>
            </li>
        </ul>
    </li>
    </ul>
<div class="modal fade hidden" tabindex="-1" id='modal_contacto' role="dialog">

</div><!-- /.modal -->
                        <script type="text/javascript">
    (function() {
        //*Conjunto parámetros a pasarle a cada invocación de RRSS. */
                var url = document.URL;
        
        var urlEncoded = encodeURI(url);
        
                
        var urlImage = encodeURIComponent('https://static.mujerhoy.com/noticias/202103/17/media/cortadas/protagonistas-generacion-next-kxkC-U130863742836LXF-644x483@MujerHoy.jpg');

                var titleDoc = encodeURIComponent('Generaci\u00F3n\x20Next\x3A\x20as\u00ED\x20ven\x20el\x20\u00E9xito,\x20el\x20fracaso\x20y\x20el\x20liderazgo\x20las\x20mujeres\x20espa\u00F1olas\x20que\x20ya\x20son\x20el\x20futuro');
        
                        var iddoc = '0bac0fe4-8744-11eb-87a8-76d25705aa20';
                COMMENT_OBJECT.obtenerNumeroComentarios();
        // Los 5 parámetros son: url, urlencoded, titledoc, imageurl, iddoc)
        LoadSocialCount(url, urlEncoded, titleDoc, urlImage, iddoc, false);
    })();
</script>                                                <div class="comp_tags">
            <nav>
            <h2><span>Tags:</span></h2>
            <dl>
                                                <dd><a href="/hemeroteca/liderazgo.html">liderazgo</a></dd>
                                                                <dd><a href="/hemeroteca/exito.html"> exito</a></dd>
                                        </dl>
        </nav>
                <nav>
            <h2><span>Temas:</span></h2>
            <dl>
                                                                                                                                <dd><a href="/temas/generales/revista-mujerhoy.html">Revista Mujerhoy</a> </dd>
                                                                        </dl>
        </nav>
    </div>
                    </div>
                                            <div class="OUTBRAIN footer" data-src="https://www.mujerhoy.com/vivir/protagonistas/202103/17/protagonistas-generacion-next-mujeres-exito-liderazgo-20210317181308.html" data-widget-id="AR_1" data-ob-template="ES_Mujerhoy"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
                                                        </div>
            </div>
            <div class="col-xs-12 col-md-4">
                                <div data-voc-vam-position="robapaginas" data-voc-vam="" class="ad__robapaginas roba"></div>
<div data-voc-vam data-voc-vam-position="boton_native" class="ad__boton_native"></div>
<div class="contenedor-academy"><div data-voc-vam data-voc-vam-position="boton_native_academy_interior"></div></div>
    <aside class="mod_lomas">
        <header>
        <h3 class="epigrafe" id="loMasTitle">Lo m&aacute;s</h3>
            <nav>
                <ul class="nav nav-tabs first-level">
                    <li id="visto" class="active"><a href="" onclick="navTabsFirstLevel('visto')" data-toggle="tab" aria-expanded="true">visto</a></li>
                    <li id="nuevo" class=""><a href="" onclick="navTabsFirstLevel('nuevo')" data-toggle="tab" aria-expanded="false">nuevo</a></li>
                </ul>
            </nav>
        </header>
        <div class="tab-content">
            <!-- Lo más visto en Mujerhoy -->
            <div class="tab-pane active" id="lomasvisto-vivir">
                <ul>
			 
		            						<li>
									<article>
						<figure>
																						<img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F12%2Fmedia%2Fcortadas%2Fgeneracion-next-desayuno-kTTB-U130807289584zMC-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="Las protagonistas de &#039;Generación Next&#039;, en directo el miércoles 17 de marzo en Mujerhoy.com" />
														<span >1</span>
						</figure>
						<h2><a href="//www.mujerhoy.com/vivir/protagonistas/202103/15/protagonistas-generacion-next-directo-20210312120225.html#ns_campaign=lo-mas&ns_mchannel=vivir&ns_source=protagonistas-generacion-next-directo-20210312120225&ns_linkname=protagonistas-generacion-next-directo-20210312120225&ns_fee=1" title="Las protagonistas de 'Generación Next', en directo el miércoles 17 de marzo en Mujerhoy.com">Las protagonistas de &#039;Generación Next&#039;, en directo el miércoles 17 de marzo en Mujerhoy.com</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>2</span>
						<h2><a href="//www.mujerhoy.com/vivir/sexo-pareja/201802/19/como-superar-dependencia-emocional-20180219135138.html#ns_campaign=lo-mas&ns_mchannel=vivir&ns_source=como-superar-dependencia-emocional-20180219135138&ns_linkname=noticia&ns_fee=2" title="Cómo superar la dependencia emocional: 7 claves que te convertirán en un imán para los demás">Cómo superar la dependencia emocional: 7 claves que te convertirán en un imán para los demás</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>3</span>
						<h2><a href="//www.mujerhoy.com/vivir/protagonistas/202103/16/nomadas-digitales-mejores-lugares-teletrabajo-paraiso-espana-extranjero-20210316143816.html#ns_campaign=lo-mas&ns_mchannel=vivir&ns_source=nomadas-digitales-mejores-lugares-teletrabajo-paraiso-espana-extranjero-20210316143816&ns_linkname=noticia&ns_fee=3" title="Si sueñas con teletrabajar desde la playa, el campo o la montaña, estas historias reales de gente que ya lo está haciendo te van a inspirar">Si sueñas con teletrabajar desde la playa, el campo o la montaña, estas historias reales de gente que ya lo está haciendo te van a inspirar</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>4</span>
						<h2><a href="//www.mujerhoy.com/vivir/salud/202001/02/ideas-desayunos-saludables-ganar-masa-muscular-20200102115108.html#ns_campaign=lo-mas&ns_mchannel=vivir&ns_source=ideas-desayunos-saludables-ganar-masa-muscular-20200102115108&ns_linkname=noticia&ns_fee=4" title="5 ideas de desayunos para ganar masa muscular">5 ideas de desayunos para ganar masa muscular</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>5</span>
						<h2><a href="//www.mujerhoy.com/vivir/protagonistas/202103/15/michael-kors-rompe-normas-moda-primavera-minifaldas-a-los-60-20210314220620.html#ns_campaign=lo-mas&ns_mchannel=vivir&ns_source=michael-kors-rompe-normas-moda-primavera-minifaldas-a-los-60-20210314220620&ns_linkname=noticia&ns_fee=5" title="Michael Kors rompe con las normas en la moda: "Si tienes 60 años y te gustan tus piernas, ¿por qué no vas a ponerte minifalfa?"">Michael Kors rompe con las normas en la moda: &quot;Si tienes 60 años y te gustan tus piernas, ¿por qué no vas a ponerte minifalfa?&quot;</a></h2>
					</article>
							</li>
								            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            							<a href="//www.mujerhoy.com/lo-mas/lo-mas-visto.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>	</ul>
   <!-- Inclusión del Estático de STATS.  -->
            </div>
            
            <!-- Lo más Nuevo en Mujerhoy -->
            <div class="tab-pane" id="lomasnuevo-vivir">
                <ul>
                                                                                                                                <li>                                     <article>
                                        <figure>
                                                                                                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F17%2Fmedia%2Fcortadas%2Fprotagonistas-generacion-next-kxkC-U130863742836P2F-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="Generaci&amp;oacute;n Next: as&amp;iacute; ven el &amp;eacute;xito, el fracaso y el liderazgo las mujeres espa&amp;ntilde;olas que ya son el futuro" />
                                                                                        <span >1</span>
                                        </figure>
                                        <h2><h2><a href="https://www.mujerhoy.com/vivir/protagonistas/202103/17/protagonistas-generacion-next-mujeres-exito-liderazgo-20210317181308.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=protagonistas-generacion-next-mujeres-exito-liderazgo-20210317181308&ns_linkname=noticia&ns_fee=1" title="Generaci&amp;oacute;n Next: as&amp;iacute; ven el &amp;eacute;xito, el fracaso y el liderazgo las mujeres espa&amp;ntilde;olas que ya son el futuro">Generaci&oacute;n Next: as&iacute; ven el &eacute;xito, el fracaso y el liderazgo las mujeres espa&ntilde;olas que ya son el futuro</a></h2></h2>
                                    </article>
                                </li>
                                                                                    
                                                                                                                                                <li>
                                        <article>
                                            <span>2</span>
                                            <h2><a href="https://www.mujerhoy.com/vivir/protagonistas/202103/16/nomadas-digitales-mejores-lugares-teletrabajo-paraiso-espana-extranjero-20210316143816.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=nomadas-digitales-mejores-lugares-teletrabajo-paraiso-espana-extranjero-20210316143816&ns_linkname=noticia&ns_fee=2" title="Si sue&amp;ntilde;as con teletrabajar desde la playa, el campo o la monta&amp;ntilde;a, estas historias reales de gente que ya lo est&amp;aacute; haciendo te van a inspirar">Si sue&ntilde;as con teletrabajar desde la playa, el campo o la monta&ntilde;a, estas historias reales de gente que ya lo est&aacute; haciendo te van a inspirar</a></h2>
                                        </article>
                                    </li>
                                                                                                                                                                                                                                                    <li>
                                        <article>
                                            <span>3</span>
                                            <h2><a href="https://www.mujerhoy.com/vivir/protagonistas/202103/15/protagonistas-generacion-next-directo-20210312120225.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=protagonistas-generacion-next-directo-20210312120225&ns_linkname=noticia&ns_fee=3" title="As&amp;iacute; ha sido la charla en directo con las protagonistas de Generaci&amp;oacute;n Next">As&iacute; ha sido la charla en directo con las protagonistas de Generaci&oacute;n Next</a></h2>
                                        </article>
                                    </li>
                                                                                                                                                                                                                                                    <li>
                                        <article>
                                            <span>4</span>
                                            <h2><a href="https://www.mujerhoy.com/vivir/ocio/202103/17/mejores-rituales-para-atraer-amor-dinero-buena-suerte-equinoccio-primavera-magia-horoscopo-20210317114009.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=mejores-rituales-para-atraer-amor-dinero-buena-suerte-equinoccio-primavera-magia-horoscopo-20210317114009&ns_linkname=noticia&ns_fee=4" title="Equinoccio de primavera: rituales para atraer el amor, el dinero y la salud en la noche m&amp;aacute;s m&amp;aacute;gica del a&amp;ntilde;o (la del 20 de marzo)">Equinoccio de primavera: rituales para atraer el amor, el dinero y la salud en la noche m&aacute;s m&aacute;gica del a&ntilde;o (la del 20 de marzo)</a></h2>
                                        </article>
                                    </li>
                                                                                                                                                                                                                                                    <li>
                                        <article>
                                            <span>5</span>
                                            <h2><a href="https://www.mujerhoy.com/vivir/protagonistas/202103/10/grace-kelly-relacion-hijos-carolina-alberto-estefania-monaco-accidente-tragedia-130782482073-ga.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=grace-kelly-relacion-hijos-carolina-alberto-estefania-monaco-accidente-tragedia-130782482073-ga&ns_linkname=galeria&ns_fee=5" title="Grace Kelly: as&amp;iacute; fue su problem&amp;aacute;tica relaci&amp;oacute;n con sus hijos Estefan&amp;iacute;a, Alberto y Carolina de M&amp;oacute;naco">Grace Kelly: as&iacute; fue su problem&aacute;tica relaci&oacute;n con sus hijos Estefan&iacute;a, Alberto y Carolina de M&oacute;naco</a></h2>
                                        </article>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a href="//www.mujerhoy.com/lo-mas/lo-mas-nuevo.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>
                </ul>
            </div>
        </div>
    </aside>

<div data-voc-vam data-voc-vam-position="boton_native_extra" class="ad__boton_native_extra"></div>
<aside class="twitter">
	<h2 class="title-modulo">
 		<span class="icon-container"><span class="mhicon mhicon-twitter"></span></span>
        <a href="https://twitter.com/mujerhoy" class="text" target="_blank">@mujerhoy en Twitter</a>
	</h2>
	<ul>
				<li>
			<div class="avatar"> 
		                       		<img src="//pbs.twimg.com/profile_images/686834247651450881/2s3VtF_s_normal.jpg" class="avatar">
                        			</div>
								
			<p>La guerra por la audiencia ha convertido la transición entre Sálvame y el telediario de Pedro Piqueras en Telecinco… <a href="https://t.co/sRCLAUTfRG" class="alter" target="_blank">twitter.com/i/web/status/1…</a></p>
			<a href="https://twitter.com/intent/tweet?in_reply_to=1372276559692845056" target="_blank">responder</a> · <a href="https://twitter.com/intent/retweet?tweet_id=1372276559692845056" target="_blank">retweet</a> · <a href="https://twitter.com/intent/like?tweet_id=1372276559692845056" target="_blank">favorito</a>				
		</li>
				<li>
			<div class="avatar"> 
		                       		<img src="//pbs.twimg.com/profile_images/686834247651450881/2s3VtF_s_normal.jpg" class="avatar">
                        			</div>
								
			<p>Vaqueros flare, zapatillas blancas y un jersey oversized a todo color es la apuesta ganadora de Nuria Roca para un… <a href="https://t.co/2Z24BsLMoL" class="alter" target="_blank">twitter.com/i/web/status/1…</a></p>
			<a href="https://twitter.com/intent/tweet?in_reply_to=1372269010063069200" target="_blank">responder</a> · <a href="https://twitter.com/intent/retweet?tweet_id=1372269010063069200" target="_blank">retweet</a> · <a href="https://twitter.com/intent/like?tweet_id=1372269010063069200" target="_blank">favorito</a>				
		</li>
				<li>
			<div class="avatar"> 
		                       		<img src="//pbs.twimg.com/profile_images/686834247651450881/2s3VtF_s_normal.jpg" class="avatar">
                        			</div>
								
			<p>La gama OI de la marca Davines aporta luminosidad a tu melena y controla el frizz, pero también te damos otra opció… <a href="https://t.co/Efac0ceYAs" class="alter" target="_blank">twitter.com/i/web/status/1…</a></p>
			<a href="https://twitter.com/intent/tweet?in_reply_to=1372261459921633280" target="_blank">responder</a> · <a href="https://twitter.com/intent/retweet?tweet_id=1372261459921633280" target="_blank">retweet</a> · <a href="https://twitter.com/intent/like?tweet_id=1372261459921633280" target="_blank">favorito</a>				
		</li>
				<li>
			<div class="avatar"> 
		                       		<img src="//pbs.twimg.com/profile_images/686834247651450881/2s3VtF_s_normal.jpg" class="avatar">
                        			</div>
								
			<p>El nuevo chubasquero de Zara, en amarillo pastel y diseño largo, es ideal para combinarlo con todas las prendas de… <a href="https://t.co/yUGRjD1lY1" class="alter" target="_blank">twitter.com/i/web/status/1…</a></p>
			<a href="https://twitter.com/intent/tweet?in_reply_to=1372253911747284995" target="_blank">responder</a> · <a href="https://twitter.com/intent/retweet?tweet_id=1372253911747284995" target="_blank">retweet</a> · <a href="https://twitter.com/intent/like?tweet_id=1372253911747284995" target="_blank">favorito</a>				
		</li>
				<li>
			<div class="avatar"> 
		                       		<img src="//pbs.twimg.com/profile_images/686834247651450881/2s3VtF_s_normal.jpg" class="avatar">
                        			</div>
								
			<p>Reducen las ojeras y la bolsas, difuminan las arrugas y las líneas de expresión... los parches para el contorno de… <a href="https://t.co/tqG6CkuEbX" class="alter" target="_blank">twitter.com/i/web/status/1…</a></p>
			<a href="https://twitter.com/intent/tweet?in_reply_to=1372246362864164864" target="_blank">responder</a> · <a href="https://twitter.com/intent/retweet?tweet_id=1372246362864164864" target="_blank">retweet</a> · <a href="https://twitter.com/intent/like?tweet_id=1372246362864164864" target="_blank">favorito</a>				
		</li>
				<li>
			<div class="avatar"> 
		                       		<img src="//pbs.twimg.com/profile_images/686834247651450881/2s3VtF_s_normal.jpg" class="avatar">
                        			</div>
								
			<p>La camisa clásica de Oxford, en su siempre primaveral azul claro, se ha convertido ahora en la colección de Stradiv… <a href="https://t.co/lANt8h2Rdq" class="alter" target="_blank">twitter.com/i/web/status/1…</a></p>
			<a href="https://twitter.com/intent/tweet?in_reply_to=1372238810025750533" target="_blank">responder</a> · <a href="https://twitter.com/intent/retweet?tweet_id=1372238810025750533" target="_blank">retweet</a> · <a href="https://twitter.com/intent/like?tweet_id=1372238810025750533" target="_blank">favorito</a>				
		</li>
				<li>
			<div class="avatar"> 
		                       		<img src="//pbs.twimg.com/profile_images/686834247651450881/2s3VtF_s_normal.jpg" class="avatar">
                        			</div>
								
			<p>Este sábado 20 de marzo empieza el equinoccio de primavera 🌸, un evento cósmico que pone a tu disposición toda la e… <a href="https://t.co/JzGOSZ4bmQ" class="alter" target="_blank">twitter.com/i/web/status/1…</a></p>
			<a href="https://twitter.com/intent/tweet?in_reply_to=1372231258776993802" target="_blank">responder</a> · <a href="https://twitter.com/intent/retweet?tweet_id=1372231258776993802" target="_blank">retweet</a> · <a href="https://twitter.com/intent/like?tweet_id=1372231258776993802" target="_blank">favorito</a>				
		</li>
				<li>
			<div class="avatar"> 
		                       		<img src="//pbs.twimg.com/profile_images/686834247651450881/2s3VtF_s_normal.jpg" class="avatar">
                        			</div>
								
			<p>El chaleco ha venido para quedarse... Entallado o con rotos, escoge el diseño que mejor se adapta a tu estilo y apu… <a href="https://t.co/lcPchIGuXH" class="alter" target="_blank">twitter.com/i/web/status/1…</a></p>
			<a href="https://twitter.com/intent/tweet?in_reply_to=1372223712150355971" target="_blank">responder</a> · <a href="https://twitter.com/intent/retweet?tweet_id=1372223712150355971" target="_blank">retweet</a> · <a href="https://twitter.com/intent/like?tweet_id=1372223712150355971" target="_blank">favorito</a>				
		</li>
				<li>
			<div class="avatar"> 
		                       		<img src="//pbs.twimg.com/profile_images/686834247651450881/2s3VtF_s_normal.jpg" class="avatar">
                        			</div>
								
			<p>La Reina Letizia está abandonando su coleta royal con truco para pasarse al lado de la elegancia absoluta: tres moñ… <a href="https://t.co/3w3grJUfkY" class="alter" target="_blank">twitter.com/i/web/status/1…</a></p>
			<a href="https://twitter.com/intent/tweet?in_reply_to=1372216160226312194" target="_blank">responder</a> · <a href="https://twitter.com/intent/retweet?tweet_id=1372216160226312194" target="_blank">retweet</a> · <a href="https://twitter.com/intent/like?tweet_id=1372216160226312194" target="_blank">favorito</a>				
		</li>
				<li>
			<div class="avatar"> 
		                       		<img src="//pbs.twimg.com/profile_images/686834247651450881/2s3VtF_s_normal.jpg" class="avatar">
                        			</div>
								
			<p>Porque la primavera no ha llegado todavía y en los próximos días vamos a volver a pensar en los abrigos que tenemos… <a href="https://t.co/f0DPqb13L5" class="alter" target="_blank">twitter.com/i/web/status/1…</a></p>
			<a href="https://twitter.com/intent/tweet?in_reply_to=1372208638807445511" target="_blank">responder</a> · <a href="https://twitter.com/intent/retweet?tweet_id=1372208638807445511" target="_blank">retweet</a> · <a href="https://twitter.com/intent/like?tweet_id=1372208638807445511" target="_blank">favorito</a>				
		</li>
				
				<li>
			<div class="avatar"> 
		                       		<img src="//pbs.twimg.com/profile_images/686834247651450881/2s3VtF_s_normal.jpg" class="avatar">
                                                </div>

                        <p>Desde la playa, el campo o la montaña... ¿Te imaginas teletrabajar desde estos lugares? Te traemos historias reales… <a href="https://t.co/oJoADEIonc" class="alter" target="_blank">twitter.com/i/web/status/1…</a></p>
                        <a href="https://twitter.com/intent/tweet?in_reply_to=1372201067581222918" target="_blank">responder</a> · <a href="https://twitter.com/intent/retweet?tweet_id=1372201067581222918" target="_blank">retweet</a> · <a href="https://twitter.com/intent/like?tweet_id=1372201067581222918" target="_blank">favorito</a>        
                </li>
      			<li>
			<div class="avatar"> 
		                       		<img src="//pbs.twimg.com/profile_images/686834247651450881/2s3VtF_s_normal.jpg" class="avatar">
                                                </div>

                        <p>La actriz Nuria Roca se encuentra de gira con su obra de teatro 'La Gran Depresión' y el clima húmedo de Las Palmas… <a href="https://t.co/YdPGionI6w" class="alter" target="_blank">twitter.com/i/web/status/1…</a></p>
                        <a href="https://twitter.com/intent/tweet?in_reply_to=1372193513065041924" target="_blank">responder</a> · <a href="https://twitter.com/intent/retweet?tweet_id=1372193513065041924" target="_blank">retweet</a> · <a href="https://twitter.com/intent/like?tweet_id=1372193513065041924" target="_blank">favorito</a>        
                </li>
      			<li>
			<div class="avatar"> 
		                       		<img src="//pbs.twimg.com/profile_images/686834247651450881/2s3VtF_s_normal.jpg" class="avatar">
                                                </div>

                        <p>La influencer sevillan Rocío Osorno ha combinado su conjunto de sobrecamisa y pantalones anchos de Zara con unas sa… <a href="https://t.co/4mIHzH65I4" class="alter" target="_blank">twitter.com/i/web/status/1…</a></p>
                        <a href="https://twitter.com/intent/tweet?in_reply_to=1372185961581453315" target="_blank">responder</a> · <a href="https://twitter.com/intent/retweet?tweet_id=1372185961581453315" target="_blank">retweet</a> · <a href="https://twitter.com/intent/like?tweet_id=1372185961581453315" target="_blank">favorito</a>        
                </li>
      			<li>
			<div class="avatar"> 
		                       		<img src="//pbs.twimg.com/profile_images/686834247651450881/2s3VtF_s_normal.jpg" class="avatar">
                                                </div>

                        <p>Cobertura ligera y natural, protección frente al sol, hidratación, reducción de las arrugas y líneas de expresión,… <a href="https://t.co/y6SLEg9M8w" class="alter" target="_blank">twitter.com/i/web/status/1…</a></p>
                        <a href="https://twitter.com/intent/tweet?in_reply_to=1372178412979257346" target="_blank">responder</a> · <a href="https://twitter.com/intent/retweet?tweet_id=1372178412979257346" target="_blank">retweet</a> · <a href="https://twitter.com/intent/like?tweet_id=1372178412979257346" target="_blank">favorito</a>        
                </li>
      		</ul>	
</aside>

    
		
						
		  
<div data-voc-vam-position="robapaginas_dos" data-voc-vam="" class="ad__robapaginas_dos roba"></div>

    <div class="horoscopos">
        <p class="epigrafe"><a href="" alt="Hor&oacute;scopo">Hor&oacute;scopo</a></p>
                        <div class="horoscopos-slides-swiper-wrap">
            <div class="horoscopos-slides-swiper">
                <div class="swiper-carousel sliderHoroscopo_c" id="swiper-container-horoscopoColC-659299">
                    <div class="swiper-wrapper">
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/aries/diario.html">
                                    <figure>
                                        <img data-src="/img/aries.png" alt="aries"/>
                                    </figure>
                                    aries
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/tauro/diario.html">
                                    <figure>
                                        <img data-src="/img/tauro.png" alt="tauro"/>
                                    </figure>
                                    tauro
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/geminis/diario.html">
                                    <figure>
                                        <img data-src="/img/geminis.png" alt="geminis"/>
                                    </figure>
                                    geminis
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/cancer/diario.html">
                                    <figure>
                                        <img data-src="/img/cancer.png" alt="cancer"/>
                                    </figure>
                                    cancer
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/leo/diario.html">
                                    <figure>
                                        <img data-src="/img/leo.png" alt="leo"/>
                                    </figure>
                                    leo
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/virgo/diario.html">
                                    <figure>
                                        <img data-src="/img/virgo.png" alt="virgo"/>
                                    </figure>
                                    virgo
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/libra/diario.html">
                                    <figure>
                                        <img data-src="/img/libra.png" alt="libra"/>
                                    </figure>
                                    libra
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/escorpio/diario.html">
                                    <figure>
                                        <img data-src="/img/escorpio.png" alt="escorpio"/>
                                    </figure>
                                    escorpio
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/sagitario/diario.html">
                                    <figure>
                                        <img data-src="/img/sagitario.png" alt="sagitario"/>
                                    </figure>
                                    sagitario
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/capricornio/diario.html">
                                    <figure>
                                        <img data-src="/img/capricornio.png" alt="capricornio"/>
                                    </figure>
                                    capricornio
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/acuario/diario.html">
                                    <figure>
                                        <img data-src="/img/acuario.png" alt="acuario"/>
                                    </figure>
                                    acuario
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/piscis/diario.html">
                                    <figure>
                                        <img data-src="/img/piscis.png" alt="piscis"/>
                                    </figure>
                                    piscis
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="anterior swiper-button-prev" id="swiper-button-prev-horoscopoColC-659299"><span class="mhicon mhicon-izda"></span></div>
                <div class="siguiente swiper-button-next" id="swiper-button-next-horoscopoColC-659299"><span class="mhicon mhicon-dcha"></span></div>
                <div id="estadisticas-horoscopoColC-659299" style="display:none;"></div>
<script>
    var swiper_horoscopoColC_659299 = new Swiper('#swiper-container-horoscopoColC-659299', {
        nextButton: '#swiper-button-next-horoscopoColC-659299',
        prevButton: '#swiper-button-prev-horoscopoColC-659299',
        pagination: '#swiper-pagination-horoscopoColC-659299',
        paginationType: 'fraction',
        breakpoints: {
                            719: {slidesPerView: 4, spaceBetween: 12,}, 1023: {slidesPerView: 4, spaceBetween: 24,}, 1054: {slidesPerView: 4, spaceBetween: 24,}, 9999: {slidesPerView: 4, spaceBetween: 24,}
                    },
                            loop: false, preloadImages: false, lazyLoading: true
            });
    
    </script>            </div>
        </div>
    </div>

<section class="wrapper__news-relation">
<article class="notLead bdnotLead news-relation">
<div class="news-relation-logo">
<a target="_blank" href="https://www.womennow.es"><img title="Women Now" alt="Women Now" src="/img/logo-womennow-01.svg"></a>
</div>
<div id="news-relation-container" class="news-relation-container">
<figure>
<a href="https://www.womennow.es/es/noticia/deportistas-profesionales-madres-embarazo-discriminacion-serena-williams-nike-video/" title="&iquest;Por qu&eacute; se sigue castigando a las deportistas profesionales por ser madres?" target="_blank"><img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https://static.mujerhoy.com/noticias/202103/17/media/Serena-Williams-maternidad-deportistas-profesionales-k4iB-U110671130991GnB-152x117@MujerHoy.jpg&amp;nuevoalto=117&amp;nuevoancho=152&amp;crop=1" alt="&iquest;Por qu&eacute; se sigue castigando a las deportistas profesionales por ser madres?"></a>
</figure>
<div class="news-relation__titular">
<h2 class="text">
<a href="https://www.womennow.es/es/noticia/deportistas-profesionales-madres-embarazo-discriminacion-serena-williams-nike-video/" title="&iquest;Por qu&eacute; se sigue castigando a las deportistas profesionales por ser madres?" target="_blank">&iquest;Por qu&eacute; se sigue castigando a las deportistas profesionales por ser madres?</a>
</h2>
</div>
</div>
</article>
<article class="notLead bdnotLead news-relation">
<div class="news-relation-logo">
<a target="_blank" href="https://www.xlsemanal.com"><img title="XL Semanal" alt="XL Semanal" src="/img/logo-xlsemanal-01.svg"></a>
</div>
<div id="news-relation-container" class="news-relation-container">
<figure>
<a href="https://www.xlsemanal.com/estilo/gente/20210317/ernesto-hannover-polemica-demanda-hijo-carolina-de-monaco.html" title="Ernesto de Hannover no descansa, ahora demanda a su hijo" target="_blank"><img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https://static.mujerhoy.com/noticias/202103/17/media/ernesto-de-hannover-no-descansa-ahora-demanda-a-su-hijo-kkYE--152x117@MujerHoy.jpg&amp;nuevoalto=117&amp;nuevoancho=152&amp;crop=1" alt="Ernesto de Hannover no descansa, ahora demanda a su hijo"></a>
</figure>
<div class="news-relation__titular">
<h2 class="text">
<a href="https://www.xlsemanal.com/estilo/gente/20210317/ernesto-hannover-polemica-demanda-hijo-carolina-de-monaco.html" title="Ernesto de Hannover no descansa, ahora demanda a su hijo" target="_blank">Ernesto de Hannover no descansa, ahora demanda a su hijo</a>
</h2>
</div>
</div>
</article>
<article class="notLead bdnotLead news-relation">
<div class="news-relation-logo"></div>
<div id="news-relation-container" class="news-relation-container">
<figure>
<a href="https://www.mujerhoy.com/vivir/ocio/202103/16/apuntate-a-la-newsletter-de-mujerhoy-20210316122634.html" title="&iquest;A&uacute;n no formas parte de nuestra comunidad? &iexcl;Ap&uacute;ntate a nuestra newsletter!" target="_blank"><img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https://static.mujerhoy.com/noticias/202103/16/media/qualifio-nl-kNuE--152x117@MujerHoy.png&amp;nuevoalto=117&amp;nuevoancho=152&amp;crop=1" alt="&iquest;A&uacute;n no formas parte de nuestra comunidad? &iexcl;Ap&uacute;ntate a nuestra newsletter!"></a>
</figure>
<div class="news-relation__titular">
<h2 class="text">
<a href="https://www.mujerhoy.com/vivir/ocio/202103/16/apuntate-a-la-newsletter-de-mujerhoy-20210316122634.html" title="&iquest;A&uacute;n no formas parte de nuestra comunidad? &iexcl;Ap&uacute;ntate a nuestra newsletter!" target="_blank">&iquest;A&uacute;n no formas parte de nuestra comunidad? &iexcl;Ap&uacute;ntate a nuestra newsletter!</a>
</h2>
</div>
</div>
</article>
</section>

<aside class="instagram hidden-xs">
    <h2 class="title-modulo">
    	<span class="icon-container"><span class="mhicon mhicon-instagram"></span></span>
        <a href="https://instagram.com/mujerhoy/?hl=es" class="text" target="_blank">@mujerhoy en Instagram</a>
    </h2>
    <ul class="instagram-feed clearfix">
        
    			
    </ul>
</aside>


            </div>
        </div>
        <div class="row">
            <div class="col-xs-12">
                <aside class="carruselNoticia">
    <h4>Noticias <span>recomendadas</span></h4>
    <div class="swiper-container sliderNoticia" id="swiper-container-recommended_news-256278">
        <div class="swiper-wrapper">
                                        <div class="swiper-slide active">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/16/nomadas-digitales-mejores-lugares-teletrabajo-paraiso-espana-extranjero-20210316143816.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F16%2Fmedia%2Fcortadas%2Fnomadas-digitales-kByB-U130849646959TB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F16%2Fmedia%2Fcortadas%2Fnomadas-digitales-kByB-U130849646959TB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F16%2Fmedia%2Fcortadas%2Fnomadas-digitales-kByB-U130849646959TB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F16%2Fmedia%2Fcortadas%2Fnomadas-digitales-kByB-U130849646959TB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F16%2Fmedia%2Fcortadas%2Fnomadas-digitales-kByB-U130849646959TB-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F16%2Fmedia%2Fcortadas%2Fnomadas-digitales-kByB-U130849646959TB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Si sueñas con teletrabajar desde la playa, el campo o la montaña, estas historias reales de gente que ya lo está haciendo te van a inspirar" title="Si sueñas con teletrabajar desde la playa, el campo o la montaña, estas historias reales de gente que ya lo está haciendo te van a inspirar" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/16/nomadas-digitales-mejores-lugares-teletrabajo-paraiso-espana-extranjero-20210316143816.html">
                            Si sueñas con <span>teletrabajar desde la playa</span>, el campo o la montaña, estas historias reales de gente que ya lo está haciendo te van a inspirar
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/15/protagonistas-generacion-next-directo-20210312120225.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F12%2Fmedia%2Fcortadas%2Fgeneracion-next-desayuno-kTTB-U130807289584sRG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F12%2Fmedia%2Fcortadas%2Fgeneracion-next-desayuno-kTTB-U130807289584sRG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F12%2Fmedia%2Fcortadas%2Fgeneracion-next-desayuno-kTTB-U130807289584sRG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F12%2Fmedia%2Fcortadas%2Fgeneracion-next-desayuno-kTTB-U130807289584sRG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F12%2Fmedia%2Fcortadas%2Fgeneracion-next-desayuno-kTTB-U130807289584sRG-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F12%2Fmedia%2Fcortadas%2Fgeneracion-next-desayuno-kTTB-U130807289584sRG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Así ha sido la charla en directo con las protagonistas de Generación Next" title="Así ha sido la charla en directo con las protagonistas de Generación Next" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/15/protagonistas-generacion-next-directo-20210312120225.html">
                            Así ha sido la charla en directo con las protagonistas de <span>Generación Next</span>
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/14/como-afecta-coronavirus-famosos-negocios-empresas-pandemia-confinamiento-crisis-20210312142326.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F12%2Fmedia%2Fcortadas%2Fnuevanormalidadcuadrada-kFNI-U1308096269940CC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F12%2Fmedia%2Fcortadas%2Fnuevanormalidadcuadrada-kFNI-U1308096269940CC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F12%2Fmedia%2Fcortadas%2Fnuevanormalidadcuadrada-kFNI-U1308096269940CC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F12%2Fmedia%2Fcortadas%2Fnuevanormalidadcuadrada-kFNI-U1308096269940CC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F12%2Fmedia%2Fcortadas%2Fnuevanormalidadcuadrada-kFNI-U1308096269940CC-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F12%2Fmedia%2Fcortadas%2Fnuevanormalidadcuadrada-kFNI-U1308096269940CC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Volver a vernos un año después: así ha cambiado la vida de los famosos durante la pandemia" title="Volver a vernos un año después: así ha cambiado la vida de los famosos durante la pandemia" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/14/como-afecta-coronavirus-famosos-negocios-empresas-pandemia-confinamiento-crisis-20210312142326.html">
                            <span>Volver a vernos</span> un año después: así ha cambiado la vida de los famosos durante la pandemia
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/13/angela-merkel-se-jubila-politica-mas-poderosa-alemnia-union-europea-consecuencias-crisis-20210311194622.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F13%2Fmedia%2Fcortadas%2Fangela-merkel-entrevista-jubilacion-ret-kjKE-U130801364830kDF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F13%2Fmedia%2Fcortadas%2Fangela-merkel-entrevista-jubilacion-ret-kjKE-U130801364830kDF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F13%2Fmedia%2Fcortadas%2Fangela-merkel-entrevista-jubilacion-ret-kjKE-U130801364830kDF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F13%2Fmedia%2Fcortadas%2Fangela-merkel-entrevista-jubilacion-ret-kjKE-U130801364830kDF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F13%2Fmedia%2Fcortadas%2Fangela-merkel-entrevista-jubilacion-ret-kjKE-U130801364830kDF-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F13%2Fmedia%2Fcortadas%2Fangela-merkel-entrevista-jubilacion-ret-kjKE-U130801364830kDF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Angela Merkel, la mujer más poderosa de la Union Europa se jubila y dice adiós a la política: ¿cómo será el mundo sin ella?" title="Angela Merkel, la mujer más poderosa de la Union Europa se jubila y dice adiós a la política: ¿cómo será el mundo sin ella?" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/13/angela-merkel-se-jubila-politica-mas-poderosa-alemnia-union-europea-consecuencias-crisis-20210311194622.html">
                            <span>Angela Merkel</span>, la mujer más poderosa de la Union Europa se jubila y dice adiós a la política: ¿cómo será el mundo sin ella?
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/13/stella-mccartney-advierte-peligros-industria-moda-eco-sostenible-slow-fashion-20210312133430.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F13%2Fmedia%2Fcortadas%2Fstella-mccartney-fotografia-hermana-kJDG-U130808841839z1B-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F13%2Fmedia%2Fcortadas%2Fstella-mccartney-fotografia-hermana-kJDG-U130808841839z1B-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F13%2Fmedia%2Fcortadas%2Fstella-mccartney-fotografia-hermana-kJDG-U130808841839z1B-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F13%2Fmedia%2Fcortadas%2Fstella-mccartney-fotografia-hermana-kJDG-U130808841839z1B-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F13%2Fmedia%2Fcortadas%2Fstella-mccartney-fotografia-hermana-kJDG-U130808841839z1B-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F13%2Fmedia%2Fcortadas%2Fstella-mccartney-fotografia-hermana-kJDG-U130808841839z1B-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Stella McCartney: la estrella de la moda que alerta sobre el terrible impacto de la industria en nuestras vidas" title="Stella McCartney: la estrella de la moda que alerta sobre el terrible impacto de la industria en nuestras vidas" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/13/stella-mccartney-advierte-peligros-industria-moda-eco-sostenible-slow-fashion-20210312133430.html">
                            <span>Stella McCartney:</span> la estrella de la moda que alerta sobre el terrible impacto de la industria en nuestras vidas
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/fitness/202102/08/como-ponerse-en-forma-en-casa-con-ejercicios-faciles-20210205163227.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202102%2F08%2Fmedia%2Fcortadas%2Fcomo-ponerse-en-forma-en-casa-tendencias-fitness-2021-kt9F-U1304392863521IE-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202102%2F08%2Fmedia%2Fcortadas%2Fcomo-ponerse-en-forma-en-casa-tendencias-fitness-2021-kt9F-U1304392863521IE-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202102%2F08%2Fmedia%2Fcortadas%2Fcomo-ponerse-en-forma-en-casa-tendencias-fitness-2021-kt9F-U1304392863521IE-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202102%2F08%2Fmedia%2Fcortadas%2Fcomo-ponerse-en-forma-en-casa-tendencias-fitness-2021-kt9F-U1304392863521IE-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202102%2F08%2Fmedia%2Fcortadas%2Fcomo-ponerse-en-forma-en-casa-tendencias-fitness-2021-kt9F-U1304392863521IE-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202102%2F08%2Fmedia%2Fcortadas%2Fcomo-ponerse-en-forma-en-casa-tendencias-fitness-2021-kt9F-U1304392863521IE-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Así te vas a poner en forma en 2021, y tenemos todas las claves para un físico 10" title="Así te vas a poner en forma en 2021, y tenemos todas las claves para un físico 10" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/fitness/202102/08/como-ponerse-en-forma-en-casa-con-ejercicios-faciles-20210205163227.html">
                            Así te vas a poner <span>en forma</span> en 2021, y tenemos todas las claves para un físico 10
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/belleza/pelo/202102/22/cortes-pelo-tendencia-primavera-quitan-anos-rejuvenecen-20210222095903.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202102%2F22%2Fmedia%2Fcortadas%2Fana-armas-corte-pelo-long-bob-kXRG-U1306047379420iD-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202102%2F22%2Fmedia%2Fcortadas%2Fana-armas-corte-pelo-long-bob-kXRG-U1306047379420iD-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202102%2F22%2Fmedia%2Fcortadas%2Fana-armas-corte-pelo-long-bob-kXRG-U1306047379420iD-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202102%2F22%2Fmedia%2Fcortadas%2Fana-armas-corte-pelo-long-bob-kXRG-U1306047379420iD-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202102%2F22%2Fmedia%2Fcortadas%2Fana-armas-corte-pelo-long-bob-kXRG-U1306047379420iD-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202102%2F22%2Fmedia%2Fcortadas%2Fana-armas-corte-pelo-long-bob-kXRG-U1306047379420iD-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Tres cortes de pelo que serán tendencia esta primavera" title="Tres cortes de pelo que serán tendencia esta primavera" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/belleza/pelo/202102/22/cortes-pelo-tendencia-primavera-quitan-anos-rejuvenecen-20210222095903.html">
                            Tres <span>cortes de pelo </span>que serán <span>tendencia</span> esta primavera
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/06/mujeres-artistas-espanolas-arrasan-instagram-8-de-marzo-dia-de-la-mujer-manifestacion-20210305104539.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F06%2Fmedia%2Fcortadas%2Fcoco-davez-generacion-next-kdLH-U1307286019108IH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F06%2Fmedia%2Fcortadas%2Fcoco-davez-generacion-next-kdLH-U1307286019108IH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F06%2Fmedia%2Fcortadas%2Fcoco-davez-generacion-next-kdLH-U1307286019108IH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F06%2Fmedia%2Fcortadas%2Fcoco-davez-generacion-next-kdLH-U1307286019108IH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F06%2Fmedia%2Fcortadas%2Fcoco-davez-generacion-next-kdLH-U1307286019108IH-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F06%2Fmedia%2Fcortadas%2Fcoco-davez-generacion-next-kdLH-U1307286019108IH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Generación Next: artistas inclusivas y diversas que cambian las normas (y trabajan -muy duro- por sus sueños)" title="Generación Next: artistas inclusivas y diversas que cambian las normas (y trabajan -muy duro- por sus sueños)" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/06/mujeres-artistas-espanolas-arrasan-instagram-8-de-marzo-dia-de-la-mujer-manifestacion-20210305104539.html">
                            <span>Generación Next</span>: artistas inclusivas y diversas que cambian las normas (y trabajan -muy duro- por sus sueños)
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/06/mujeres-directivas-espana-poderosas-exito-millonarias-emprendedoras-triunfan-20210305113932.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F06%2Fmedia%2Fcortadas%2Fdeborah-armstrong-generacion-next-kicH-U130729199272RcF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F06%2Fmedia%2Fcortadas%2Fdeborah-armstrong-generacion-next-kicH-U130729199272RcF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F06%2Fmedia%2Fcortadas%2Fdeborah-armstrong-generacion-next-kicH-U130729199272RcF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F06%2Fmedia%2Fcortadas%2Fdeborah-armstrong-generacion-next-kicH-U130729199272RcF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F06%2Fmedia%2Fcortadas%2Fdeborah-armstrong-generacion-next-kicH-U130729199272RcF-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F06%2Fmedia%2Fcortadas%2Fdeborah-armstrong-generacion-next-kicH-U130729199272RcF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="8M Día Internacional de la Mujer: Generación Next, las directivas que marcan el rumbo no solo en los negocios, sino en el modelo de empresa de hoy y de mañana" title="8M Día Internacional de la Mujer: Generación Next, las directivas que marcan el rumbo no solo en los negocios, sino en el modelo de empresa de hoy y de mañana" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/06/mujeres-directivas-espana-poderosas-exito-millonarias-emprendedoras-triunfan-20210305113932.html">
                            <span>8M Día Internacional de la Mujer: Generación Next,</span> las directivas que marcan el rumbo no solo en los negocios, sino en el modelo de empresa de hoy y de mañana
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/06/mujeres-deportistas-exito-2021-medallas-campeonatos-nueva-generacion-triunfo-20210305095118.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F06%2Fmedia%2Fcortadas%2Fmaria-vicente-generacion-next-kMvD-U130727907417A2E-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F06%2Fmedia%2Fcortadas%2Fmaria-vicente-generacion-next-kMvD-U130727907417A2E-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F06%2Fmedia%2Fcortadas%2Fmaria-vicente-generacion-next-kMvD-U130727907417A2E-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F06%2Fmedia%2Fcortadas%2Fmaria-vicente-generacion-next-kMvD-U130727907417A2E-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F06%2Fmedia%2Fcortadas%2Fmaria-vicente-generacion-next-kMvD-U130727907417A2E-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F06%2Fmedia%2Fcortadas%2Fmaria-vicente-generacion-next-kMvD-U130727907417A2E-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="8M Día Internacional de la Mujer: Generación Next, las deportistas que pisan fuerte, conquistan podios y se colgarán (más de) una medalla este año" title="8M Día Internacional de la Mujer: Generación Next, las deportistas que pisan fuerte, conquistan podios y se colgarán (más de) una medalla este año" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/06/mujeres-deportistas-exito-2021-medallas-campeonatos-nueva-generacion-triunfo-20210305095118.html">
                            <span>8M Día Internacional de la Mujer: Generación Next</span>, las deportistas que pisan fuerte, conquistan podios y se colgarán (más de) una medalla este año
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/06/cientificas-espanolas-logros-exito-futuro-nuevas-generaciones-solucion-pandemia-problemas-20210305111632.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F06%2Fmedia%2Fcortadas%2Fjudit-giro-generacion-next-kJpE-U130728944165J0F-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F06%2Fmedia%2Fcortadas%2Fjudit-giro-generacion-next-kJpE-U130728944165J0F-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F06%2Fmedia%2Fcortadas%2Fjudit-giro-generacion-next-kJpE-U130728944165J0F-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F06%2Fmedia%2Fcortadas%2Fjudit-giro-generacion-next-kJpE-U130728944165J0F-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F06%2Fmedia%2Fcortadas%2Fjudit-giro-generacion-next-kJpE-U130728944165J0F-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F06%2Fmedia%2Fcortadas%2Fjudit-giro-generacion-next-kJpE-U130728944165J0F-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="8M Día Internacional de la Mujer: Generación Next, las científicas que han crecido sin referentes en su campo, pero abren todos los días camino al futuro desde su presente" title="8M Día Internacional de la Mujer: Generación Next, las científicas que han crecido sin referentes en su campo, pero abren todos los días camino al futuro desde su presente" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/06/cientificas-espanolas-logros-exito-futuro-nuevas-generaciones-solucion-pandemia-problemas-20210305111632.html">
                            8M Día Internacional de la Mujer: <span>Generación Next,</span> las científicas que han crecido sin referentes en su campo, pero abren todos los días camino al futuro desde su presente
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/06/quienes-son-mujeres-lideres-futuro-espana-deportistas-actrices-cientificas-empresarias-nueva-generacion-20210304161722.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F06%2Fmedia%2Fcortadas%2FVicky-luengo-generacion-next-kF0H-U13072121099157D-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F06%2Fmedia%2Fcortadas%2FVicky-luengo-generacion-next-kF0H-U13072121099157D-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F06%2Fmedia%2Fcortadas%2FVicky-luengo-generacion-next-kF0H-U13072121099157D-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F06%2Fmedia%2Fcortadas%2FVicky-luengo-generacion-next-kF0H-U13072121099157D-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F06%2Fmedia%2Fcortadas%2FVicky-luengo-generacion-next-kF0H-U13072121099157D-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F06%2Fmedia%2Fcortadas%2FVicky-luengo-generacion-next-kF0H-U13072121099157D-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="8M Día Internacional de la Mujer: esta es nuestra Generación Next, las 50 mujeres españolas que ya lideran nuestro futuro" title="8M Día Internacional de la Mujer: esta es nuestra Generación Next, las 50 mujeres españolas que ya lideran nuestro futuro" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/06/quienes-son-mujeres-lideres-futuro-espana-deportistas-actrices-cientificas-empresarias-nueva-generacion-20210304161722.html">
                            8M Día Internacional de la Mujer: esta es nuestra <span>Generación Next,</span> las 50 mujeres españolas que ya lideran nuestro futuro
                        </a>
                    </p>
                </div>
                                    </div>
    </div>
    <div class="anterior swiper-button-prev" id="swiper-button-prev-recommended_news-256278"><span class="mhicon mhicon-izda"></span></div>
    <div class="siguiente swiper-button-next" id="swiper-button-next-recommended_news-256278"><span class="mhicon mhicon-dcha"></span></div>
</aside>
<aside class="carruselNoticia">
    <h4>Fotos <span>recomendadas</span></h4>
    <div class="swiper-container sliderNoticia" id="swiper-container-recommended_galleries-493861">
        <div class="swiper-wrapper">
                                        <div class="swiper-slide active">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/moda/tendencias/202103/14/como-combinar-color-rosa-tendencia-primavera-2021-looks-inspiradores-130811061488-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202103%2F12%2Fmedia%2Frosa%2F1-rosa-color-primavera-kNs--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202103%2F12%2Fmedia%2Frosa%2F1-rosa-color-primavera-kNs--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202103%2F12%2Fmedia%2Frosa%2F1-rosa-color-primavera-kNs--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202103%2F12%2Fmedia%2Frosa%2F1-rosa-color-primavera-kNs--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202103%2F12%2Fmedia%2Frosa%2F1-rosa-color-primavera-kNs--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202103%2F12%2Fmedia%2Frosa%2F1-rosa-color-primavera-kNs--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Ocho looks inspiradores para aprender a combinar el rosa, el color tendencia de la primavera 2021" title="Ocho looks inspiradores para aprender a combinar el rosa, el color tendencia de la primavera 2021" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/moda/tendencias/202103/14/como-combinar-color-rosa-tendencia-primavera-2021-looks-inspiradores-130811061488-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">8</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/moda/tendencias/202103/14/como-combinar-color-rosa-tendencia-primavera-2021-looks-inspiradores-130811061488-ga.html">
                            Ocho looks inspiradores para <span>aprender a combinar el rosa</span>, el color tendencia de la primavera 2021
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/decoracion/202102/28/como-conseguir-decoracion-casa-muy-bonita-poco-dinero-ideas-interioristas-famosos-130656028821-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F26%2Fmedia%2FDeco%2F1-deco-klOC--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F26%2Fmedia%2FDeco%2F1-deco-klOC--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F26%2Fmedia%2FDeco%2F1-deco-klOC--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F26%2Fmedia%2FDeco%2F1-deco-klOC--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F26%2Fmedia%2FDeco%2F1-deco-klOC--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F26%2Fmedia%2FDeco%2F1-deco-klOC--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="El palacete de la interiorista Pía Capdevila en el centro de París nos ha conquistado" title="El palacete de la interiorista Pía Capdevila en el centro de París nos ha conquistado" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/decoracion/202102/28/como-conseguir-decoracion-casa-muy-bonita-poco-dinero-ideas-interioristas-famosos-130656028821-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">15</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/decoracion/202102/28/como-conseguir-decoracion-casa-muy-bonita-poco-dinero-ideas-interioristas-famosos-130656028821-ga.html">
                            El palacete de la interiorista Pía Capdevila <span>en el centro de París</span> nos ha conquistado
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/moda/no-te-pierdas/202102/28/looks-salvajes-inspiracion-ecuestre-como-llevar-todos-los-dias-prendas-baratas-tienes-armario-130643404056-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F25%2Fmedia%2Fmoda-revista-ecuestre%2F2-moda-ecuestre-k2OE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F25%2Fmedia%2Fmoda-revista-ecuestre%2F2-moda-ecuestre-k2OE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F25%2Fmedia%2Fmoda-revista-ecuestre%2F2-moda-ecuestre-k2OE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F25%2Fmedia%2Fmoda-revista-ecuestre%2F2-moda-ecuestre-k2OE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F25%2Fmedia%2Fmoda-revista-ecuestre%2F2-moda-ecuestre-k2OE--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F25%2Fmedia%2Fmoda-revista-ecuestre%2F2-moda-ecuestre-k2OE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Looks salvajes: la inspiración ecuestre conquista las tendencias más actuales" title="Looks salvajes: la inspiración ecuestre conquista las tendencias más actuales" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/moda/no-te-pierdas/202102/28/looks-salvajes-inspiracion-ecuestre-como-llevar-todos-los-dias-prendas-baratas-tienes-armario-130643404056-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">8</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/moda/no-te-pierdas/202102/28/looks-salvajes-inspiracion-ecuestre-como-llevar-todos-los-dias-prendas-baratas-tienes-armario-130643404056-ga.html">
                            <span>Looks salvajes:</span> la inspiración ecuestre conquista las tendencias más actuales
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/belleza/tratamientos/202102/27/balsamos-hidratantes-labios-secos-deshidratados-baratos-farmacia-130654797990-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F27%2Fmedia%2Fbalsamo-hidratante-labios-barato-klpG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F27%2Fmedia%2Fbalsamo-hidratante-labios-barato-klpG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F27%2Fmedia%2Fbalsamo-hidratante-labios-barato-klpG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F27%2Fmedia%2Fbalsamo-hidratante-labios-barato-klpG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F27%2Fmedia%2Fbalsamo-hidratante-labios-barato-klpG--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F27%2Fmedia%2Fbalsamo-hidratante-labios-barato-klpG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="¿Labios agrietados  desde que usas mascarilla? Consigue una boca jugosa e hidratada con estos bálsamos" title="¿Labios agrietados  desde que usas mascarilla? Consigue una boca jugosa e hidratada con estos bálsamos" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/belleza/tratamientos/202102/27/balsamos-hidratantes-labios-secos-deshidratados-baratos-farmacia-130654797990-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">8</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/belleza/tratamientos/202102/27/balsamos-hidratantes-labios-secos-deshidratados-baratos-farmacia-130654797990-ga.html">
                            <span>¿Labios agrietados </span> desde que usas mascarilla? Consigue una boca jugosa e hidratada con estos bálsamos
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/moda/no-te-pierdas/202102/19/como-conseguir-look-perfecto-con-ropa-barata-inspiracion-street-style-130579354041-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F22%2Fmedia%2Fcopia-street-style-krrH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F22%2Fmedia%2Fcopia-street-style-krrH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F22%2Fmedia%2Fcopia-street-style-krrH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F22%2Fmedia%2Fcopia-street-style-krrH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F22%2Fmedia%2Fcopia-street-style-krrH--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F22%2Fmedia%2Fcopia-street-style-krrH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Cómo conseguir el look perfecto de street style en tu día a día" title="Cómo conseguir el look perfecto de street style en tu día a día" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/moda/no-te-pierdas/202102/19/como-conseguir-look-perfecto-con-ropa-barata-inspiracion-street-style-130579354041-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">8</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/moda/no-te-pierdas/202102/19/como-conseguir-look-perfecto-con-ropa-barata-inspiracion-street-style-130579354041-ga.html">
                            Cómo <span>conseguir el look perfecto de street style</span> en tu día a día
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/decoracion/202102/14/decoracion-casa-acogedor-alfombras-sofas-iluminacion-chollos-baratos-130511098007-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F12%2Fmedia%2Fdecoracion-casa-refugio-rev%2Fdecoracion-casa-melian-randolph-k09H--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F12%2Fmedia%2Fdecoracion-casa-refugio-rev%2Fdecoracion-casa-melian-randolph-k09H--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F12%2Fmedia%2Fdecoracion-casa-refugio-rev%2Fdecoracion-casa-melian-randolph-k09H--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F12%2Fmedia%2Fdecoracion-casa-refugio-rev%2Fdecoracion-casa-melian-randolph-k09H--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F12%2Fmedia%2Fdecoracion-casa-refugio-rev%2Fdecoracion-casa-melian-randolph-k09H--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F12%2Fmedia%2Fdecoracion-casa-refugio-rev%2Fdecoracion-casa-melian-randolph-k09H--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Alfombras, flores… detalles que son clave si quieres convertir tu casa en un refugio (y tenemos los consejos de dos interioristas)" title="Alfombras, flores… detalles que son clave si quieres convertir tu casa en un refugio (y tenemos los consejos de dos interioristas)" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/decoracion/202102/14/decoracion-casa-acogedor-alfombras-sofas-iluminacion-chollos-baratos-130511098007-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">13</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/decoracion/202102/14/decoracion-casa-acogedor-alfombras-sofas-iluminacion-chollos-baratos-130511098007-ga.html">
                            Alfombras, flores… detalles que son clave si quieres convertir <span>tu casa en un refugio</span> (y tenemos los consejos de dos interioristas)
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/moda/tendencias/202102/06/prendas-comodas-elegantes-oversize-tendencias-entretiempo2021-130437739720-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F05%2Fmedia%2Fmoda-rev%2Fprendas-tendencia-comoda-looks-entretiempo3-k3WC--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F05%2Fmedia%2Fmoda-rev%2Fprendas-tendencia-comoda-looks-entretiempo3-k3WC--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F05%2Fmedia%2Fmoda-rev%2Fprendas-tendencia-comoda-looks-entretiempo3-k3WC--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F05%2Fmedia%2Fmoda-rev%2Fprendas-tendencia-comoda-looks-entretiempo3-k3WC--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F05%2Fmedia%2Fmoda-rev%2Fprendas-tendencia-comoda-looks-entretiempo3-k3WC--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202102%2F05%2Fmedia%2Fmoda-rev%2Fprendas-tendencia-comoda-looks-entretiempo3-k3WC--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Cómoda pero sin perder la elegancia: la clave está en prendas oversize que sienten fenomenal" title="Cómoda pero sin perder la elegancia: la clave está en prendas oversize que sienten fenomenal" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/moda/tendencias/202102/06/prendas-comodas-elegantes-oversize-tendencias-entretiempo2021-130437739720-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">8</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/moda/tendencias/202102/06/prendas-comodas-elegantes-oversize-tendencias-entretiempo2021-130437739720-ga.html">
                            Cómoda pero sin perder la elegancia: la clave está en <span>prendas oversize</span> que sienten fenomenal
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/decoracion/202101/24/estilo-retro-casa-campestre-decoracion-rural-chollos-ikea-zara-home-130301034157-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202101%2F22%2Fmedia%2Fdeco-maria-primo%2Fcasa-decoracion-maria-primo-salon-principal-kCp--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202101%2F22%2Fmedia%2Fdeco-maria-primo%2Fcasa-decoracion-maria-primo-salon-principal-kCp--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202101%2F22%2Fmedia%2Fdeco-maria-primo%2Fcasa-decoracion-maria-primo-salon-principal-kCp--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202101%2F22%2Fmedia%2Fdeco-maria-primo%2Fcasa-decoracion-maria-primo-salon-principal-kCp--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202101%2F22%2Fmedia%2Fdeco-maria-primo%2Fcasa-decoracion-maria-primo-salon-principal-kCp--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202101%2F22%2Fmedia%2Fdeco-maria-primo%2Fcasa-decoracion-maria-primo-salon-principal-kCp--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Copia el estilo retro campestre de esta maravillosa casa en el norte (te va a enamorar)" title="Copia el estilo retro campestre de esta maravillosa casa en el norte (te va a enamorar)" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/decoracion/202101/24/estilo-retro-casa-campestre-decoracion-rural-chollos-ikea-zara-home-130301034157-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">10</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/decoracion/202101/24/estilo-retro-casa-campestre-decoracion-rural-chollos-ikea-zara-home-130301034157-ga.html">
                            Copia el estilo retro campestre de esta maravillosa <span>casa en el norte</span> (te va a enamorar)
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/gastronomia/202101/23/donde-comer-mejores-brunch-baratos-abiertos-coronavirus-130300200043-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202101%2F22%2Fmedia%2Fmejores-brunch-rev%2Frosas-cafe-puerto-banus-marbella-brunch-kveH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202101%2F22%2Fmedia%2Fmejores-brunch-rev%2Frosas-cafe-puerto-banus-marbella-brunch-kveH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202101%2F22%2Fmedia%2Fmejores-brunch-rev%2Frosas-cafe-puerto-banus-marbella-brunch-kveH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202101%2F22%2Fmedia%2Fmejores-brunch-rev%2Frosas-cafe-puerto-banus-marbella-brunch-kveH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202101%2F22%2Fmedia%2Fmejores-brunch-rev%2Frosas-cafe-puerto-banus-marbella-brunch-kveH--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202101%2F22%2Fmedia%2Fmejores-brunch-rev%2Frosas-cafe-puerto-banus-marbella-brunch-kveH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="De Madrid a Sevilla: sabemos dónde comer los mejores brunch de toda España" title="De Madrid a Sevilla: sabemos dónde comer los mejores brunch de toda España" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/gastronomia/202101/23/donde-comer-mejores-brunch-baratos-abiertos-coronavirus-130300200043-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">16</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/gastronomia/202101/23/donde-comer-mejores-brunch-baratos-abiertos-coronavirus-130300200043-ga.html">
                            De Madrid a Sevilla: sabemos dónde comer los <span>mejores brunch</span> de toda España
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/moda/no-te-pierdas/202101/23/abrigos-cazadoras-chubasqueros-looks-deportivos-tendencia-130300574436-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202101%2F22%2Fmedia%2Flooks-deportivos-rev%2Fcomo-combinar-abrigos-cazadoras-chubasqueros-looks-deportivos5-kj8F--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202101%2F22%2Fmedia%2Flooks-deportivos-rev%2Fcomo-combinar-abrigos-cazadoras-chubasqueros-looks-deportivos5-kj8F--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202101%2F22%2Fmedia%2Flooks-deportivos-rev%2Fcomo-combinar-abrigos-cazadoras-chubasqueros-looks-deportivos5-kj8F--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202101%2F22%2Fmedia%2Flooks-deportivos-rev%2Fcomo-combinar-abrigos-cazadoras-chubasqueros-looks-deportivos5-kj8F--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202101%2F22%2Fmedia%2Flooks-deportivos-rev%2Fcomo-combinar-abrigos-cazadoras-chubasqueros-looks-deportivos5-kj8F--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202101%2F22%2Fmedia%2Flooks-deportivos-rev%2Fcomo-combinar-abrigos-cazadoras-chubasqueros-looks-deportivos5-kj8F--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Abrigos, cazadoras y chubasqueros super prácticos que encajarán con todos tus looks deportivos" title="Abrigos, cazadoras y chubasqueros super prácticos que encajarán con todos tus looks deportivos" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/moda/no-te-pierdas/202101/23/abrigos-cazadoras-chubasqueros-looks-deportivos-tendencia-130300574436-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">8</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/moda/no-te-pierdas/202101/23/abrigos-cazadoras-chubasqueros-looks-deportivos-tendencia-130300574436-ga.html">
                            Abrigos, cazadoras y chubasqueros super prácticos que encajarán con todos tus <span>looks deportivos</span>
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/decoracion/202101/16/mejores-tiendas-decoracion-artesana-zara-home-hym-home-ikea-chollos-130228713996-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202101%2F15%2Fmedia%2Ftiendas-artesanos%2Fmejores-tiendas-artesanos-abatte-kuaD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202101%2F15%2Fmedia%2Ftiendas-artesanos%2Fmejores-tiendas-artesanos-abatte-kuaD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202101%2F15%2Fmedia%2Ftiendas-artesanos%2Fmejores-tiendas-artesanos-abatte-kuaD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202101%2F15%2Fmedia%2Ftiendas-artesanos%2Fmejores-tiendas-artesanos-abatte-kuaD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202101%2F15%2Fmedia%2Ftiendas-artesanos%2Fmejores-tiendas-artesanos-abatte-kuaD--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202101%2F15%2Fmedia%2Ftiendas-artesanos%2Fmejores-tiendas-artesanos-abatte-kuaD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Las mejores tiendas de artesanos de España para decorar tu casa por menos de lo que imaginas" title="Las mejores tiendas de artesanos de España para decorar tu casa por menos de lo que imaginas" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/decoracion/202101/16/mejores-tiendas-decoracion-artesana-zara-home-hym-home-ikea-chollos-130228713996-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">12</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/decoracion/202101/16/mejores-tiendas-decoracion-artesana-zara-home-hym-home-ikea-chollos-130228713996-ga.html">
                            Las mejores tiendas de artesanos de España para decorar tu casa por menos de lo que imaginas
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/10/grace-kelly-relacion-hijos-carolina-alberto-estefania-monaco-accidente-tragedia-130782482073-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202103%2F10%2Fmedia%2FGrace-Kelly%2F1-hijos-grace-kelly-kEmD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202103%2F10%2Fmedia%2FGrace-Kelly%2F1-hijos-grace-kelly-kEmD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202103%2F10%2Fmedia%2FGrace-Kelly%2F1-hijos-grace-kelly-kEmD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202103%2F10%2Fmedia%2FGrace-Kelly%2F1-hijos-grace-kelly-kEmD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202103%2F10%2Fmedia%2FGrace-Kelly%2F1-hijos-grace-kelly-kEmD--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202103%2F10%2Fmedia%2FGrace-Kelly%2F1-hijos-grace-kelly-kEmD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Grace Kelly: así fue su problemática relación con sus hijos Estefanía, Alberto y Carolina de Mónaco" title="Grace Kelly: así fue su problemática relación con sus hijos Estefanía, Alberto y Carolina de Mónaco" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/10/grace-kelly-relacion-hijos-carolina-alberto-estefania-monaco-accidente-tragedia-130782482073-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">13</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/10/grace-kelly-relacion-hijos-carolina-alberto-estefania-monaco-accidente-tragedia-130782482073-ga.html">
                            <span>Grace Kelly:</span> así fue su problemática relación con sus hijos Estefanía, Alberto y Carolina de Mónaco
                        </a>
                    </p>
                </div>
                                    </div>
    </div>
    <div class="anterior swiper-button-prev" id="swiper-button-prev-recommended_galleries-493861"><span class="mhicon mhicon-izda"></span></div>
    <div class="siguiente swiper-button-next" id="swiper-button-next-recommended_galleries-493861"><span class="mhicon mhicon-dcha"></span></div>
</aside>
<aside class="carruselNoticia">
    <h4>V&iacute;deos <span>recomendados</span></h4>
    <div class="swiper-container sliderNoticia" id="swiper-container-recommended_videos-854167">
        <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide active">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/09/amaia-salamanca-para-mujerhoy-6238261477001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6238261477001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Amaia Salamanca para Mujerhoy" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/09/amaia-salamanca-para-mujerhoy-6238261477001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/09/amaia-salamanca-para-mujerhoy-6238261477001-vi.html">
                            Amaia Salamanca para Mujerhoy
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/09/angelina-jolie-madrina-women-6238161056001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6238161056001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Angelina Jolie, madrina de Women for Bees, un proyecto de Guerlain Paris" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/09/angelina-jolie-madrina-women-6238161056001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/09/angelina-jolie-madrina-women-6238161056001-vi.html">
                            Angelina Jolie, madrina de Women for Bees, un proyecto de Guerlain Paris
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/09/campana-diorchinup-reune-mujeres-6238151878001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6238151878001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="La campaña #DiorChinup reúne a las mujeres más inspiradoras por el 8M" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/09/campana-diorchinup-reune-mujeres-6238151878001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/09/campana-diorchinup-reune-mujeres-6238151878001-vi.html">
                            La campa&ntilde;a #DiorChinup re&uacute;ne a las mujeres m&aacute;s inspiradoras por el 8M
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/09/natalie-portman-campana-diorchinup-6238154348001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6238154348001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Natalie Portman en la campaña #DiorChinup que reúne a las mujeres más inspiradoras por el 8M" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/09/natalie-portman-campana-diorchinup-6238154348001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/09/natalie-portman-campana-diorchinup-6238154348001-vi.html">
                            Natalie Portman en la campa&ntilde;a #DiorChinup que re&uacute;ne a las mujeres m&aacute;s inspiradoras por el 8M
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/05/generacion-next-vicky-luengo-6237423108001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6237423108001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Generación Next: Vicky Luengo para mujerhoy" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/05/generacion-next-vicky-luengo-6237423108001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/05/generacion-next-vicky-luengo-6237423108001-vi.html">
                            Generaci&oacute;n Next: Vicky Luengo para mujerhoy
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/05/ellas-generacion-next-6237421699001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6237421699001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Ellas son la Generación Next" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/05/ellas-generacion-next-6237421699001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202103/05/ellas-generacion-next-6237421699001-vi.html">
                            Ellas son la Generaci&oacute;n Next
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202012/01/angela-molina-goya-honor-6213247055001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6213247055001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Ángela Molina, Goya de Honor 2021" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202012/01/angela-molina-goya-honor-6213247055001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202012/01/angela-molina-goya-honor-6213247055001-vi.html">
                            &Aacute;ngela Molina, Goya de Honor 2021
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202011/25/loreal-paris-embajadoras-lucha-6212171942001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6212171942001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="L&#039;Oréal Paris y sus embajadoras lucha contra el acoso callejero en el Día Internacional de la Eliminación de la Violencia contra la Mujer" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202011/25/loreal-paris-embajadoras-lucha-6212171942001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202011/25/loreal-paris-embajadoras-lucha-6212171942001-vi.html">
                            L'Or&eacute;al Paris y sus embajadoras lucha contra el acoso callejero en el D&iacute;a Internacional de la Eliminaci&oacute;n de la Violencia contra la Mujer
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202011/19/policia-investiga-diarios-escribia-6210967505001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6210967505001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="La policía investiga los diarios que escribía Rosario Porto en su celda" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202011/19/policia-investiga-diarios-escribia-6210967505001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202011/19/policia-investiga-diarios-escribia-6210967505001-vi.html">
                            La polic&iacute;a investiga los diarios que escrib&iacute;a Rosario Porto en su celda
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/revista/201911/12/todo-puedes-esperar-mujerhoy-6103003627001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6103003627001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Todo lo que puedes esperar de mujerhoy este 16 de noviembre" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/revista/201911/12/todo-puedes-esperar-mujerhoy-6103003627001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/revista/201911/12/todo-puedes-esperar-mujerhoy-6103003627001-vi.html">
                            Todo lo que puedes esperar de mujerhoy este 16 de noviembre
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/revista/201911/07/todo-puedes-esperar-mujerhoy-6101481605001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6101481605001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Todo lo que puedes esperar de mujerhoy este 9 de noviembre" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/revista/201911/07/todo-puedes-esperar-mujerhoy-6101481605001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/revista/201911/07/todo-puedes-esperar-mujerhoy-6101481605001-vi.html">
                            Todo lo que puedes esperar de mujerhoy este 9 de noviembre
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/vivir/fitness/202103/02/barre-ballet-fitness-yoga-6236711300001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6236711300001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Barre: ballet, fitness, yoga y pilates para ponerte en forma" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/fitness/202103/02/barre-ballet-fitness-yoga-6236711300001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/fitness/202103/02/barre-ballet-fitness-yoga-6236711300001-vi.html">
                            Barre: ballet, fitness, yoga y pilates para ponerte en forma
                        </a>
                    </p>
                </div>
                                    </div>
    </div>
    <div class="anterior swiper-button-prev" id="swiper-button-prev-recommended_videos-854167"><span class="mhicon mhicon-izda"></span></div>
    <div class="siguiente swiper-button-next" id="swiper-button-next-recommended_videos-854167"><span class="mhicon mhicon-dcha"></span></div>
    <div id="estadisticas-recommended_news-256278" style="display:none;"></div>
<script>
    var swiper_recommended_news_256278 = new Swiper('#swiper-container-recommended_news-256278', {
        nextButton: '#swiper-button-next-recommended_news-256278',
        prevButton: '#swiper-button-prev-recommended_news-256278',
        pagination: '#swiper-pagination-recommended_news-256278',
        paginationType: 'fraction',
        breakpoints: {
                            599: {slidesPerView: 2, spaceBetween: 12,}, 999: {slidesPerView: 3, spaceBetween: 24,}, 9999: {slidesPerView: 5, spaceBetween: 24,}
                    },
                            preloadImages: false, lazyLoading: true
            });
    
    </script>    <div id="estadisticas-recommended_galleries-493861" style="display:none;"></div>
<script>
    var swiper_recommended_galleries_493861 = new Swiper('#swiper-container-recommended_galleries-493861', {
        nextButton: '#swiper-button-next-recommended_galleries-493861',
        prevButton: '#swiper-button-prev-recommended_galleries-493861',
        pagination: '#swiper-pagination-recommended_galleries-493861',
        paginationType: 'fraction',
        breakpoints: {
                            599: {slidesPerView: 2, spaceBetween: 12,}, 999: {slidesPerView: 3, spaceBetween: 24,}, 9999: {slidesPerView: 5, spaceBetween: 24,}
                    },
                            preloadImages: false, lazyLoading: true
            });
    
    </script>    <div id="estadisticas-recommended_videos-854167" style="display:none;"></div>
<script>
    var swiper_recommended_videos_854167 = new Swiper('#swiper-container-recommended_videos-854167', {
        nextButton: '#swiper-button-next-recommended_videos-854167',
        prevButton: '#swiper-button-prev-recommended_videos-854167',
        pagination: '#swiper-pagination-recommended_videos-854167',
        paginationType: 'fraction',
        breakpoints: {
                            599: {slidesPerView: 2, spaceBetween: 12,}, 999: {slidesPerView: 3, spaceBetween: 24,}, 9999: {slidesPerView: 5, spaceBetween: 24,}
                    },
                            preloadImages: false, lazyLoading: true
            });
    
    </script></aside>

            </div>
        </div>
    </div>

            <div class="container subwrapper">
                
                <footer class="pie">
		<div class="row">
			<div class="col-xs-12 col-md-6 col-sm-6 hidden-xs">
				<div class="revista"><figure><a href="https://www.mujerhoy.com/revista/202103/12/angela-merkel-politica-poderosa-union-europea-abandona-portada-mujerhoy-20210312092539.html" title=""><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" data-src="https://static.mujerhoy.com/noticias/202103/12/media/MH-portada-1144-U101176087162D0H-U30122676614988cZC-84x112@MujerHoy-MujerHoy.jpg" alt=""></a></figure><p class="epigrafe">
<a href="https://www.mujerhoy.com/revista/" title="La revista">La revista</a>
</p>
<p>
<a href="https://www.mujerhoy.com/revista/202103/12/angela-merkel-politica-poderosa-union-europea-abandona-portada-mujerhoy-20210312092539.html" title="El futuro de Angela Merkel, este fin de semana en Mujerhoy">El futuro de Angela Merkel, este fin de semana en Mujerhoy</a>
</p>
</div>
</div>
			<div class="col-xs-12 col-md-6 col-sm-6 hidden-xs">
				<div class="revista"><figure><a href="https://www.mujerhoy.com/revista/202103/12/especial-moda-mujerhoy-primavera-colores-tendencias-maquillaje-triunfar-20210312094424.html" title=""><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" data-src="https://static.mujerhoy.com/noticias/202103/12/media/MMH-037-portadaWEB-U101176087162YUC-U30122676614988cZC-84x112@MujerHoy-MujerHoy.jpg" alt=""></a></figure><p class="epigrafe">
<a href="https://www.mujerhoy.com/revista/" title="Revista Especial">Revista Especial</a>
</p>
<p>
<a href="https://www.mujerhoy.com/revista/202103/12/especial-moda-mujerhoy-primavera-colores-tendencias-maquillaje-triunfar-20210312094424.html" title="Ilum&iacute;nate y deslumbra: tendencias, color y las mejores propuestas para tus looks de primavera. ">Ilum&iacute;nate y deslumbra: tendencias, color y las mejores propuestas para tus looks de primavera. </a>
</p>
</div>
</div>
		</div>
		<div class="row">
			<div class="col-xs-12">
<div data-voc-vam data-voc-vam-position="megabanner_dos" class="megabanner ad__megabanner_dos"></div>
</div>
</div>
		<div class="row">
			<div class="col-xs-12">
				<nav>
    <ul class="nav temasDia">
        <li><h3>Enlaces de inter&eacute;s</h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/celebrities/realeza/202103/16/princesa-estefania-monaco-vida-solitaria-tragedia-accidente-conducia-ella-muerte-grace-kelly-escandalo-hija-secreta-20210216172154.html" title="">Estefania Monaco vida</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202103/16/como-llevar-traje-de-chaqueta-color-pastel-tendencia-primavera-sienta-bien-todas-las-tallas-130846892477-ga.html" title="">Trajes color pastel</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202103/16/zapatos-planos-baratos-primark-10-euros-tres-colores-calzado-comodo-mujer-entretiempo-20210316094418.html" title="">Zapatos planos y destalonados</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/celebrities/realeza/202103/16/quien-es-maria-cristina-de-reibnitz-princesa-michael-kent-prima-racista-isabel-ii-reino-unido-escandalo-polemica-meghan-markle-broche-cabeza-negro-20210315093619.html" title="">La princesa racista</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202103/16/conjuntos-pantalon-top-vestidos-estampado-tendencia-anos-70-elegantes-sofisticados-rejuvenecen-quitan-anos-nuevan-coleccion-zara-sfera-20210315141615.html" title="">Tendencia anos 70</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/celebrities/202103/16/rocio-carrasco-rompe-silencio-documental-telecinco-responde-mentiras-prensa-rosa-20210316212057.html" title="">Rocio Carrasco responde</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202103/16/alba-diaz-vaqueros-zara-originales-vicky-martin-berrocal-sientan-bien-baratos-primavera-20210316135208.html" title="">Alba Diaz vaquero</a></h3></li>
          </ul>
</nav>
</div>
		</div>
		<div class="row">		
			<div class="col-md-6 col-xs-12 col-sm-6">
				<div class="logoP"><a href="//www.mujerhoy.com/">mujerHoy</a><p>Copyright &copy; Taller de Editores, S.A.</p></div><ul class="redUsuario clearfix pull-left"><li><a target="_blank" href="https://www.facebook.com/mujerhoycom" title="facebook"><i class="mhicon-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/mujerhoy" title="twitter"><i class="mhicon-twitter"></i></a></li><li><a target="_blank" href="https://pinterest.com/mujerhoy/" title="pinterest"><i class="mhicon-pinterest"></i></a></li><li><a target="_blank" href="https://instagram.com/mujerhoy/?hl=es" title="Instagram"><i class="mhicon-instagram"></i></a></li></ul><ul class="estaticas"><li class="copy">&copy; 2020 Mujer Hoy</li><li><a href="//www.mujerhoy.com/rss/">Rss</a></li><li><a href="mailto:comunidad-mujerhoy@vocento.com">Contacto</a></li><li><a href="//www.mujerhoy.com/quienes-somos.html">Qui&eacute;nes somos</a></li><li><a href="//www.mujerhoy.com/publicidad.html">Publicidad</a></li><li><a href="//www.mujerhoy.com/mapaweb/">Mapa Web</a></li><li><a href="//www.mujerhoy.com/aviso.html">Aviso Legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/">Pol&iacute;tica de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/">Pol&iacute;tica de cookies</a></li><li><a href="http://www.tallerdeeditores.com/sindicacion.php">Condiciones Sindicaci&oacute;n</a></li></ul><p style="font-size:12px;">En lo posible, para la resoluci&oacute;n de litigios en l&iacute;nea en materia de consumo conforme Reglamento (UE) 524/2013, se buscar&aacute; la posibilidad que la Comisi&oacute;n Europea facilita como plataforma de resoluci&oacute;n de litigios en l&iacute;nea y que se encuentra disponible en el enlace <a style="color:#a22226;" href='http://ec.europa.eu/consumers/odr'>http://ec.europa.eu/consumers/odr.</a></p>
</div>
			<div class="col-md-6 col-sm-6 col-xs-12">
				<a href="http://www.vocento.com/" class="logo-vocento" target="_blank">vocento</a><div class="row"><ul class="col-md-4 col-sm-4 col-xs-4 lista"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li></ul><ul class="col-md-4 col-sm-4 col-xs-4 lista"><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Monta&ntilde;&eacute;s">El Diario Monta&ntilde;&eacute;s</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.pisocompartido.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-pisocompartido" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-infoempleo" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://loteriadelnino.laverdad.es/" target="_blank">Loter&iacute;a del ni&ntilde;o 2021</a></li></ul><ul class="col-md-4 col-sm-4 col-xs-4 lista"><li><a href="https://www.autocasion.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-autocasion" target="_blank" title="Autocasi&oacute;n">Autocasi&oacute;n</a></li><li><a href="https://oferplan.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-oferplan" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-pisos" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="//www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-xlsemanal" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.pidecita.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-pidecita" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-topcomparativas" target="_blank" title="Top Comparativas">Top comparativas</a></li><li><a href="https://www.womennow.es/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-womennow" target="_blank" title="Women Now">Women Now</a></li></ul></div>
</div>
		</div>
		<div class="ancla">
			<a href="javascript:void(0)" class="goTop"></a><span class="sr-only">ir arriba</span>
		</div>		
	</footer>
	<script>
    if(typeof content !== 'undefined') {
        var _contentType = '1';
        if (typeof tipoDeContenidoVocentoTracker != "undefined") _contentType = tipoDeContenidoVocentoTracker;
        if(content.getTracking()) {
            var tmpTagmanager = TagManager.get();
            var contentSectionId = content.getSectionId();
            var _voctrack = _voctrack || [];
            _voctrack.push(['_title', content.getTitle()]);
            _voctrack.push(['_section', contentSectionId + ((contentSectionId.indexOf('/') == -1 && (typeof tmpTagmanager.subseccion1 !== 'undefined') && tmpTagmanager.subseccion1) ? '/' + tmpTagmanager.subseccion1 : '')]);
            _voctrack.push(['_contentType', _contentType]);
            _voctrack.push(['_origin', 'web']);
            _voctrack.push(['_clickType', '1']);
            _voctrack.push(['_url', document.URL]);
            _voctrack.push(['_id', content.getNewsIdComments()]);
            _voctrack.push(['_edition', (config.getEdition() == null) ? '' : config.getEdition()]);
            _voctrack.push(['_tags' , content.getTags()]);

            new Vocento.Tracker($, config, Vocento.Params.Tracker);  
        }
    }
</script>

<script type="text/javascript">setTimeout(function(){ if ('undefined' !== typeof utilidades) { utilidades.calculaMinHeights(); } }, 15000);</script>
            </div>            
        </div>
            <script>
    $(document).ready(function () {
        if (getTipoDispositivo() == "mobile") {
            var num_p = $('.entradilla p').length;
            //Robapáginas
            if ($('.ad__robapaginas').length == 0) {
                $('<div data-voc-vam data-voc-vam-position="robapaginas" class="roba ad__robapaginas"></div>').insertAfter('.entradilla p::nth-of-type(1)');
            } else {
                $('.ad__robapaginas').detach().insertAfter('.entradilla p:nth-of-type(1)');
                $('.ad__robapaginas').removeClass('hidden-xs');
            }
            //boton native
            if (4 <= num_p) {
                if ($('.ad__boton_native').length == 0) {
                    $('<div data-voc-vam data-voc-vam-position="boton_native" class="roba ad__boton_native"></div>').insertAfter('.entradilla p:nth-of-type(4)');
                } else {
                    $('.ad__boton_native').detach().insertAfter('.entradilla p:nth-of-type(4)');
                    $('.ad__boton_native').removeClass('hidden-xs');
                }
            }
            //boton native extra
            if (5 <= num_p) {
                if ($('.ad__boton_native_extra').length == 0) {
                    $('<div data-voc-vam data-voc-vam-position="boton_native_extra" class="roba ad__boton_native_extra"></div>').insertAfter('.entradilla p:nth-of-type(5)');
                } else {
                    $('.ad__boton_native_extra').detach().insertAfter('.entradilla p:nth-of-type(5)');
                    $('.ad__boton_native_extra').removeClass('hidden-xs');
                }
            }
            //academy Interior
            if ($('.col-md-4 .contenedor-academy').length > 0) {
                $('.contenedor-academy').detach().insertBefore('.articulo-wrapper .footer:first');
            }
            //Robapáginas 2
            if ($('.ad__robapaginas_dos').length == 0) {
                $('<div data-voc-vam data-voc-vam-position="robapaginas_dos" class="roba ad__robapaginas_dos"></div>').insertAfter('.comp_tags');
            } else {
                $('.ad__robapaginas_dos').detach().insertAfter('.comp_tags');
                $('.ad__robapaginas_dos').removeClass('hidden-xs');
            }
        }
        
    });
</script>        <script>
	/* VAM para publicidad */
	var idnoticia = content.getNewsIdComments();
    if (!('config' in window.vocento)) {
        window.vocento.config={};
    }
    if (!('vam' in window.vocento.config)) {
        window.vocento.config.vam={};
    }
    window.vocento.config.vam.media = configGDPMedio;
    window.vocento.config.vam.options = configGDP;
	window.vocento.config.vam.newsId = idnoticia;
    window.cookie$ = $.cookie;
    Voonto.ready.then(function(app) {
        $.cookie = window.cookie$;
        window.cookie$ = undefined;
        app.load("/js/sticky-kit-1.1.2.min.js");
        app.load("//static.vocento.com/vam/4.1.0/vam.js");
		app.load('//static.vocento.com/video-player/1.3.4/video-player.js');
    });
</script>
    
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c72ce647f9","applicationID":"515658287","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF1VGXwcRUQxOG1YNTFFbWlRMEEwB","queueTime":0,"applicationTime":67,"atts":"GBsCFQ9DH0U=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
