<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml"
	xmlns:og="http://ogp.me/ns#"
	xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">    
    <head>
        <meta charset="utf-8" />
        
                                
                            

<script type="application/ld+json">
    {
    "@context":"http://schema.org",
    "@type":"NewsArticle",
    "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.mujerhoy.com/celebrities/corazon/201909/23/mujer-pep-guardiola-vuelve-espana-20190923095158.html"
    },
    "headline":"La&#x20;mujer&#x20;de&#x20;Pep&#x20;Guardiola&#x20;vuelve&#x20;a&#x20;Espa&#x00F1;a,&#x20;tres&#x20;a&#x00F1;os&#x20;despu&#x00E9;s,&#x20;para&#x20;atender&#x20;sus&#x20;negocios",
    "image":{
    "@type":"ImageObject",
    "url":"https://www.mujerhoy.com/noticias/201909/23/media/cortadas/mujer-pep-guardiola-vuelve-espana-kkgE-U90218976503b1-644x483@MujerHoy.jpg",
    "width":"644",
    "height":"483"
    },
        "datePublished":"2019-09-23T10:19:50+02:00",
    "dateModified":"2019-09-23T10:19:50+02:00",
        "publisher":{
    "@type":"Organization",
    "name":"MujerHoy",
    "logo":{
    "@type":"ImageObject",
    "url":"https://www.mujerhoy.com/img/amp/MujerhoyLogoamp.png",
    "width":"267",
    "height":"60"
    }
    },
    "author":{  
    "@type":"Person",
    "name":"Coraz&#x00F3;n&#x20;."
    },
    "description":"Cristina&#x20;Serra,&#x20;mujer&#x20;de&#x20;Pep&#x20;Guardiola,&#x20;regresa&#x20;a&#x20;Espa&#x00F1;a&#x20;tras&#x20;tres&#x20;a&#x00F1;os&#x20;junto&#x20;a&#x20;su&#x20;marido&#x20;en&#x20;Inglaterra,&#x20;para&#x20;hacerse&#x20;cargo&#x20;de&#x20;sus&#x20;negocios."
    }
</script>
        
        
                                    <title>La mujer de Pep Guardiola vuelve a España, tres años después, para atender sus negocios |  Mujerhoy.com</title>
            <meta name="title" content="La mujer de Pep Guardiola vuelve a España, tres años después, para atender sus negocios"/>
                    
    <meta name="lang" content="es" />                    <meta name="description" content="Cristina Serra, mujer de Pep Guardiola, regresa a España tras tres años junto a su marido en Inglaterra, para hacerse cargo de sus negocios."/>
                                            <meta name="keywords" content="mujer de pep guardiola vuelve españa, familia de pep guardiola, pepe guardiola manchester, cristina serra, quién es la mujer de pep guardiola, negocios mujer de pep guardiola"/>
                                <meta name="news_keywords" content="mujer de pep guardiola vuelve españa, familia de pep guardiola, pepe guardiola manchester, cristina serra, quién es la mujer de pep guardiola, negocios mujer de pep guardiola"/>
                                <meta name="DC.date.issued" content="2019-09-23T11:13:41+02:00"/>
                                <meta name="robots" content="index,follow"/>
            
            
                                                    
                        <link rel="canonical" href="https://www.mujerhoy.com/celebrities/corazon/201909/23/mujer-pep-guardiola-vuelve-espana-20190923095158.html" />
                                                                    <link rel="amphtml" href="https://www.mujerhoy.com/celebrities/corazon/201909/23/mujer-pep-guardiola-vuelve-espana-20190923095158_amp.html" />
                                                            <meta property="fb:app_id" content="84982797415" />
                    <!-- OPEN GRAPH -->
            <meta property="og:title" content="La mujer de Pep Guardiola vuelve a España, tres años después, para atender sus negocios" />
                        <meta property="og:type" content="article" />
                        <meta property="og:url" content="https://www.mujerhoy.com/celebrities/corazon/201909/23/mujer-pep-guardiola-vuelve-espana-20190923095158.html" />
                        <meta property="og:image" content="https://www.mujerhoy.com/noticias/201909/23/media/cortadas/mujer-pep-guardiola-vuelve-espana-kkgE-U90218976503b1-644x483@MujerHoy.jpg" />
                        <meta property="og:description" content="Cristina Serra, mujer de Pep Guardiola, regresa a España tras tres años junto a su marido en Inglaterra, para hacerse cargo de sus negocios." />
            <meta property="og:locale" content="es_ES" />
            <meta property="og:site_name" content="mujerhoy" />
                                    <meta property="article:published_time" content="2019-09-23T11:13:41+02:00" />
            <meta property="article:modified_time" content="2019-09-23T11:13:41+02:00" />
                        <meta property="article:section" content="celebrities" />
                        <meta property="article:tag" content="mujer de pep guardiola vuelve españa, familia de pep guardiola, pepe guardiola manchester, cristina serra, quién es la mujer de pep guardiola, negocios mujer de pep guardiola" />
                            <link rel="Publisher" href="https://plus.google.com/113546157996708229276">
                                                        <!-- TWITTER CARDS -->
                        <meta name="twitter:card" content="summary_large_image" />
                        <meta name="twitter:site" content="@Mujerhoy" />
                        <meta name="twitter:creator" content="@mujerhoy" />
                        <meta name="twitter:domain" content="mujerhoy.com" />
            <meta name="twitter:url" content="https://www.mujerhoy.com/celebrities/corazon/201909/23/mujer-pep-guardiola-vuelve-espana-20190923095158.html" />
            <meta name="twitter:title" content="La mujer de Pep Guardiola vuelve a España, tres años después, para atender sus negocios" />
            <meta name="twitter:description" content="Cristina Serra, mujer de Pep Guardiola, regresa a España tras tres años junto a su marido en Inglaterra, para hacerse cargo de sus negocios." />
                        <meta name="twitter:image" content="https://www.mujerhoy.com/noticias/201909/23/media/cortadas/mujer-pep-guardiola-vuelve-espana-kkgE-U90218976503b1-644x483@MujerHoy.jpg" />
                                                                                  
                  
            
        <script type="text/javascript">
            // Carga JSs de Vocento Content
            
    var properties = {
            'newsId': '051646ee-ddd7-11e9-bf59-30cf7152fd14'
                        ,'newsIdComments': '051646ee-ddd7-11e9-bf59-30cf7152fd14'
                        ,'sectionId': 'celebrities'
            ,'contentType': 'portada'
            ,'title': 'La\x20mujer\x20de\x20Pep\x20Guardiola\x20vuelve\x20a\x20Espa\u00F1a,\x20tres\x20a\u00F1os\x20despu\u00E9s,\x20para\x20atender\x20sus\x20negocios'
            ,'author': 'Coraz\u00F3n\x20.'
            ,'firstPubDate': '20190923111341'
            ,'lastPubDate': '20190923111341'
            ,'origin': 'AUT'
            ,'tracking': true
                        ,'comments': true
                };
        </script>
        
                    <script type="text/javascript">
                var ns_site = 'mujerhoy.com';
                var voc_name= 'mujerhoy.com';
                // Carga JSs de Vocento Comscore
                                        voc_se = "celebrities";voc_s1 = "corazon";voc_s2 = "";voc_s3 = "";voc_s4 = "";voc_site = "mujerhoy";voc_ho = "";voc_ed = "";voc_pr = "1";voc_pl = "";voc_pu = "";voc_usrid = "";voc_tusr = "";voc_ate = "";voc_tn = "la\x2Dmujer\x2Dde\x2Dpep\x2Dguardiola\x2Dvuelve\x2Da\x2Despana\x2Dtres\x2Danos\x2Ddespues\x2Dpara\x2Datender\x2Dsus\x2Dnegocios";voc_tc = "noticia";voc_au = "corazon\x2D";voc_fep = "20190923101950";voc_fem = "20190923101950";voc_or = "rl";voc_idi = "es";                                            listatopics = "";voc_top = "";                                    </script>
        
                            
            
                     
                    <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta id="extViewportMeta" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="MobileOptimized" content="320" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />


<meta http-equiv="refresh" content="900" />
 
<meta property="fb:pages" content="282287508086" />
<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="/css/bootstrap.css?v=201903201619"/>   
<link rel="stylesheet" href="/css/swiper.css?v=201603111106" />
<link rel="shortcut icon" href="//www.mujerhoy.com/favicon.ico">
<!-- END Latest compiled and minified CSS -->

<script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="cookie_layer"></script>
<script src="//static.vocento.com/tag-manager/latest/vtm.js" data-self-hosted="false" data-property-id="6f5e794197143d0967d6b4da6d90751edbf93ed6" data-legacy-adbd="true" data-legacy-krux="q8cvcf01d" data-legacy-comscore="7715761" data-legacy-chartbeat="mujerhoy.com"></script> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KD27TC');</script>

<!--[if (lte IE 9)]>
<link rel="stylesheet" href="/css/ie8.css" type="text/css" media="screen" />
<![endif]-->    
<!-- Soporte HTML5 y pseudo-clases CSS3 para IE9 e inferior -->
<!--[if (lt IE 9) & (!IEMobile)]>
<script type="text/javascript" src="/js/html5shiv.min.js"></script>
<script type="text/javascript" src="/js/respond.min.js"></script>       
<![endif]-->
<script type="text/javascript" src="/js/combined.js?v=201807201155"></script>
<script type="text/javascript" src="/js/jquery.slimscroll.min.js"></script>

<script type="text/javascript" src="//nets.vocento.com/media/v2/js/vocento.mediaConfig.js?site=mujerhoy&version=201512211150"></script>
<script type="text/javascript" src="//nets.vocento.com/media/v2/js/vocento.mediaUtils.js?site=mujerhoy&version=201512211150"></script>
<script type="text/javascript" src="//nets.vocento.com/media/v2/js/vocento.mediaVideo.js?site=mujerhoy&version=201512211150"></script>
<script type="text/javascript" src="//nets.vocento.com/media/v2/js/vocento.mediaOldFunctions.js?site=mujerhoy&version=201512211150"></script>
<script type="text/javascript" src="/js/vocento.functions.thirdPartyCookies.js"></script>
<!-- GIGYA v3 CARGA AUTOMÁTICA Js v3 de vocento gigya
     Para cargar este fichero con el include SSI: # include virtual="/includes/include-gigya_comunes_pro.html"
-->

<!-- Dependencias comunes de JS - combined-->
    <!-- TODO: ELIMINAR ||| NO SE PUEDE CARGAR AQUÍ, SE DEBE CARGAR EN LAS PÁGINAS ESTÁTICAS -->
    <script type="text/javascript" src="//nets.vocento.com/social-login/v3/mujerhoy/dependencias/rediseno/vocento.vocuser.combined_dependencias.js?v=201909161609"></script>


    <!-- Inicio carga con Servidor PPLL COMÚN -->
    <!-- INICIO Carga Js v3 de vocento gigya (params + loadGigya) -->
        <script type="text/javascript" src="//cabeceras.mujerhoy.com/js/2014/social-login/v3/mujerhoy/config/vocento.gigya.combined_loader.js?v=201909161609"></script>
    

<script type="text/javascript">
    var jQueryVersion = $;
    var configLoadGigya = '';
    if ((typeof config === 'undefined') || (!config)) {
        configLoadGigya = new Vocento.Config(jQueryVersion, Vocento.Params.Config, document.URL, false); /* Último parámetro siempre debug a false en pro */
    } else {
        configLoadGigya = config;
    }
    if ((typeof customService === 'undefined') || (!customService)) {
        var customService = '';
    }
    var loadGigya = new Vocento.LoadGigya(jQueryVersion, configLoadGigya, Vocento.Params.LoadGigya, customService);
    if ((typeof customApiKey !== 'undefined') && (customApiKey)) {
        loadGigya.setApikey(customApiKey);
    }
    loadGigya.init();
</script>
<!-- FIN Carga Js v3 de vocento gigya -->
<script type="text/javascript">
	var isDebug = false;
	var utilidades = new MujerHoy.Utilidades($, isDebug);
	var tipoContenido = (typeof voc_tc != 'undefined'  && voc_tc != '') ? voc_tc : 'noticia' ;

	//var ads = new MujerHoy.Ads($, utilidades, tipoContenido, isDebug);
	$(document).ready(function () { 
		if ($(window).width() > 1054) { utilidades.calculaMinHeights(); } 		
	});
	var mediaUtils = new Vocento.MediaUtils($, Vocento.MediaConfig, document.URL, false);
	var mediaVideo = new Vocento.MediaVideo($, Vocento.MediaConfig, mediaUtils, document.URL);
	var lazyMM = new MujerHoy.LazyMM($);
	lazyMM.activa();
	
	var config = new Vocento.Config($, Vocento.Params.Config, document.URL, true);
	if (typeof executeAfterConfig == 'function') {
		if (isDebug) config.log('Config => Llamando a funcion executeAfterConfig ...');
		executeAfterConfig();
	}
	var content = new Vocento.Content($, config, properties);

	searcher = new Vocento.Searcher($, config);
</script>

	
<!-- PUBLICIDAD -->
<script type="text/javascript">
	function setUpAgknTag(tag){ 
		tag.setBpId("vocento");
	}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
<!-- FIN PUBLICIDAD -->
<script type="text/javascript" src="/js/adframe.js"></script>
<!-- DTM: js de vtm -->
<script type="text/javascript" src="/js/picturefill.min.js"></script>
<script type="text/javascript" src="/js/lazysizes.min.js"></script>
<script type="text/javascript">dataLayer = [];</script>

<script type="text/javascript">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</script>

     <!-- GDP2.0 --><script>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</script><script>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</script><script type="text/javascript">if (typeof ads != "undefined") OAS_sitepage = ads.getOasSitepage('noticia');</script>
<!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '1313338178764758'); // Insert your pixel ID here.fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1313338178764758&ev=PageView&noscript=1" /></noscript><!-- End Facebook Pixel Code -->

        
                            </head>

                    <body name="" id="" class="articulo" rel="">
        <!-- Start noscript -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KD27TC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=mujerhoy" height="1" width="1" alt="*" style="height:1px;"></p></noscript>
<noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocmujerhoy,voces/1/G.4--NS/1231231?pageName=&g=https://www.mujerhoy.com/celebrities/corazon/201909/23/mujer-pep-guardiola-vuelve-espana-20190923095158.html" width="1" height="1" border="0" /></noscript>
<!-- End noscript -->
<script type="text/javascript">
        //Definimos voc_pl para MH sólo opción m-responsive y contenido-web
        var widthContenido = $(window).width();
        voc_pl = ((typeof voc_pl !== 'undefined') && voc_pl !== "") ? voc_pl : ((widthContenido < 720) ? "m-responsive" : "contenido-web");
</script>
<script src="//static.vocento.com/dab/latest/strategy.js"></script>
<script src="//www.mujerhoy.com/indigitall/indigitall-topics.js?v=3" async></script>
<script src="//www.mujerhoy.com/indigitall/sdk.min.js" onload="indigitall.init({appKey:'98d09d67-c8a4-4b19-9f68-dd904ee66660', workerPath:'//www.mujerhoy.com/indigitall/worker.min.js', requestLocation:true, setDebugLog: true}).then(function(resultado) {Voonto.ready.then( function (resultado) {indigitalTopics.execute();});})" async></script>
 <!-- popup --> <div class="fadein"> <div class="wrapper-modal"> <div class="wrapper_popUp animated fadeInUp newsSimpleBox"> <div class="blockModal"> <div class="closePopUp"> <a href="" class="icon-aspa close2"> <div class="menui-close top-menu"></div> <div class="menui-close bottom-menu"></div> </a> </div> <div class="modal-conte"> <div class="newsSimple"> <div class="widget-prospect newsSimple__widget" data-widget-id="5a86cfd5c29c4be615810493"></div><script src="//newsletters.vocento.com/prospect/1600/js/prospect.js"></script></script> </div> </div> </div> </div> </div></div>
<script>
$(document).ready(function(){ 
var elmtLoader = $('<div class="loader-newsSimple"></div>'); 
$('.newsSimple').on('focus', '.prospect-email', function(event) { 
  event.preventDefault(); 
  $('.prospect-email').addClass('onfocus'); 
  $('.newsSimple .loader').append(elmtLoader);
 }); 
$('.newsSimple').on('blur', '.prospect-email', function(event) { 
event.preventDefault(); 
if ($('.prospectEmail').val() === '') { 
$('.prospect-email').removeClass('onfocus'); }
else { $('.prospect-email').addClass('onfocus'); } }); 

$('.openPopUp').on('click', function(){ 
$('.wrapper_popUp').removeClass('fadeOutDown').fadeIn('slow'); 
$('.fadein').fadeIn('slow'); 
$('.fadein').height($(window).height());
$( ".navigation-overlay, .icon.close2" ).trigger( "click" );
return false; }); 
$('.closePopUp').on('click', function(){ 
$('.wrapper_popUp').addClass('fadeOutDown').fadeOut('slow'); 
$('.fadein').fadeOut('slow');
return false;
 });});
</script><!-- popup -->
        <div class="wrapper_publicidad">
	<div id="fondo-izquierda">
               <div data-voc-vam data-voc-vam-position="skyscraper_izq" class="ad__skyscraper_izq" style="position:fixed"></div>
	</div>
	<div id="fondo-derecha">
               <div data-voc-vam data-voc-vam-position="skyscraper_der" class="ad__skyscraper_der" style="position:fixed"></div>
	</div>
</div>
<div data-voc-vam data-voc-vam-position="layer_inpage" class="ad__layer_inpage"></div>
<div data-voc-vam data-voc-vam-position="layer_inter" class="ad__layer_inter layer_inter"></div>
                                            <div class="navigation-overlay"></div>
		<div class="mobilenav"> 
                        
                                        <a href="/celebrities/corazon/" class="logo-corazon-burguer"></a>
                                
			<a href="javascript:void(0)" class="icon close2">
				<div class="hamburger">
					<div class="menui top-menu"></div>
					<div class="menui mid-menu"></div>
					<div class="menui bottom-menu"></div>
				</div>						      
			</a>
			<div class="box">
                                
                                                
<ul class="redUsuario clearfix">	
    <li>
 		<a title="facebook" href="https://www.facebook.com/revistacorazon/" target="_blank">
 			<i class="mhicon-facebook"></i>
 		</a>
        <span class="sr-only">ir a facebook</span>
    </li>
    <li>
    	<a title="twitter" href="https://twitter.com/corazon_czn" target="_blank">
    		<i class="mhicon-twitter"></i>
    	</a>
        <span class="sr-only">ir a twitter</span>
    </li>        
	<li>
    	<a title="instagram" href="https://www.instagram.com/revistacorazon/" target="_blank">
    		<i class="mhicon-instagram"></i>
    	</a>
        <span class="sr-only">ir a instagram</span>
    </li>    
</ul>

                                        
				<ul class="menu-secciones clearfix">
					<li role="tab" class="" id="heading1">
<a href="https://www.mujerhoy.com/temas/generales/actualidad.html" title="Actualidad">Actualidad</a>
</li><li role="tab" class="" id="heading2">
<a href="https://www.mujerhoy.com/temas/eventos/entrevistas.html" title="Entrevistas">Entrevistas</a>
</li><li role="tab" class="" id="heading3">
<a href="https://www.mujerhoy.com/temas/generales/latidos.html" title="Latidos">Latidos</a>
</li><li role="tab" class="" id="heading4">
<a href="https://www.mujerhoy.com/temas/generales/firmas-corazon.html" title="Firmas">Firmas</a>
</li><li role="tab" class="" id="heading5">
<a href="https://www.mujerhoy.com/celebrities/realeza/" title="Realeza">Realeza</a>
</li>
</ul>
                                
                                                <a href="/"><div class="logo-mh-burguer"></div></a>
                                        
                                
				<div id="test" class="gigya-login-bar">
	<ul class="gigya-logged-out login">
		<!--<li><a href="#" class="gigya-registration-link gigya-registrarse">Suscr&iacute;bete</a></li>-->
		<li><a href="javascript:void(0)" class="gigya-login-link gigya-inicioSesion">Inicia sesi&oacute;n</a></li>
        <li><a href="javascript:void(0)" class="prospect-newsletter openPopUp">Newsletter</a></li>
	</ul>
	<ul class="gigya-logged-in login pull-right new-menu new-menu-mov " style="display:none;">
        <li class="gigya-welcome cont-name">
            <div class="box-name">Hola,<br> <span class="gigya-user-first-name"></span></div>
            <div class="content-arrow">
                <img class="gigya-user-thumbnail" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
                <div class="cont-arrow mhicon-abajo "></div>

            </div>
            <div class="menu-config-user">
                <ul>
                    <li class="gigya-account-links"><a href="javascript:void(0)" class="gigya-profile-link">Mi perfil</a></li>
                    <li class="gigya-account-links"><a href="https://secure.mujerhoy.com/perfil/intereses.html" class="">Mis intereses</a></li>
                    <!--<li class="gigya-account-links"><a href="/newsletters/" class="gigya-profile-link">Mis newsletters</a></li>-->
                    <li class="gigya-account-links"><a href="javascript:void(0)" class="gigya-logout-link" data-voc-vtm-id="logout" data-voc-vtm-info="menu">Cierra sesión</a></li>
                </ul>
            </div>
        </li>        
        <li class="gigya-account-links white-color newslleter-mov">
            <a href="javascript:void(0)" class="prospect-newsletter openPopUp">Newsletters</a>
        </li>
	</ul>
</div>
								
			</div>
		</div>
	
                                <div id="site-wrapper" class="voc-detail-photo-gallery">
            
									<header class="header subportada">
    <div id="cabecera_publicidad" class="cabecera_publicidad container bgpubli">
        <div data-voc-vam data-voc-vam-position="megabanner" class="megabanner ad__megabanner"></div>
    </div>
    <div id="cabecera_container" class="bg-img">
        <div class="container">
            <div class="cabeceraTop hidden-xs hidden-sm" style="display: block;">
                <ul class="cabecera-listado-varios pull-left">
                    <li><a href="//horoscopo.mujerhoy.com/">Horóscopos</a></li>
                </ul>
                <ul class="redUsuario clearfix pull-left">  
    <li>
        <a title="facebook" href="https://www.facebook.com/revistacorazon/" target="_blank">
            <i class="mhicon-facebook"></i>
            <span class="sr-only">ir a facebook</span>
        </a>
    </li>
    <li>
        <a title="twitter" href="https://twitter.com/corazon_czn" target="_blank">
            <i class="mhicon-twitter"></i>
            <span class="sr-only">ir a twitter</span>
        </a>
    </li>
    <li>
        <a title="instagram" href="https://www.instagram.com/revistacorazon/" target="_blank">
            <i class="mhicon-instagram"></i>
            <span class="sr-only">ir a instagram</span>
        </a>
    </li>
</ul>


                <div id="test" class="gigya-login-bar">
	<ul class="gigya-logged-out login pull-right">
		<!--<li><a href="#" class="gigya-registration-link">Suscr&iacute;bete</a></li>-->
        <li><a href="javascript:void(0)" class="prospect-newsletter openPopUp">Newsletter</a></li>
		<li><a href="javascript:void(0)" class="gigya-login-link">Inicia sesi&oacute;n</a></li>
	</ul>
	<ul class="gigya-logged-in login pull-right new-menu" style="display:none;">
        <li class="gigya-account-links white-color">
            <a href="javascript:void(0)" class="prospect-newsletter openPopUp">Newsletters</a>
        </li>
        <li class="gigya-welcome">
            Hola, <span class="gigya-user-first-name"></span>
            <div class="content-arrow new-menu-2">
                <img class="gigya-user-thumbnail" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
                <div class="cont-arrow mhicon-abajo "></div>
            </div>
            <div class="menu-config-user">
                <ul class="">
                    <li class="gigya-account-links"><a href="javascript:void(0)" class="gigya-profile-link">Mi perfil</a></li>
                    <li class="gigya-account-links"><a href="https://secure.mujerhoy.com/perfil/intereses.html" class="">Mis intereses</a></li>
                    <!--<li class="gigya-account-links"><a href="/newsletters/" class="gigya-profile-link">Mis newsletters</a></li>-->
                    <li class="gigya-account-links"><a href="javascript:void(0)" class="gigya-logout-link" data-voc-vtm-id="logout" data-voc-vtm-info="header">Cierra sesión</a></li>
                </ul>
            </div>
        </li>
        </ul>
</div>

            </div>
        </div>

    <!--  NCORPORACION LOGO SUBPORTADA -->
    <div class="subPortadaLogo">
        <a href="/celebrities/corazon/">
            <div class="marca subPortadaLogo__corazon" id="logo-corazon-subportada" style="visibility: visible;"></div>
        </a>
        <div class="container-mh-corazon ">
            <a href="/">
                <div class="subPortadaLogo__logoMh"></div>
            </a>
        </div>
    </div>
    <!-- END -->

        <div class="nav main-nav" style="position: relative; top: 0px;">
            <div class="container" id="main-nav">
                <div class="row">
                    <a href="javascript:void(0)" class="icon">
                        <div class="hamburger">
                            <div class="menui top-menu"></div>
                            <div class="menui mid-menu"></div>
                            <div class="menui bottom-menu"></div>
                        </div>
                    </a>
                    <a href="/" class="marca-peque marca-peque-corazon" style="display: none;" title="Página inicial">mujerHoy</a>

                    <nav class="menu">&nbsp;</nav>
                    <a class="mhicon-lupaizda buscar-bt"></a>
                </div>
            </div>
        </div>
        
	
	
<form name="busqueda_cabecera" id="busqueda_cabecera" action="/hemeroteca/" method="get">
    <div class="container">
		<input type="submit" value="">
		<input autofocus name="termino" id="container-buscadorCabeceraInstantSearch" type="text" placeholder="Buscar..." autocomplete="off">
		<i class="mhicon-cerrar close"></i>
    </div>
</form>
<script type="text/javascript">
	$(".buscar-bt").on("click", function(event) {
		setTimeout(function(){
			document.getElementById('container-buscadorCabeceraInstantSearch').focus();
			$('#container-buscadorCabeceraInstantSearch').focus();
		}, 10);
	});

	var hits = 8;
	var type = "comun";
	if (window.location.href.indexOf("recetas.mujerhoy.com") > -1) {
		type = "recetas";
	}
	if (window.location.href.indexOf("blogs.mujerhoy.com") > -1) {
		type = "blogs";
	}
	if (window.location.href.indexOf("horoscopo.mujerhoy.com") > -1) {
		type = "horoscopo";
	}
	var dataSource = new Bloodhound({
		datumTokenizer: Bloodhound.tokenizers.obj.whitespace('name'),
		queryTokenizer: Bloodhound.tokenizers.whitespace,
		remote: {
			url: 'https://www.mujerhoy.com/contenidos/instantsearch/?h=' + hits + '&t=' + type + '&q=%QUERY',
			wildcard: '%QUERY',
		}
	});

	$('#container-buscadorCabeceraInstantSearch').typeahead(
			{
				minLength: 3,
				highlight: true,
				hint: false
			}
			, {
				display: 'value',
				limit: 8,
				source: dataSource,
				templates: {
					suggestion: Handlebars.compile('<div class="{{classes}}"><a href="{{href}}">{{name}}</a></div>')
				}
			});
</script>

    </div>
    <div class="container">
        <nav>
						<ul class="nav temasDia hidden-xs hidden-sm">
							<li>
<a href="https://www.mujerhoy.com/temas/generales/actualidad.html" title="Actualidad">Actualidad</a>
</li><li>
<a href="https://www.mujerhoy.com/temas/eventos/entrevistas.html" title="Entrevistas">Entrevistas</a>
</li><li>
<a href="https://www.mujerhoy.com/temas/generales/latidos.html" title="Latidos">Latidos</a>
</li><li>
<a href="https://www.mujerhoy.com/temas/generales/firmas-corazon.html" title="Firmas">Firmas</a>
</li><li>
<a href="https://www.mujerhoy.com/celebrities/realeza/" title="Realeza">Realeza</a>
</li>
</ul>
					</nav>
				
    </div>
</header>

								
		                	
				
<script type="text/javascript">
    var muevePubli = 0;    

    var mantenerMegabanner = {
        init: function() {
            $('#cabecera_publicidad').on('click', function () {
                if (muevePubli < 3){
                    mantenerMegabanner.actionFixedMegabanner(false);
                    if ($('#publi_megabanner').attr('style') != "display: none;"){
                        $(".megabanner:first").removeAttr('style');
                    }
                }
            });
            $(window).scroll(function () {
                if (muevePubli != 2 && muevePubli < 3) {
                    mantenerMegabanner.actionFixedMegabanner(true);
                    var st = $(this).scrollTop();
                    if (st > 100 && muevePubli == 0) {
                        muevePubli = 1
                    } else if (st < 100 && muevePubli == 1) {
                        mantenerMegabanner.actionFixedMegabanner(false);
                    }
                }
            });
            setTimeout(function () {
                mantenerMegabanner.actionFixedMegabanner(false);
                if ($('#publi_megabanner').attr('style') != "display: none;" && muevePubli < 3){
                    $(".megabanner:first").removeAttr('style');
                }
                muevePubli = muevePubli < 3 ? 2 : muevePubli;
            }, 7000);
        },
        actionFixedMegabanner: function(actionFixed) {
            if (actionFixed){
                $("#cabecera_publicidad").css({
                    "position": "fixed",
                    "z-index": "1112",
                    "top": "41px",
                    "width": "980px",
                    "left": "50%",
                    "padding": "0",
                    "-webkit-transform": "translate(-50%,0)",
                    "-moz-transform": "translate(-50%,0)",
                    "transform": "translate(-50%,0)"
                });
            } else {
                $("#cabecera_publicidad").removeAttr('style');
            }
        }
    };

    mantenerMegabanner.init();

    Voonto.getInstance().when('ads:unfix').then(function() {
        muevePubli = 3;
        mantenerMegabanner.actionFixedMegabanner(false);
    });    
</script>

<script type="text/javascript">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</script>
                
    <div class="container story noticia resalte-corazon">
        <div data-voc-vam data-voc-vam-position="seed_tag" class="seed_tag ad__seed_tag"></div>
        <div class="row">
            <div class="col-xs-12 col-md-8">
                <p class="overhead">celebrities</p>
                <h1 itemprop="headline">La mujer de Pep Guardiola <span>vuelve a España</span>, tres años después, para atender sus negocios</h1>
                <h2 class="subtitulo">Cristina Serra, mujer de Pep Guardiola, regresa a España tras tres años junto a su marido en Inglaterra, para hacerse cargo de sus negocios.</h2>
                <div class="articulo-wrapper">
                    	                    	                        <figure class="photo">
	                                                        <picture>
        <source srcset="https://www.mujerhoy.com/noticias/201909/23/media/cortadas/mujer-pep-guardiola-vuelve-espana-kkgE-U90218976503b1-644x483@MujerHoy.jpg , https://www.mujerhoy.com/noticias/201909/23/media/cortadas/mujer-pep-guardiola-vuelve-espana-kkgE-U90218976503b1-644x483@MujerHoy.jpg 2x" media="(min-width: 1054px)">
        <source srcset="https://www.mujerhoy.com/noticias/201909/23/media/cortadas/mujer-pep-guardiola-vuelve-espana-kkgE-U90218976503b1-644x483@MujerHoy.jpg , https://www.mujerhoy.com/noticias/201909/23/media/cortadas/mujer-pep-guardiola-vuelve-espana-kkgE-U90218976503b1-644x483@MujerHoy.jpg 2x" media="(min-width: 720px)">
        <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https://www.mujerhoy.com/noticias/201909/23/media/cortadas/mujer-pep-guardiola-vuelve-espana-kkgE-U90218976503b1-644x483@MujerHoy.jpg&amp;nuevoalto=483&amp;nuevoancho=644">
        <img src="https://www.mujerhoy.com/noticias/201909/23/media/cortadas/mujer-pep-guardiola-vuelve-espana-kkgE-U90218976503b1-644x483@MujerHoy.jpg" alt="Cristina Serra, mujer de Pep Guardiola, en una imagen de archivo." title="Cristina Serra, mujer de Pep Guardiola, en una imagen de archivo." itemprop="image" />
    </picture>
    
                            <figcaption>
                                                                                                <div class="link-pinit"><a id="pturl-051646ee-ddd7-11e9-bf59-30cf7152fd14" href="" target="_blank">pinit</a></div>
                                                                                                            Cristina Serra, mujer de Pep Guardiola, en una imagen de archivo.
                                                                 <span class="firma">
                                                                                                               cordon press.
                                                                   </span>
                            </figcaption>
                        </figure>
                                        
                                            <p class="byline" itemprop="author">
                      
                         por <a href="https://www.mujerhoy.com/autores/corazon-1224.html"><span>Corazón .</span></a>                </p>
    <p class="fecha">
        <time itemprop="datePublished" content="23-09-2019">23 sep 2019</time>
            </p>



                                                                                                    
<ul class="social-info uno clearfix">
    <li class="fb">
        <a id="fburl-051646ee-ddd7-11e9-bf59-30cf7152fd14" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook">
            <span class="sr-only">Compartir en Facebook</span>
            <span class="mhicon mhicon-facebook"></span>
            <span id="fb-051646ee-ddd7-11e9-bf59-30cf7152fd14"></span>
            <span class="sr-only">han compartido Facebook</span>
        </a>
    </li>
    <li class="tw">
        <a id="twurl-051646ee-ddd7-11e9-bf59-30cf7152fd14" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter">
            <span class="sr-only">Compartir en Twitter</span>
            <span class="mhicon mhicon-twitter"></span>
            <span id="tw-051646ee-ddd7-11e9-bf59-30cf7152fd14"></span>
            <span class="sr-only">han compartido en Twitter</span>
        </a>
    </li>
    <li class="wa visible-xs hidden-md">
        <a id="whats-051646ee-ddd7-11e9-bf59-30cf7152fd14" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp">
            <span class="sr-only">Compartir en Whatsapp</span>
            <span class="mhicon mhicon-whatsapp"></span>
        </a>
    </li>
    <li class="more">
        <a href="#">
            <span class="sr-only">Compartir en otras redes sociales</span>
            <span class="mhicon mhicon-mas"></span>
        </a>
        <ul>
            <li class="gplus">
                <a id="gpurl-051646ee-ddd7-11e9-bf59-30cf7152fd14" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus">
                    <span class="sr-only">Compartir en google plus</span>
                    <span class="mhicon mhicon-googleplus"></span>
                </a>
            </li>
            <li class="tumblr">
                <a id="tburl-051646ee-ddd7-11e9-bf59-30cf7152fd14" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-tumblr">
                    <span class="sr-only">Compartir en tumblr</span>
                    <span class="mhicon mhicon-tumblr"></span>
                </a>
            </li>
            <li class="linkedin">
                <a id="lnurl-051646ee-ddd7-11e9-bf59-30cf7152fd14" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin">
                    <span class="sr-only">Compartir en linkedin</span>
                    <span class="mhicon mhicon-linkedin"></span>
                </a>
            </li>
                        <li class="mail">
                <a href="#" onclick="$('#modal_contacto').removeClass('hidden').load( '/contacto/' );">
                    <span class="sr-only">Compartir por mail</span>
                    <span class="mhicon mhicon-sobre"></span>
                </a>
            </li>
        </ul>
    </li>
    </ul>
<div class="modal fade hidden" tabindex="-1" id='modal_contacto' role="dialog">

</div><!-- /.modal -->

                    <div class="entradilla" itemprop="articleBody">
                        <p>Hace tres años y medio, <strong>Pep Guardiola</strong> firmaba contrato con el <strong>Manchester City</strong> y, tras un periodo en Alemania y un breve periplo en Estados Unidos para reordenar sus ideas, se iba con toda su familia a Inglaterra. Allí han residido el entrenador, su mujer y sus tres hijos.</p><p>Hablamos en pasado porque dos miembros de la familia regresan a España. La esposa de este, <strong>Cristina Serra, y uno de los niños</strong> vuelven a <strong>Barcelona</strong>, donde ella tiene sus negocios. Sí, son motivos laborales los que han motivado que la familia tenga que partirse en dos, aunque la distancia no es nada que no pueda salvarse con un vuelo.</p><p>Aunque, al parecer, <strong>este cambio de aires va a ser temporal</strong>. Serán unos meses los que Cristina se instale en Barcelona, hasta poner en orden todos los asuntos de su empresa de moda que así lo requieren. Después, hará el camino inverso para regresar al lado de Pep y de sus otros hijos en Manchester, donde residen en una de las zonas más lujosas de la ciudad.</p><p>Cristina, a pesar de <strong>la exitosa carrera</strong> que ha desarrollado en el mundo de la moda, siempre permanece en un discreto segundo plano. Claro, que ser la mujer de uno de los entrenadores más exitosos del mundo no ayuda a poder guardar, al 100%, su intimidad.</p><div class="tb-interesa"><h3>También te interesa</h3><div class="line-interesa mhicon-mas2"><a href="https://www.mujerhoy.com/celebrities/corazon/201602/02/sera-vida-guardiola-familia-20160202140739.html">Así será la vida de Pep Guardiola y su familia en Manchester</a></div><div class="line-interesa mhicon-mas2"><a href="https://www.mujerhoy.com/celebrities/corazon/201801/15/horospoco-pep-guardiola-inaki-urdangarin-20180112131344.html">Pep Guardiola no debe fiarse de nadie...</a></div><div class="line-interesa mhicon-mas2"><a href="https://www.mujerhoy.com/celebrities/corazon/201711/30/ines-arrimadas-guardiola-carpeta-colegio-mi-casa-es-la-tuya-20171130092617.html">Inés Arrimadas: "Llevaba al colegio la carpeta con fotos de Guardiola"</a></div></div><p/>
                    </div>

                    <div class="footer">
                        
<ul class="social-info uno clearfix">
    <li class="fb">
        <a id="fburl-051646ee-ddd7-11e9-bf59-30cf7152fd14" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook">
            <span class="sr-only">Compartir en Facebook</span>
            <span class="mhicon mhicon-facebook"></span>
            <span id="fb-051646ee-ddd7-11e9-bf59-30cf7152fd14"></span>
            <span class="sr-only">han compartido Facebook</span>
        </a>
    </li>
    <li class="tw">
        <a id="twurl-051646ee-ddd7-11e9-bf59-30cf7152fd14" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter">
            <span class="sr-only">Compartir en Twitter</span>
            <span class="mhicon mhicon-twitter"></span>
            <span id="tw-051646ee-ddd7-11e9-bf59-30cf7152fd14"></span>
            <span class="sr-only">han compartido en Twitter</span>
        </a>
    </li>
    <li class="wa visible-xs hidden-md">
        <a id="whats-051646ee-ddd7-11e9-bf59-30cf7152fd14" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp">
            <span class="sr-only">Compartir en Whatsapp</span>
            <span class="mhicon mhicon-whatsapp"></span>
        </a>
    </li>
    <li class="more">
        <a href="#">
            <span class="sr-only">Compartir en otras redes sociales</span>
            <span class="mhicon mhicon-mas"></span>
        </a>
        <ul>
            <li class="gplus">
                <a id="gpurl-051646ee-ddd7-11e9-bf59-30cf7152fd14" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus">
                    <span class="sr-only">Compartir en google plus</span>
                    <span class="mhicon mhicon-googleplus"></span>
                </a>
            </li>
            <li class="tumblr">
                <a id="tburl-051646ee-ddd7-11e9-bf59-30cf7152fd14" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-tumblr">
                    <span class="sr-only">Compartir en tumblr</span>
                    <span class="mhicon mhicon-tumblr"></span>
                </a>
            </li>
            <li class="linkedin">
                <a id="lnurl-051646ee-ddd7-11e9-bf59-30cf7152fd14" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin">
                    <span class="sr-only">Compartir en linkedin</span>
                    <span class="mhicon mhicon-linkedin"></span>
                </a>
            </li>
                        <li class="mail">
                <a href="#" onclick="$('#modal_contacto').removeClass('hidden').load( '/contacto/' );">
                    <span class="sr-only">Compartir por mail</span>
                    <span class="mhicon mhicon-sobre"></span>
                </a>
            </li>
        </ul>
    </li>
    </ul>
<div class="modal fade hidden" tabindex="-1" id='modal_contacto' role="dialog">

</div><!-- /.modal -->
                        <script type="text/javascript">
    (function() {
        //*Conjunto parámetros a pasarle a cada invocación de RRSS. */
                var url = document.URL;
        
        var urlEncoded = encodeURI(url);
        var urlImage = encodeURIComponent('https://www.mujerhoy.com/noticias/201909/23/media/cortadas/mujer-pep-guardiola-vuelve-espana-kkgE-U90218976503b1-644x483@MujerHoy.jpg');

                var titleDoc = encodeURIComponent('La\x20mujer\x20de\x20Pep\x20Guardiola\x20vuelve\x20a\x20Espa\u00F1a,\x20tres\x20a\u00F1os\x20despu\u00E9s,\x20para\x20atender\x20sus\x20negocios');
        
                        var iddoc = '051646ee-ddd7-11e9-bf59-30cf7152fd14';
                COMMENT_OBJECT.obtenerNumeroComentarios();
        // Los 5 parámetros son: url, urlencoded, titledoc, imageurl, iddoc)
        LoadSocialCount(url, urlEncoded, titleDoc, urlImage, iddoc, false);
    })();
</script>                                                <div class="comp_tags">
            <nav>
            <h2><span>Temas:</span></h2>
            <dl>
                                                                                                    <dd><a href="/temas/personajes/pep-guardiola.html">Pep Guardiola</a> </dd>
                                                </dl>
        </nav>
                <nav>
            <h2><span>Tags:</span></h2>
            <dl>
                                                <dd><a href="/hemeroteca/cristina serra.html">cristina serra</a></dd>
                                        </dl>
        </nav>
    </div>
                    </div>
                                            <div class="OUTBRAIN footer" data-src="https://www.mujerhoy.com/celebrities/corazon/201909/23/mujer-pep-guardiola-vuelve-espana-20190923095158.html" data-widget-id="AR_1" data-ob-template="ES_Mujerhoy"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
                                                        </div>
            </div>
            <div class="col-xs-12 col-md-4">
                                <div data-voc-vam-position="robapaginas" data-voc-vam="" class="ad__robapaginas roba"></div>
<div data-voc-vam data-voc-vam-position="boton_native" class="ad__boton_native"></div>
<div class="contenedor-academy"><div class="flex-navbar"> <h1 class="brand"> <a href="#"> <img src="https://www.mujerhoy.com/academy/wp-content/uploads/sites/4/2019/01/academyblack.svg" alt="Academy"> </a> </h1></div><div class="flex-container"><div class="col2"> <article class="modulo-noticia cuad"> <div data-voc-vam data-voc-vam-position="boton_native_academy_interior" class="ad__boton_native_academy_interior"></div> </article> </div><div class="col1"><article class="modulo-noticia cuad"><div data-voc-vam data-voc-vam-position="boton_native_academy_interior_dos" class="ad__boton_native_academy_interior_dos"></div></article></div></div></div><style type="text/css">.contenedor-academy,.flex-navbar{background-color:#fff}*{box-sizing:border-box}body{margin:0;padding:0}a{text-decoration:none}.flex-navbar{font-family:Montserrat,sans-serif;color:#000;transition:all .3s cubic-bezier(.25,.8,.25,1);padding:10px;display:block;align-items:center;border-bottom:1px solid #000}.flex-navbar .brand{font-size:1.35em;margin-top:15px;margin-bottom:1px;display:block;width:100%;text-align:center}.flex-navbar .brand img{height:1.45em;margin-left:0}@font-face{font-family:'Prumo Deck Bold Italic';src:url(https://www.mujerhoy.com/font/PrumoDeck-BoldItalic.eot);src:url(https://www.mujerhoy.com/font/PrumoDeck-BoldItalic.eot?#iefix) format('embedded-opentype'),url(https://www.mujerhoy.com/font/PrumoDeck-BoldItalic.woff) format('woff'),url(https://www.mujerhoy.com/font/PrumoDeck-BoldItalic.ttf) format('truetype'),url(https://www.mujerhoy.com/font/PrumoDeck-BoldItalic.svg#b076dd850f255d869f04294eaa47f76a) format('svg');font-style:normal;font-weight:700}@font-face{font-family:'Prumo Deck Book';src:url(https://www.mujerhoy.com/font/PrumoDeck-Book.eot);src:url(https://www.mujerhoy.com/font/PrumoDeck-Book.eot?#iefix) format('embedded-opentype'),url(https://www.mujerhoy.com/font/PrumoDeck-Book.woff) format('woff'),url(https://www.mujerhoy.com/font/PrumoDeck-Book.ttf) format('truetype'),url(https://www.mujerhoy.com/font/PrumoDeck-Book.svg#7b5d3d08b171f08fc1b8f597eff349ab) format('svg');font-style:normal;font-weight:400}.flex-container{overflow:hidden;justify-content:space-around;max-height:none;display:block}.flex-container .col1,.flex-container .col2,.flex-container .col3{width:100%}.col1 article,.col2 article{margin:0 auto}.flex-container .col1{display:flex;justify-content:center;padding-bottom:40px;height:auto;max-height:none;float:none}.flex-container .col1 article{position:relative;display:inline-block;text-align:left;max-height:none;height:100%;width: 100%;}.flex-container .col2{width:100%;flex-direction:column;justify-content:space-between;display:inline-table;padding: 20px 0 15px;float:none}.flex-container .col2 article{display:inline-block;position:relative;width:100%}@media screen and (max-width:768px){.flex-navbar .brand,.flex-navbar .items.items-right{display:block;width:100%;text-align:center}.flex-container{max-height:none;display:block}.flex-navbar{display:block}.flex-navbar .brand img{margin-left:0}.flex-navbar .items.items-right{margin:20px 0}.flex-navbar>ul.items li.item{padding:20px 0;width:90%;border-bottom:1px solid #fff;margin:0 auto}.flex-navbar>ul.items li.item:last-child{display:none}.flex-container .col1,.flex-container .col2,.flex-container .col3{width:100%}.col1 article,.col2 article{margin:0 auto}.flex-container .col1{display:flex;justify-content:center;padding-bottom:40px;height:auto;max-height:none;float:none}.flex-container .col1 article{position:relative;max-height:none}.flex-container .col2{display:inline-table;padding:20px 0;float:none}.flex-container .col2 article{width:100%;padding-left:0}}</style>

<aside class="instagram hidden-xs">
    <h2 class="title-modulo">
    	<span class="icon-container"><span class="mhicon mhicon-instagram"></span></span>
        <a href="https://instagram.com/mujerhoy/?hl=es" class="text" target="_blank">@mujerhoy en Instagram</a>
    </h2>
    <ul class="instagram-feed clearfix">
        
    			
    </ul>
</aside>


    <aside class="mod_lomas">
        <header>
        <h3 class="epigrafe" id="loMasTitle">Lo m&aacute;s</h3>
            <nav>
                <ul class="nav nav-tabs first-level">
                    <li id="visto" class="active"><a href="" onclick="navTabsFirstLevel('visto')" data-toggle="tab" aria-expanded="true">visto</a></li>
                    <li id="nuevo" class=""><a href="" onclick="navTabsFirstLevel('nuevo')" data-toggle="tab" aria-expanded="false">nuevo</a></li>
                </ul>
            </nav>
        </header>
        <div class="tab-content">
            <!-- Lo más visto en Mujerhoy -->
            <div class="tab-pane active" id="lomasvisto-mujerhoy">
                <ul>
			 
		            						<li>
									<article>
						<figure>
																						<img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F21%2Fmedia%2Fcortadas%2Ffotos-meghan-markle-boda-misha-nonoo-kX7B-U902072526964dE-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="El espectacular vestido de Valentino que Meghan Markle ha llevado a la boda de Misha Nonoo" />
														<span >1</span>
						</figure>
						<h2><a href="//www.mujerhoy.com/celebrities/realeza/201909/21/meghan-markle-fotos-vestido-boda-misha-nonoo-valentino-20190921171252.html#ns_campaign=lo-mas&ns_mchannel=visto&ns_source=meghan-markle-fotos-vestido-boda-misha-nonoo-valentino-20190921171252&ns_linkname=meghan-markle-fotos-vestido-boda-misha-nonoo-valentino-20190921171252&ns_fee=1" title="El espectacular vestido de Valentino que Meghan Markle ha llevado a la boda de Misha Nonoo">El espectacular vestido de Valentino que Meghan Markle ha llevado a la boda de Misha Nonoo</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>2</span>
						<h2><a href="//www.mujerhoy.com/moda/no-te-pierdas/201909/22/los-looks-mas-bonitos-y-baratos-del-otono-estan-en-primark-20190922174335.html#ns_campaign=lo-mas&ns_mchannel=visto&ns_source=los-looks-mas-bonitos-y-baratos-del-otono-estan-en-primark-20190922174335&ns_linkname=noticia&ns_fee=2" title="Estos son los dos looks más bonitos (y baratos) para el otoño y están en Primark">Estos son los dos looks más bonitos (y baratos) para el otoño y están en Primark</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>3</span>
						<h2><a href="//www.mujerhoy.com/moda/novias/201909/21/fotos-exclusiva-vestido-novia-sandra-gago-boda-feliciano-lopez-20190921122938.html#ns_campaign=lo-mas&ns_mchannel=visto&ns_source=fotos-exclusiva-vestido-novia-sandra-gago-boda-feliciano-lopez-20190921122938&ns_linkname=noticia&ns_fee=3" title="El vestido de novia de Sandra Gago en su boda con Feliciano López">El vestido de novia de Sandra Gago en su boda con Feliciano López</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>4</span>
						<h2><a href="//www.mujerhoy.com/moda/no-te-pierdas/201909/19/faldas-midi-estampado-animal-zara-hm-90188876246-ga.html#ns_campaign=lo-mas&ns_mchannel=visto&ns_source=faldas-midi-estampado-animal-zara-hm-90188876246-ga&ns_linkname=fotogaleria&ns_fee=4" title="6 faldas midi con estampado animal de Zara, Mango, H&M y otras tiendas low cost para el otoño">6 faldas midi con estampado animal de Zara, Mango, H&amp;M y otras tiendas low cost para el otoño</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>5</span>
						<h2><a href="//www.mujerhoy.com/vivir/sexo-pareja/201802/10/peliculas-eroticas-para-pareja-50939537428-ga.html#ns_campaign=lo-mas&ns_mchannel=visto&ns_source=peliculas-eroticas-para-pareja-50939537428-ga&ns_linkname=fotogaleria&ns_fee=5" title="51 películas eróticas para ver con tu pareja">51 películas eróticas para ver con tu pareja</a></h2>
					</article>
							</li>
								            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            							<a href="//www.mujerhoy.com/lo-mas/lo-mas-visto.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>	</ul>
   <!-- Inclusión del Estático de STATS.  -->
            </div>
            
            <!-- Lo más Nuevo en Mujerhoy -->
            <div class="tab-pane" id="lomasnuevo-mujerhoy">
                <ul>
                                                                                                                                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>1</span>
                                        <h2><a href="https://www.mujerhoy.com/vivir/sexo-pareja/201909/20/cuestionario-saber-si-estamos-relacion-correcta-20190920104848.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=adolescentes-moviles-paloma-bravo-rev-20190923082454&ns_linkname=noticia&ns_fee=1" title="&amp;iquest;C&amp;oacute;mo saber si estamos en la relaci&amp;oacute;n correcta?">&iquest;C&oacute;mo saber si estamos en la relaci&oacute;n correcta?</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                                                                                                                                    <li>
                                    <article>
                                        <span>2</span>
                                        <h2><a href="https://www.mujerhoy.com/celebrities/alfombra-roja/201909/23/fotos-festival-san-sebastian-vestidos-famosas-mejores-peores-looks-alfombra-roja-90219130571-ga.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=desnudez-caitlin-moran-rev-20190923075251&ns_linkname=galeria&ns_fee=2" title="Todos los looks de la alfombra roja del Festival de San Sebasti&amp;aacute;n">Todos los looks de la alfombra roja del Festival de San Sebasti&aacute;n</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                    <article>
                                        <span>3</span>
                                        <h2><a href="https://www.mujerhoy.com/vivir/protagonistas/201909/23/reforestacion-arboles-etiopia-espido-freire-rev-20190923083958.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=cual-es-el-mejor-hummus-envasado-de-supermercado-20190919222851&ns_linkname=noticia&ns_fee=3" title="Ra&amp;iacute;ces y &amp;aacute;rboles, por Espido Freire">Ra&iacute;ces y &aacute;rboles, por Espido Freire</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>4</span>
                                        <h2><a href="https://www.mujerhoy.com/vivir/protagonistas/201909/23/adolescentes-moviles-paloma-bravo-rev-20190923082454.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=errores-cometes-cuando-utilizas-preservativo-20190919163103&ns_linkname=noticia&ns_fee=4" title="La edad de la ira, por Paloma Bravo">La edad de la ira, por Paloma Bravo</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                                                                                                                                    <li>
                                    <article>
                                        <span>5</span>
                                        <h2><a href="https://www.mujerhoy.com/vivir/protagonistas/201909/23/como-afrontar-soledad-rev-20190923080426.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=sabes-ansiedad-femenina-rendimiento-en-el-sexo-20190919135757&ns_linkname=noticia&ns_fee=5" title="Las formas de la soledad, por Isabel Men&amp;eacute;ndez">Las formas de la soledad, por Isabel Men&eacute;ndez</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a href="//www.mujerhoy.com/lo-mas/lo-mas-nuevo.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>
                </ul>
            </div>

            <!-- Lo más Visto en Corazón -->
            <div class="tab-pane" id="lomasvisto-corazon">
                <!-- Inclusión del Estático de STATS Corazon.  -->
                <ul>
             
                                                <li>
                                            <article>
                            <figure>
                                                                                                    <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F18%2Fmedia%2Fcortadas%2Fgloria-camila-bikini-sin-photoshop-kOaG-U901801803365ZC-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="La foto en bikini con la que Gloria Camila despide el verano" />
                                                                <span >1</span>
                            </figure>
                            <h2><a href="//www.mujerhoy.com/celebrities/corazon/201909/18/foto-bikini-gloria-camila-sin-photoshop-instagram-20190918160745.html#ns_campaign=lo-mas&ns_mchannel=corazon&ns_source=foto-bikini-gloria-camila-sin-photoshop-instagram-20190918160745&ns_linkname=foto-bikini-gloria-camila-sin-photoshop-instagram-20190918160745&ns_fee=1" title="La foto en bikini con la que Gloria Camila despide el verano">La foto en bikini con la que Gloria Camila despide el verano</a></h2>
                        </article>
                                    </li>
                                                                            <li>
                                            <article>
                            <span>2</span>
                            <h2><a href="//www.mujerhoy.com/celebrities/corazon/201909/21/foto-cayetano-derrite-eva-gonzalez-20190921164446.html#ns_campaign=lo-mas&ns_mchannel=corazon&ns_source=foto-cayetano-derrite-eva-gonzalez-20190921164446&ns_linkname=noticia&ns_fee=2" title="La foto del pequeño Cayetano que derrite a Eva González">La foto del pequeño Cayetano que derrite a Eva González</a></h2>
                        </article>
                                    </li>
                                                                            <li>
                                            <article>
                            <span>3</span>
                            <h2><a href="//www.mujerhoy.com/celebrities/corazon/201909/16/paula-echevarria-embarazada-foto-instagram-20190916163110.html#ns_campaign=lo-mas&ns_mchannel=corazon&ns_source=paula-echevarria-embarazada-foto-instagram-20190916163110&ns_linkname=noticia&ns_fee=3" title=""Papi está guapo". ¿Está Paula Echevarría confirmado el embarazo?">&quot;Papi está guapo&quot;. ¿Está Paula Echevarría confirmado el embarazo?</a></h2>
                        </article>
                                    </li>
                                                                            <li>
                                            <article>
                            <span>4</span>
                            <h2><a href="//www.mujerhoy.com/celebrities/corazon/201909/21/traicion-kiko-hernandez-anabel-pantoja-20190921102513.html#ns_campaign=lo-mas&ns_mchannel=corazon&ns_source=traicion-kiko-hernandez-anabel-pantoja-20190921102513&ns_linkname=noticia&ns_fee=4" title="La traición de Kiko Hernández a Anabel Pantoja">La traición de Kiko Hernández a Anabel Pantoja</a></h2>
                        </article>
                                    </li>
                                                                            <li>
                                            <article>
                            <span>5</span>
                            <h2><a href="//www.mujerhoy.com/celebrities/corazon/201909/22/gran-miedo-irene-rosales-20190922184659.html#ns_campaign=lo-mas&ns_mchannel=corazon&ns_source=gran-miedo-irene-rosales-20190922184659&ns_linkname=noticia&ns_fee=5" title="El gran miedo que ha superado Irene Rosales">El gran miedo que ha superado Irene Rosales</a></h2>
                        </article>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <a href="//www.mujerhoy.com/lo-mas/lo-mas-visto.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a> 
    </ul>

            </div>
            
            <!-- Lo más Nuevo en Corazón -->
            <div class="tab-pane" id="lomasnuevo-corazon">
                <ul>
                                                                                                <li>                                 <article>
                                    <figure>
                                                                                                                            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fmila-ximenez-encontronazo-rocio-carrasco-kBII-U90219285799XWH-980x441%40MujerHoy.jpeg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="Mila Xim&amp;eacute;nez relata un encontronazo con Roc&amp;iacute;o Carrasco" />
                                                                                <span >1</span>
                                    </figure>
                                    <h2><h2><a href="https://www.mujerhoy.com/celebrities/corazon/201909/23/mila-ximenez-encontronazo-rocio-carrasco-20190923102846.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=cuestionario-saber-si-estamos-relacion-correcta-20190920104848&ns_linkname=noticia&ns_fee=1" title="Mila Xim&amp;eacute;nez relata un encontronazo con Roc&amp;iacute;o Carrasco">Mila Xim&eacute;nez relata un encontronazo con Roc&iacute;o Carrasco</a></h2></h2>
                                </article>
                            </li>
                                                                                                                                                                                            <li>
                                    <article>
                                        <span>2</span>
                                        <h2><a href="https://www.mujerhoy.com/celebrities/corazon/201909/23/nuria-habla-dinio-tras-pelea-gh-20190923101102.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=reforestacion-arboles-etiopia-espido-freire-rev-20190923083958&ns_linkname=noticia&ns_fee=2" title="Nuria habla con Dinio tras haberla relacionado con Apolonia Lapiedra, en &#039;GH VIP 7&#039;">Nuria habla con Dinio tras haberla relacionado con Apolonia Lapiedra, en 'GH VIP 7'</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>3</span>
                                        <h2><a href="https://www.mujerhoy.com/celebrities/corazon/201909/23/mujer-pep-guardiola-vuelve-espana-20190923095158.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=adolescentes-moviles-paloma-bravo-rev-20190923082454&ns_linkname=noticia&ns_fee=3" title="La mujer de Pep Guardiola vuelve a Espa&amp;ntilde;a, tres a&amp;ntilde;os despu&amp;eacute;s, para atender sus negocios">La mujer de Pep Guardiola vuelve a Espa&ntilde;a, tres a&ntilde;os despu&eacute;s, para atender sus negocios</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>4</span>
                                        <h2><a href="https://www.mujerhoy.com/celebrities/corazon/201909/23/adara-molinero-defiende-dinio-alba-carrillo-gh-20190923094250.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=como-afrontar-soledad-rev-20190923080426&ns_linkname=noticia&ns_fee=4" title="Adara Molinero defiende a Dinio en &#039;GH VIP 7&#039;">Adara Molinero defiende a Dinio en 'GH VIP 7'</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>5</span>
                                        <h2><a href="https://www.mujerhoy.com/celebrities/corazon/201909/23/fotos-pasado-paula-echevarria-modelo-20190923091335.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=desnudez-caitlin-moran-rev-20190923075251&ns_linkname=noticia&ns_fee=5" title="A la luz, las primeras fotos como modelo de Paula Echevarr&amp;iacute;a, 15 a&amp;ntilde;os despu&amp;eacute;s">A la luz, las primeras fotos como modelo de Paula Echevarr&iacute;a, 15 a&ntilde;os despu&eacute;s</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <a href="//www.mujerhoy.com/lo-mas/lo-mas-nuevo.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>
                </ul>
            </div>
            
            <!-- Lo más visto en Recetas -->
            <div class="tab-pane" id="lomasvisto-recetas">
                <!-- Inclusión del Estático de STATS Recetas.  -->
                <ul>
             
                                                <li>
                                            <article>
                            <figure>
                                                                                                    <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201701%2F24%2Fmedia%2Fcortadas%2Fpan%20de%20avena_xoptimizadax-konH-U211617065054kwF-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="Pan integral con avena" />
                                                                <span >1</span>
                            </figure>
                            <h2><a href="//recetas.mujerhoy.com/201701/integral-avena-20170124134919.html#ns_campaign=lo-mas&ns_mchannel=recetas&ns_source=integral-avena-20170124134919&ns_linkname=integral-avena-20170124134919&ns_fee=1" title="Pan integral con avena">Pan integral con avena</a></h2>
                        </article>
                                    </li>
                                                                            <li>
                                            <article>
                            <span>2</span>
                            <h2><a href="//recetas.mujerhoy.com/201804/croissant-nuez-coco-20180418174204.html#ns_campaign=lo-mas&ns_mchannel=recetas&ns_source=croissant-nuez-coco-20180418174204&ns_linkname=noticia&ns_fee=2" title="Croissant de nuez y coco">Croissant de nuez y coco</a></h2>
                        </article>
                                    </li>
                                                                            <li>
                                            <article>
                            <span>3</span>
                            <h2><a href="//recetas.mujerhoy.com/201709/berenjena-rellena-pollo-champinon-20170906094252.html#ns_campaign=lo-mas&ns_mchannel=recetas&ns_source=berenjena-rellena-pollo-champinon-20170906094252&ns_linkname=noticia&ns_fee=3" title="Berenjena rellena de pollo y champiñón">Berenjena rellena de pollo y champiñón</a></h2>
                        </article>
                                    </li>
                                                                            <li>
                                            <article>
                            <span>4</span>
                            <h2><a href="//recetas.mujerhoy.com/201702/estofado-ternera-leche-nueces-20170217111916.html#ns_campaign=lo-mas&ns_mchannel=recetas&ns_source=estofado-ternera-leche-nueces-20170217111916&ns_linkname=noticia&ns_fee=4" title="Estofado de ternera con leche y nueces">Estofado de ternera con leche y nueces</a></h2>
                        </article>
                                    </li>
                                                                            <li>
                                            <article>
                            <span>5</span>
                            <h2><a href="//recetas.mujerhoy.com/201802/gratinado-arroz-espinacas-pistacho-20180222190622.html#ns_campaign=lo-mas&ns_mchannel=recetas&ns_source=gratinado-arroz-espinacas-pistacho-20180222190622&ns_linkname=noticia&ns_fee=5" title="Gratinado de arroz, espinacas y pistacho americano">Gratinado de arroz, espinacas y pistacho americano</a></h2>
                        </article>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <a href="//www.mujerhoy.com/lo-mas/lo-mas-visto.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>	
    </ul>

            </div>
            
            <!-- Lo más Nuevo en Recetas -->
            <div class="tab-pane" id="lomasnuevo-recetas">
                <ul>
                                                                                                <li>                                 <article>
                                    <figure>
                                                                                                                            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmujerhoy%2Fnoticias%2F201709%2F14%2Fmedia%2Fcortadas%2Fsandwich-kICB-U40788295525yAD-980x441%40MujerHoy.jpg%3Fuuid%3D92b4f11c-9964-11e7-9a93-d08c8a6a5120&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="S&amp;aacute;ndwich de sardina y aguacate" />
                                                                                <span >1</span>
                                    </figure>
                                    <h2><h2><a href="https://recetas.mujerhoy.com/201709/sandwich-sardina-aguacate-20170914174309.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=cuestionario-saber-si-estamos-relacion-correcta-20190920104848&ns_linkname=noticia&ns_fee=1" title="Mila Xim&amp;eacute;nez relata un encontronazo con Roc&amp;iacute;o Carrasco">S&aacute;ndwich de sardina y aguacate</a></h2></h2>
                                </article>
                            </li>
                                                                                                                                                                                            <li>
                                    <article>
                                        <span>2</span>
                                        <h2><a href="https://recetas.mujerhoy.com/201804/croissant-nuez-coco-20180418174204.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=reforestacion-arboles-etiopia-espido-freire-rev-20190923083958&ns_linkname=noticia&ns_fee=2" title="Croissant de nuez y coco">Croissant de nuez y coco</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>3</span>
                                        <h2><a href="https://recetas.mujerhoy.com/201804/raviolis-mozzarella-albahaca-nueces-20180416192837.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=adolescentes-moviles-paloma-bravo-rev-20190923082454&ns_linkname=noticia&ns_fee=3" title="Raviolis de mozzarella, albahaca y nueces">Raviolis de mozzarella, albahaca y nueces</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>4</span>
                                        <h2><a href="https://recetas.mujerhoy.com/201802/gratinado-arroz-espinacas-pistacho-20180222190622.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=como-afrontar-soledad-rev-20190923080426&ns_linkname=noticia&ns_fee=4" title="Gratinado de arroz, espinacas y pistacho americano">Gratinado de arroz, espinacas y pistacho americano</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>5</span>
                                        <h2><a href="https://recetas.mujerhoy.com/201804/bocaditos-nueces-chocolate-blanco-20180416083211.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=desnudez-caitlin-moran-rev-20190923075251&ns_linkname=noticia&ns_fee=5" title="Bocaditos de nueces y chocolate blanco con frutos negros sin gluten">Bocaditos de nueces y chocolate blanco con frutos negros sin gluten</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <a href="//www.mujerhoy.com/lo-mas/lo-mas-nuevo.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>
                </ul>
            </div>
                    
            <!-- Lo más Visto en Belleza -->
            <div class="tab-pane" id="lomasvisto-belleza">
                <!-- Inclusión del Estático de STATS Belleza.  -->
                <ul>
			 
		            						<li>
									<article>
						<figure>
																						<img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F17%2Fmedia%2Fpelo-tinte-natural-sin-amoniaco-canas-instagram-yazemeenah.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="Esta es la coloración que cubre tus canas de manera natural sin secar tu pelo" />
														<span >1</span>
						</figure>
						<h2><a href="//www.mujerhoy.com/belleza/pelo/201909/17/canas-tinte-en-casa-natural-sin-amoniaco-20190917172610.html#ns_campaign=lo-mas&ns_mchannel=belleza&ns_source=canas-tinte-en-casa-natural-sin-amoniaco-20190917172610&ns_linkname=canas-tinte-en-casa-natural-sin-amoniaco-20190917172610&ns_fee=1" title="Esta es la coloración que cubre tus canas de manera natural sin secar tu pelo">Esta es la coloración que cubre tus canas de manera natural sin secar tu pelo</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>2</span>
						<h2><a href="//www.mujerhoy.com/belleza/tratamientos/201909/20/como-usar-retinol-activo-antiedad-20190920102724.html#ns_campaign=lo-mas&ns_mchannel=belleza&ns_source=como-usar-retinol-activo-antiedad-20190920102724&ns_linkname=noticia&ns_fee=2" title="Por qué el retinol es uno de los mejores activos para rejuvenecer la piel">Por qué el retinol es uno de los mejores activos para rejuvenecer la piel</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>3</span>
						<h2><a href="//www.mujerhoy.com/belleza/tratamientos/201909/20/kim-kardashian-psoriasis-cara-cuerpo-20190919235308.html#ns_campaign=lo-mas&ns_mchannel=belleza&ns_source=kim-kardashian-psoriasis-cara-cuerpo-20190919235308&ns_linkname=noticia&ns_fee=3" title="Kim Kardashian muestra la psoriasis de su cara por primera vez">Kim Kardashian muestra la psoriasis de su cara por primera vez</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>4</span>
						<h2><a href="//www.mujerhoy.com/belleza/pelo/201909/13/carlota-casiraghi-pelo-cambio-look-flequillo-largo-20190913093115.html#ns_campaign=lo-mas&ns_mchannel=belleza&ns_source=carlota-casiraghi-pelo-cambio-look-flequillo-largo-20190913093115&ns_linkname=noticia&ns_fee=4" title="Carlota Casiraghi estrena corte de pelo con un flequillo que estiliza y quita años a cualquier edad">Carlota Casiraghi estrena corte de pelo con un flequillo que estiliza y quita años a cualquier edad</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>5</span>
						<h2><a href="//www.mujerhoy.com/belleza/tratamientos/201703/24/claves-para-eliminar-celulitis-20170324122726.html#ns_campaign=lo-mas&ns_mchannel=belleza&ns_source=claves-para-eliminar-celulitis-20170324122726&ns_linkname=noticia&ns_fee=5" title="Las 3 claves para eliminar la celulitis">Las 3 claves para eliminar la celulitis</a></h2>
					</article>
							</li>
								            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            							<a href="//www.mujerhoy.com/lo-mas/lo-mas-visto.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>	</ul>

            </div>
            
            <!-- Lo más Nuevo en Belleza -->
            <div class="tab-pane" id="lomasnuevo-belleza">
                <ul>
                                                                                                <li>                                 <article>
                                    <figure>
                                                                                                                            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F22%2Fmedia%2Fcortadas%2Fjennifer-lopez-color-labios-k1qG-U90211819620WNI-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="Sabemos c&amp;oacute;mo consigue Jennifer Lopez su caracter&amp;iacute;stico color de labios" />
                                                                                <span >1</span>
                                    </figure>
                                    <h2><a href="https://www.mujerhoy.com/belleza/maquillaje/201909/22/jennifer-lopez-color-labios-gloss-pat-mcgrath-maquillaje-beauty-20190922110425.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=cuestionario-saber-si-estamos-relacion-correcta-20190920104848&ns_linkname=noticia&ns_fee=1" title="Sabemos c&amp;oacute;mo consigue Jennifer Lopez su caracter&amp;iacute;stico color de labios">Sabemos c&oacute;mo consigue Jennifer Lopez su caracter&iacute;stico color de labios</a></h2>
                                </article>
                            </li>
                                                                                                                                                                                            <li>
                                    <article>
                                        <span>2</span>
                                        <h2><a href="https://www.mujerhoy.com/belleza/tratamientos/201909/20/manicura-dua-lipa-nail-art-cuadros-otono-20190920125417.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=reforestacion-arboles-etiopia-espido-freire-rev-20190923083958&ns_linkname=noticia&ns_fee=2" title="La manicura a cuadros de Dua Lipa es perfecta para esta &amp;eacute;poca de entretiempo">La manicura a cuadros de Dua Lipa es perfecta para esta &eacute;poca de entretiempo</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>3</span>
                                        <h2><a href="https://www.mujerhoy.com/belleza/tratamientos/201909/20/jabon-exfoliante-cara-acido-salicilico-amazon-20190920123938.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=adolescentes-moviles-paloma-bravo-rev-20190923082454&ns_linkname=noticia&ns_fee=3" title="Jab&amp;oacute;n exfoliante con &amp;aacute;cido salic&amp;iacute;lico: el secreto para eliminar el acn&amp;eacute; que cuesta menos de 6 euros">Jab&oacute;n exfoliante con &aacute;cido salic&iacute;lico: el secreto para eliminar el acn&eacute; que cuesta menos de 6 euros</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>4</span>
                                        <h2><a href="https://www.mujerhoy.com/belleza/maquillaje/201909/20/maquillaje-tendencias-otono-pasarela-rev-20190920073439.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=como-afrontar-soledad-rev-20190923080426&ns_linkname=noticia&ns_fee=4" title="Labios rojos, eyeliner de colores, iluminadores... Ap&amp;uacute;ntate las tendencias de maquillaje del oto&amp;ntilde;o">Labios rojos, eyeliner de colores, iluminadores... Ap&uacute;ntate las tendencias de maquillaje del oto&ntilde;o</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>5</span>
                                        <h2><a href="https://www.mujerhoy.com/belleza/tratamientos/201909/20/demi-moore-rutina-facial-noche-cremas-20190920113936.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=desnudez-caitlin-moran-rev-20190923075251&ns_linkname=noticia&ns_fee=5" title="La rutina facial nocturna de Demi Moore incluye dos o tres cremas faciales">La rutina facial nocturna de Demi Moore incluye dos o tres cremas faciales</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <a href="//www.mujerhoy.com/lo-mas/lo-mas-nuevo.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>
                </ul>
            </div>
                    
            <!-- Lo más Visto en Moda -->
            <div class="tab-pane" id="lomasvisto-moda">
                <!-- Inclusión del Estático de STATS Moda.  -->
                <ul>
			 
		            						<li>
									<article>
						<figure>
																						<img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F20%2Fmedia%2Fcortadas%2Fpantalones-baratos-zara-hacen-mas-delgada-menos-13-euros2-k3wD-U90195543550yAG-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="Estos pantalones de los Special Prices de Zara son tu mejor compra del otoño: hacen tipazo y cuestan menos de 13 euros" />
														<span >1</span>
						</figure>
						<h2><a href="//www.mujerhoy.com/moda/no-te-pierdas/201909/20/pantalones-baratos-zara-special-prices-hacen-mas-delgada-menos-13-euros-20190920091006.html#ns_campaign=lo-mas&ns_mchannel=moda&ns_source=pantalones-baratos-zara-special-prices-hacen-mas-delgada-menos-13-euros-20190920091006&ns_linkname=pantalones-baratos-zara-special-prices-hacen-mas-delgada-menos-13-euros-20190920091006&ns_fee=1" title="Estos pantalones de los Special Prices de Zara son tu mejor compra del otoño: hacen tipazo y cuestan menos de 13 euros">Estos pantalones de los Special Prices de Zara son tu mejor compra del otoño: hacen tipazo y cuestan menos de 13 euros</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>2</span>
						<h2><a href="//www.mujerhoy.com/moda/no-te-pierdas/201909/19/mery-turiel-zara-conjunto-barato-top-falda-20190919134151.html#ns_campaign=lo-mas&ns_mchannel=moda&ns_source=mery-turiel-zara-conjunto-barato-top-falda-20190919134151&ns_linkname=noticia&ns_fee=2" title="Mery Turiel se ha enamorado de este conjunto de Zara y nosotras, también">Mery Turiel se ha enamorado de este conjunto de Zara y nosotras, también</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>3</span>
						<h2><a href="//www.mujerhoy.com/moda/no-te-pierdas/201909/18/vestido-basico-stradivarius-estiliza-favorece-botas-altas-20190918144907.html#ns_campaign=lo-mas&ns_mchannel=moda&ns_source=vestido-basico-stradivarius-estiliza-favorece-botas-altas-20190918144907&ns_linkname=noticia&ns_fee=3" title="Este vestido básico de Stradivarius estiliza y favorece al máximo con botas altas">Este vestido básico de Stradivarius estiliza y favorece al máximo con botas altas</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>4</span>
						<h2><a href="//www.mujerhoy.com/moda/no-te-pierdas/201909/20/nuria-roca-traje-sandalias-zara-20190920094400.html#ns_campaign=lo-mas&ns_mchannel=moda&ns_source=nuria-roca-traje-sandalias-zara-20190920094400&ns_linkname=noticia&ns_fee=4" title="El traje perfecto para ir a la oficina que Nuria Roca ha combinado con sandalias de Zara">El traje perfecto para ir a la oficina que Nuria Roca ha combinado con sandalias de Zara</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>5</span>
						<h2><a href="//www.mujerhoy.com/moda/no-te-pierdas/201909/17/rocio-osorno-pull-and-bear-botines-cowboy-agotados-20190917110327.html#ns_campaign=lo-mas&ns_mchannel=moda&ns_source=rocio-osorno-pull-and-bear-botines-cowboy-agotados-20190917110327&ns_linkname=noticia&ns_fee=5" title="Rocío Osorno agota los botines cowboy más ponibles y favorecedores de Pull&Bear">Rocío Osorno agota los botines cowboy más ponibles y favorecedores de Pull&amp;Bear</a></h2>
					</article>
							</li>
								            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            							<a href="//www.mujerhoy.com/lo-mas/lo-mas-visto.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>	</ul>

            </div>
            
            <!-- Lo más Nuevo en Moda -->
            <div class="tab-pane" id="lomasnuevo-moda">
                <ul>
                                                                                                <li>                                 <article>
                                    <figure>
                                                                                                                            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F22%2Fmedia%2Fcortadas%2Fprimark-vestidos-otono-bonitos-baratos-kg7E-U90214264900KEC-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="Estos son los dos looks m&amp;aacute;s bonitos (y baratos) para el oto&amp;ntilde;o y est&amp;aacute;n en Primark" />
                                                                                <span >1</span>
                                    </figure>
                                    <h2><a href="https://www.mujerhoy.com/moda/no-te-pierdas/201909/22/los-looks-mas-bonitos-y-baratos-del-otono-estan-en-primark-20190922174335.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=cuestionario-saber-si-estamos-relacion-correcta-20190920104848&ns_linkname=noticia&ns_fee=1" title="Estos son los dos looks m&amp;aacute;s bonitos (y baratos) para el oto&amp;ntilde;o y est&amp;aacute;n en Primark">Estos son los dos looks m&aacute;s bonitos (y baratos) para el oto&ntilde;o y est&aacute;n en Primark</a></h2>
                                </article>
                            </li>
                                                                                                                                                                                            <li>
                                    <article>
                                        <span>2</span>
                                        <h2><a href="https://www.mujerhoy.com/moda/no-te-pierdas/201909/22/vicky-martin-berrocal-gabardina-massimo-dutti-nueva-coleccion-entretiempo-20190922152426.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=reforestacion-arboles-etiopia-espido-freire-rev-20190923083958&ns_linkname=noticia&ns_fee=2" title="Vicky Mart&amp;iacute;n Berrocal tiene la gabardina perfecta para tus looks de oto&amp;ntilde;o">Vicky Mart&iacute;n Berrocal tiene la gabardina perfecta para tus looks de oto&ntilde;o</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>3</span>
                                        <h2><a href="https://www.mujerhoy.com/moda/no-te-pierdas/201909/22/maria-jaime-mango-nueva-coleccion-temporada-otono-pantalones-botines-baratos-20190922131417.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=adolescentes-moviles-paloma-bravo-rev-20190923082454&ns_linkname=noticia&ns_fee=3" title="Mar&amp;iacute;a G. de Jaime nos sorprende con un total look salvaje de Mango en su luna de miel">Mar&iacute;a G. de Jaime nos sorprende con un total look salvaje de Mango en su luna de miel</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>4</span>
                                        <h2><a href="https://www.mujerhoy.com/moda/novias/201909/21/fotos-exclusiva-vestido-novia-sandra-gago-boda-feliciano-lopez-20190921122938.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=como-afrontar-soledad-rev-20190923080426&ns_linkname=noticia&ns_fee=4" title="El vestido de novia de Sandra Gago en su boda con Feliciano L&amp;oacute;pez">El vestido de novia de Sandra Gago en su boda con Feliciano L&oacute;pez</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>5</span>
                                        <h2><a href="https://www.mujerhoy.com/moda/no-te-pierdas/201909/21/camisa-blanca-uterque-vicky-martin-berrocal-nueva-coleccion-entretiempo-20190921141921.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=desnudez-caitlin-moran-rev-20190923075251&ns_linkname=noticia&ns_fee=5" title="La camisa blanca de Vicky Mart&amp;iacute;n Berrocal que nos ha enamorado">La camisa blanca de Vicky Mart&iacute;n Berrocal que nos ha enamorado</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <a href="//www.mujerhoy.com/lo-mas/lo-mas-nuevo.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>
                </ul>
            </div>
                    
            <!-- Lo más Visto en Vivir -->
            <div class="tab-pane" id="lomasvisto-vivir">
                <!-- Inclusión del Estático de STATS Vivir.  -->
                <ul>
			 
		            						<li>
									<article>
						<figure>
																						<img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=http%3A%2F%2Fwww.mujerhoy.com%2F%2Fbundles%2Fvocmodules%2Fimg%2Ficonomasdefecto.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="Estas son las mejores apps para ligar" />
														<span >1</span>
						</figure>
						<h2><a href="//www.mujerhoy.com/vivir/sexo-pareja/201605/31/mejores-apps-para-ligar-20160531180103.html#ns_campaign=lo-mas&ns_mchannel=vivir&ns_source=mejores-apps-para-ligar-20160531180103&ns_linkname=mejores-apps-para-ligar-20160531180103&ns_fee=1" title="Estas son las mejores apps para ligar">Estas son las mejores apps para ligar</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>2</span>
						<h2><a href="//www.mujerhoy.com/vivir/sexo-pareja/201909/20/sindrome-rebeca-celos-de-pareja-20190920085906.html#ns_campaign=lo-mas&ns_mchannel=vivir&ns_source=sindrome-rebeca-celos-de-pareja-20190920085906&ns_linkname=noticia&ns_fee=2" title="¿Celos de la ex de tu pareja? Lo que tienes se llama síndrome de Rebeca">¿Celos de la ex de tu pareja? Lo que tienes se llama síndrome de Rebeca</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>3</span>
						<h2><a href="//www.mujerhoy.com/vivir/salud/201801/22/como-controlar-la-ansiedad-por-comer-20180122161959.html#ns_campaign=lo-mas&ns_mchannel=vivir&ns_source=como-controlar-la-ansiedad-por-comer-20180122161959&ns_linkname=noticia&ns_fee=3" title="Cómo controlar la ansiedad por comer entendiendo tus emociones">Cómo controlar la ansiedad por comer entendiendo tus emociones</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>4</span>
						<h2><a href="//www.mujerhoy.com/vivir/sexo-pareja/201710/25/squirt-tecnicas-placer-pareja-orgasmo-20171025101145.html#ns_campaign=lo-mas&ns_mchannel=vivir&ns_source=squirt-tecnicas-placer-pareja-orgasmo-20171025101145&ns_linkname=noticia&ns_fee=4" title="Qué es el squirt: técnicas para conseguirlo">Qué es el squirt: técnicas para conseguirlo</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>5</span>
						<h2><a href="//www.mujerhoy.com/vivir/sexo-pareja/201708/25/eyaculacion-femenina-liquido-orgasmo-20170825091457.html#ns_campaign=lo-mas&ns_mchannel=vivir&ns_source=eyaculacion-femenina-liquido-orgasmo-20170825091457&ns_linkname=noticia&ns_fee=5" title="¿Expulsan todas las mujeres un líquido al llegar al orgasmo?">¿Expulsan todas las mujeres un líquido al llegar al orgasmo?</a></h2>
					</article>
							</li>
								            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            							<a href="//www.mujerhoy.com/lo-mas/lo-mas-visto.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>	</ul>

            </div>
            
            <!-- Lo más Nuevo en Vivir -->
            <div class="tab-pane" id="lomasnuevo-vivir">
                <ul>
                                                                                                <li>                                 <article>
                                    <figure>
                                                                                                                            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F20%2Fmedia%2Fcortadas%2Fpareja-amor-kafE-U90196317718EXH-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="&amp;iquest;C&amp;oacute;mo saber si estamos en la relaci&amp;oacute;n correcta?" />
                                                                                <span >1</span>
                                    </figure>
                                    <h2><a href="https://www.mujerhoy.com/vivir/sexo-pareja/201909/20/cuestionario-saber-si-estamos-relacion-correcta-20190920104848.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=cuestionario-saber-si-estamos-relacion-correcta-20190920104848&ns_linkname=noticia&ns_fee=1" title="&amp;iquest;C&amp;oacute;mo saber si estamos en la relaci&amp;oacute;n correcta?">&iquest;C&oacute;mo saber si estamos en la relaci&oacute;n correcta?</a></h2>
                                </article>
                            </li>
                                                                                                                                                                                            <li>
                                    <article>
                                        <span>2</span>
                                        <h2><a href="https://www.mujerhoy.com/vivir/protagonistas/201909/23/reforestacion-arboles-etiopia-espido-freire-rev-20190923083958.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=reforestacion-arboles-etiopia-espido-freire-rev-20190923083958&ns_linkname=noticia&ns_fee=2" title="Ra&amp;iacute;ces y &amp;aacute;rboles, por Espido Freire">Ra&iacute;ces y &aacute;rboles, por Espido Freire</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>3</span>
                                        <h2><a href="https://www.mujerhoy.com/vivir/protagonistas/201909/23/adolescentes-moviles-paloma-bravo-rev-20190923082454.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=adolescentes-moviles-paloma-bravo-rev-20190923082454&ns_linkname=noticia&ns_fee=3" title="La edad de la ira, por Paloma Bravo">La edad de la ira, por Paloma Bravo</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>4</span>
                                        <h2><a href="https://www.mujerhoy.com/vivir/protagonistas/201909/23/como-afrontar-soledad-rev-20190923080426.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=como-afrontar-soledad-rev-20190923080426&ns_linkname=noticia&ns_fee=4" title="Las formas de la soledad, por Isabel Men&amp;eacute;ndez">Las formas de la soledad, por Isabel Men&eacute;ndez</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>5</span>
                                        <h2><a href="https://www.mujerhoy.com/vivir/protagonistas/201909/23/desnudez-caitlin-moran-rev-20190923075251.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=desnudez-caitlin-moran-rev-20190923075251&ns_linkname=noticia&ns_fee=5" title="El show de los test&amp;iacute;culos, Caitlin Moran">El show de los test&iacute;culos, Caitlin Moran</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <a href="//www.mujerhoy.com/lo-mas/lo-mas-nuevo.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>
                </ul>
            </div>
        </div>
    </aside>

<div data-voc-vam data-voc-vam-position="boton_native_extra" class="ad__boton_native_extra"></div>

<aside class="facebook">
    <h2 class="title-modulo">
        <span class="icon-container"><span class="mhicon mhicon-facebook"></span></span>
        <a href="https://www.facebook.com/mujerhoycom" class="text" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook">@mujerhoycom en Facebook</a>
    </h2>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <div class="fb-page" data-href="https://www.facebook.com/mujerhoycom" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
        <div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/mujerhoycom"><a href="https://www.facebook.com/mujerhoycom">mujerhoycom</a></blockquote></div>
    </div>
</aside>


    <div class="horoscopos">
        <p class="epigrafe"><a href="" alt="Hor&oacute;scopo">Hor&oacute;scopo</a></p>
                        <div class="horoscopos-slides-swiper-wrap">
            <div class="horoscopos-slides-swiper">
                <div class="swiper-carousel sliderHoroscopo_c" id="swiper-container-horoscopoColC-152212">
                    <div class="swiper-wrapper">
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/aries/diario.html">
                                    <figure>
                                        <img data-src="/img/aries.png" alt="aries"/>
                                    </figure>
                                    aries
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/tauro/diario.html">
                                    <figure>
                                        <img data-src="/img/tauro.png" alt="tauro"/>
                                    </figure>
                                    tauro
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/geminis/diario.html">
                                    <figure>
                                        <img data-src="/img/geminis.png" alt="geminis"/>
                                    </figure>
                                    geminis
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/cancer/diario.html">
                                    <figure>
                                        <img data-src="/img/cancer.png" alt="cancer"/>
                                    </figure>
                                    cancer
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/leo/diario.html">
                                    <figure>
                                        <img data-src="/img/leo.png" alt="leo"/>
                                    </figure>
                                    leo
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/virgo/diario.html">
                                    <figure>
                                        <img data-src="/img/virgo.png" alt="virgo"/>
                                    </figure>
                                    virgo
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/libra/diario.html">
                                    <figure>
                                        <img data-src="/img/libra.png" alt="libra"/>
                                    </figure>
                                    libra
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/escorpio/diario.html">
                                    <figure>
                                        <img data-src="/img/escorpio.png" alt="escorpio"/>
                                    </figure>
                                    escorpio
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/sagitario/diario.html">
                                    <figure>
                                        <img data-src="/img/sagitario.png" alt="sagitario"/>
                                    </figure>
                                    sagitario
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/capricornio/diario.html">
                                    <figure>
                                        <img data-src="/img/capricornio.png" alt="capricornio"/>
                                    </figure>
                                    capricornio
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/acuario/diario.html">
                                    <figure>
                                        <img data-src="/img/acuario.png" alt="acuario"/>
                                    </figure>
                                    acuario
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/piscis/diario.html">
                                    <figure>
                                        <img data-src="/img/piscis.png" alt="piscis"/>
                                    </figure>
                                    piscis
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="anterior swiper-button-prev" id="swiper-button-prev-horoscopoColC-152212"><span class="mhicon mhicon-izda"></span></div>
                <div class="siguiente swiper-button-next" id="swiper-button-next-horoscopoColC-152212"><span class="mhicon mhicon-dcha"></span></div>
                <div id="estadisticas-horoscopoColC-152212" style="display:none;"></div>
<script>
    var swiper_horoscopoColC_152212 = new Swiper('#swiper-container-horoscopoColC-152212', {
        nextButton: '#swiper-button-next-horoscopoColC-152212',
        prevButton: '#swiper-button-prev-horoscopoColC-152212',
        pagination: '#swiper-pagination-horoscopoColC-152212',
        paginationType: 'fraction',
        breakpoints: {
                            719: {slidesPerView: 4, spaceBetween: 12,}, 1023: {slidesPerView: 4, spaceBetween: 24,}, 1054: {slidesPerView: 4, spaceBetween: 24,}, 9999: {slidesPerView: 4, spaceBetween: 24,}
                    },
                            loop: false, preloadImages: false, lazyLoading: true
            });
    
    </script>            </div>
        </div>
    </div>

<div data-voc-vam-position="robapaginas_dos" data-voc-vam="" class="ad__robapaginas_dos roba"></div>
<div data-voc-vam-position="boton_nal1" data-voc-vam="" class="ad__boton_nal1 roba"></div>
            </div>
        </div>
        <div class="row">
            <div class="col-xs-12">
                                <aside class="carruselNoticia">
    <h4>Noticias <span>recomendadas</span></h4>
    <div class="swiper-container sliderNoticia" id="swiper-container-recommended_news-773576">
        <div class="swiper-wrapper">
                                        <div class="swiper-slide active">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201808/21/gabriel-rufian-confunde-atapuerca-altamira-20180821084319.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201808%2F21%2Fmedia%2Fcortadas%2Fgabriel-rufian-ktwH-U60692102443NmG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201808%2F21%2Fmedia%2Fcortadas%2Fgabriel-rufian-ktwH-U60692102443NmG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201808%2F21%2Fmedia%2Fcortadas%2Fgabriel-rufian-ktwH-U60692102443NmG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201808%2F21%2Fmedia%2Fcortadas%2Fgabriel-rufian-ktwH-U60692102443NmG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201808%2F21%2Fmedia%2Fcortadas%2Fgabriel-rufian-ktwH-U60692102443NmG-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201808%2F21%2Fmedia%2Fcortadas%2Fgabriel-rufian-ktwH-U60692102443NmG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Gabriel Rufián confunde Atapuerca con Altamira" title="Gabriel Rufián confunde Atapuerca con Altamira" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201808/21/gabriel-rufian-confunde-atapuerca-altamira-20180821084319.html">
                            Gabriel Rufián <span>confunde</span> Atapuerca con Altamira
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201801/15/horospoco-pep-guardiola-inaki-urdangarin-20180112131344.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201801%2F12%2Fmedia%2Fcortadas%2Fhoroscopo-pep-guardiola-ks9B-U50608663033Rk-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201801%2F12%2Fmedia%2Fcortadas%2Fhoroscopo-pep-guardiola-ks9B-U50608663033Rk-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201801%2F12%2Fmedia%2Fcortadas%2Fhoroscopo-pep-guardiola-ks9B-U50608663033Rk-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201801%2F12%2Fmedia%2Fcortadas%2Fhoroscopo-pep-guardiola-ks9B-U50608663033Rk-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201801%2F12%2Fmedia%2Fcortadas%2Fhoroscopo-pep-guardiola-ks9B-U50608663033Rk-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201801%2F12%2Fmedia%2Fcortadas%2Fhoroscopo-pep-guardiola-ks9B-U50608663033Rk-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Pep Guardiola no debe fiarse de nadie..." title="Pep Guardiola no debe fiarse de nadie..." itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201801/15/horospoco-pep-guardiola-inaki-urdangarin-20180112131344.html">
                            Pep <span>Guardiola </span>no debe fiarse de nadie...
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201602/02/sera-vida-guardiola-familia-20160202140739.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201602%2F02%2Fmedia%2Fcortadas%2Fvida-guardiola-manchester--644x644.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201602%2F02%2Fmedia%2Fcortadas%2Fvida-guardiola-manchester--644x644.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201602%2F02%2Fmedia%2Fcortadas%2Fvida-guardiola-manchester--644x644.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201602%2F02%2Fmedia%2Fcortadas%2Fvida-guardiola-manchester--644x644.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201602%2F02%2Fmedia%2Fcortadas%2Fvida-guardiola-manchester--644x644.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201602%2F02%2Fmedia%2Fcortadas%2Fvida-guardiola-manchester--644x644.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Así será la vida de Pep Guardiola y su familia en Manchester" title="Así será la vida de Pep Guardiola y su familia en Manchester" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201602/02/sera-vida-guardiola-familia-20160202140739.html">
                            Así será la vida de Pep Guardiola y su familia en <span>Manchester</span>
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201602/02/sera-vida-guardiola-familia-20160202140739.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmujerhoy%2Fnoticias%2F201602%2F02%2Fmedia%2Fcortadas%2Fvida-guardiola-manchester--644x644.jpg%3Fuuid%3D383149a8-c9c1-11e5-bba3-bbaa53699b32&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmujerhoy%2Fnoticias%2F201602%2F02%2Fmedia%2Fcortadas%2Fvida-guardiola-manchester--644x644.jpg%3Fuuid%3D383149a8-c9c1-11e5-bba3-bbaa53699b32&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmujerhoy%2Fnoticias%2F201602%2F02%2Fmedia%2Fcortadas%2Fvida-guardiola-manchester--644x644.jpg%3Fuuid%3D383149a8-c9c1-11e5-bba3-bbaa53699b32&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmujerhoy%2Fnoticias%2F201602%2F02%2Fmedia%2Fcortadas%2Fvida-guardiola-manchester--644x644.jpg%3Fuuid%3D383149a8-c9c1-11e5-bba3-bbaa53699b32&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmujerhoy%2Fnoticias%2F201602%2F02%2Fmedia%2Fcortadas%2Fvida-guardiola-manchester--644x644.jpg%3Fuuid%3D383149a8-c9c1-11e5-bba3-bbaa53699b32&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmujerhoy%2Fnoticias%2F201602%2F02%2Fmedia%2Fcortadas%2Fvida-guardiola-manchester--644x644.jpg%3Fuuid%3D383149a8-c9c1-11e5-bba3-bbaa53699b32&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Así será la vida de Pep Guardiola y su familia en Manchester" title="Así será la vida de Pep Guardiola y su familia en Manchester" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201602/02/sera-vida-guardiola-familia-20160202140739.html">
                            Así será la vida de Pep Guardiola y su familia en <span>Manchester</span>
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/23/mila-ximenez-encontronazo-rocio-carrasco-20190923102846.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fmila-ximenez-encontronazo-rocio-carrasco-kBII-U90219285799tZC-644x644%40MujerHoy.jpeg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fmila-ximenez-encontronazo-rocio-carrasco-kBII-U90219285799tZC-644x644%40MujerHoy.jpeg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fmila-ximenez-encontronazo-rocio-carrasco-kBII-U90219285799tZC-644x644%40MujerHoy.jpeg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fmila-ximenez-encontronazo-rocio-carrasco-kBII-U90219285799tZC-644x644%40MujerHoy.jpeg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fmila-ximenez-encontronazo-rocio-carrasco-kBII-U90219285799tZC-644x644%40MujerHoy.jpeg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fmila-ximenez-encontronazo-rocio-carrasco-kBII-U90219285799tZC-644x644%40MujerHoy.jpeg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Mila Ximénez relata un encontronazo con Rocío Carrasco" title="Mila Ximénez relata un encontronazo con Rocío Carrasco" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/23/mila-ximenez-encontronazo-rocio-carrasco-20190923102846.html">
                            Mila Ximénez relata un <span>encontronazo </span>con Rocío Carrasco
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/23/nuria-habla-dinio-tras-pelea-gh-20190923101102.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fnuria-dinio-gh-kLuB-U90219150913tWH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fnuria-dinio-gh-kLuB-U90219150913tWH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fnuria-dinio-gh-kLuB-U90219150913tWH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fnuria-dinio-gh-kLuB-U90219150913tWH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fnuria-dinio-gh-kLuB-U90219150913tWH-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fnuria-dinio-gh-kLuB-U90219150913tWH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Nuria habla con Dinio tras haberla relacionado con Apolonia Lapiedra, en &#039;GH VIP 7&#039;" title="Nuria habla con Dinio tras haberla relacionado con Apolonia Lapiedra, en &#039;GH VIP 7&#039;" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/23/nuria-habla-dinio-tras-pelea-gh-20190923101102.html">
                            Nuria habla con <span>Dinio</span> tras haberla relacionado con Apolonia Lapiedra, en 'GH VIP 7'
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/23/adara-molinero-defiende-dinio-alba-carrillo-gh-20190923094250.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fadara-mila-gh-kzlF-U90218887577GEH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fadara-mila-gh-kzlF-U90218887577GEH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fadara-mila-gh-kzlF-U90218887577GEH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fadara-mila-gh-kzlF-U90218887577GEH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fadara-mila-gh-kzlF-U90218887577GEH-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fadara-mila-gh-kzlF-U90218887577GEH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Adara Molinero defiende a Dinio en &#039;GH VIP 7&#039;" title="Adara Molinero defiende a Dinio en &#039;GH VIP 7&#039;" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/23/adara-molinero-defiende-dinio-alba-carrillo-gh-20190923094250.html">
                            <span>Adara Molinero</span> defiende a Dinio en 'GH VIP 7'
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/23/fotos-pasado-paula-echevarria-modelo-20190923091335.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fpaula-echevarria-fotos-pasado-ko9F-U90218630325qT-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fpaula-echevarria-fotos-pasado-ko9F-U90218630325qT-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fpaula-echevarria-fotos-pasado-ko9F-U90218630325qT-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fpaula-echevarria-fotos-pasado-ko9F-U90218630325qT-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fpaula-echevarria-fotos-pasado-ko9F-U90218630325qT-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fpaula-echevarria-fotos-pasado-ko9F-U90218630325qT-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="A la luz, las primeras fotos como modelo de Paula Echevarría, 15 años después" title="A la luz, las primeras fotos como modelo de Paula Echevarría, 15 años después" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/23/fotos-pasado-paula-echevarria-modelo-20190923091335.html">
                            A la luz, las primeras fotos como <span>modelo </span>de Paula Echevarría, 15 años después
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/23/antonio-david-flores-kiko-jimenez-amistad-gh-vip-7-20190923085556.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fantonio-david-kiko-kKHF-U902184299000OF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fantonio-david-kiko-kKHF-U902184299000OF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fantonio-david-kiko-kKHF-U902184299000OF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fantonio-david-kiko-kKHF-U902184299000OF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fantonio-david-kiko-kKHF-U902184299000OF-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fantonio-david-kiko-kKHF-U902184299000OF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Antonio David Flores y Kiko Jiménez explican su pacto de amistad dentro de &#039;GH VIP 7&#039;" title="Antonio David Flores y Kiko Jiménez explican su pacto de amistad dentro de &#039;GH VIP 7&#039;" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/23/antonio-david-flores-kiko-jimenez-amistad-gh-vip-7-20190923085556.html">
                            <span>Antonio David Flores y Kiko Jiménez</span> explican su pacto de amistad dentro de 'GH VIP 7'
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/23/alex-lequio-cumpleanos-novia-recaida-20190923085626.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Falex-lequio-recaida-cancer-kIr-U90218425924L9F-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Falex-lequio-recaida-cancer-kIr-U90218425924L9F-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Falex-lequio-recaida-cancer-kIr-U90218425924L9F-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Falex-lequio-recaida-cancer-kIr-U90218425924L9F-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Falex-lequio-recaida-cancer-kIr-U90218425924L9F-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Falex-lequio-recaida-cancer-kIr-U90218425924L9F-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Álex Lequio, en el cumpleaños de su novia tras la recaída" title="Álex Lequio, en el cumpleaños de su novia tras la recaída" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/23/alex-lequio-cumpleanos-novia-recaida-20190923085626.html">
                            Álex Lequio, en el <span>cumpleaños </span>de su novia tras la recaída
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/23/venganza-maria-jesus-ruiz-anabel-pantoja-20190923083719.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fmaria-jesus-ruiz-venganza-anabel-pantoja-kohH-U90218246274nGI-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fmaria-jesus-ruiz-venganza-anabel-pantoja-kohH-U90218246274nGI-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fmaria-jesus-ruiz-venganza-anabel-pantoja-kohH-U90218246274nGI-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fmaria-jesus-ruiz-venganza-anabel-pantoja-kohH-U90218246274nGI-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fmaria-jesus-ruiz-venganza-anabel-pantoja-kohH-U90218246274nGI-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fmaria-jesus-ruiz-venganza-anabel-pantoja-kohH-U90218246274nGI-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="La venganza de María Jesús Ruiz con Anabel Pantoja" title="La venganza de María Jesús Ruiz con Anabel Pantoja" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/23/venganza-maria-jesus-ruiz-anabel-pantoja-20190923083719.html">
                            La <span>venganza </span>de María Jesús Ruiz con Anabel Pantoja
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/23/belen-esteban-zasca-maria-jesus-ruiz-gh-vip-7-20190923081733.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fbelen-estaban-maria-jesus-kgrE-U902181284152a-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fbelen-estaban-maria-jesus-kgrE-U902181284152a-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fbelen-estaban-maria-jesus-kgrE-U902181284152a-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fbelen-estaban-maria-jesus-kgrE-U902181284152a-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fbelen-estaban-maria-jesus-kgrE-U902181284152a-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201909%2F23%2Fmedia%2Fcortadas%2Fbelen-estaban-maria-jesus-kgrE-U902181284152a-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Belén Esteban y su &#039;zasca&#039; a María Jesús Ruiz" title="Belén Esteban y su &#039;zasca&#039; a María Jesús Ruiz" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/23/belen-esteban-zasca-maria-jesus-ruiz-gh-vip-7-20190923081733.html">
                            <span>Belén Esteban</span> y su 'zasca' a María Jesús Ruiz
                        </a>
                    </p>
                </div>
                                    </div>
    </div>
    <div class="anterior swiper-button-prev" id="swiper-button-prev-recommended_news-773576"><span class="mhicon mhicon-izda"></span></div>
    <div class="siguiente swiper-button-next" id="swiper-button-next-recommended_news-773576"><span class="mhicon mhicon-dcha"></span></div>
</aside>
<aside class="carruselNoticia">
    <h4>Fotos <span>recomendadas</span></h4>
    <div class="swiper-container sliderNoticia" id="swiper-container-recommended_galleries-170214">
        <div class="swiper-wrapper">
                                        <div class="swiper-slide active">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201902/28/parejas-famosos-2019-comenzaron-salir-70782078626-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201902%2F28%2Fmedia%2Fparejas-2019%2Falejandro-sanz-foto-nueva-novia-rachel-valdes-kkGB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201902%2F28%2Fmedia%2Fparejas-2019%2Falejandro-sanz-foto-nueva-novia-rachel-valdes-kkGB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201902%2F28%2Fmedia%2Fparejas-2019%2Falejandro-sanz-foto-nueva-novia-rachel-valdes-kkGB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201902%2F28%2Fmedia%2Fparejas-2019%2Falejandro-sanz-foto-nueva-novia-rachel-valdes-kkGB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201902%2F28%2Fmedia%2Fparejas-2019%2Falejandro-sanz-foto-nueva-novia-rachel-valdes-kkGB--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201902%2F28%2Fmedia%2Fparejas-2019%2Falejandro-sanz-foto-nueva-novia-rachel-valdes-kkGB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Parejas de famosos que empezaron a salir en 2019" title="Parejas de famosos que empezaron a salir en 2019" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201902/28/parejas-famosos-2019-comenzaron-salir-70782078626-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">12</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201902/28/parejas-famosos-2019-comenzaron-salir-70782078626-ga.html">
                            Parejas de famosos que empezaron a salir en 2019
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/03/gh-vip-7-todos-concursantes-confirmados-9039358729-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201909%2F03%2Fmedia%2Fgh-vip-7-concursantes-confirmados%2Falba-carrillo-gh-vip-7-kaYG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201909%2F03%2Fmedia%2Fgh-vip-7-concursantes-confirmados%2Falba-carrillo-gh-vip-7-kaYG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201909%2F03%2Fmedia%2Fgh-vip-7-concursantes-confirmados%2Falba-carrillo-gh-vip-7-kaYG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201909%2F03%2Fmedia%2Fgh-vip-7-concursantes-confirmados%2Falba-carrillo-gh-vip-7-kaYG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201909%2F03%2Fmedia%2Fgh-vip-7-concursantes-confirmados%2Falba-carrillo-gh-vip-7-kaYG--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201909%2F03%2Fmedia%2Fgh-vip-7-concursantes-confirmados%2Falba-carrillo-gh-vip-7-kaYG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Todos los concursantes de &#039;GH VIP 7&#039;: de Mila Ximénez a Anabel Pantoja" title="Todos los concursantes de &#039;GH VIP 7&#039;: de Mila Ximénez a Anabel Pantoja" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/03/gh-vip-7-todos-concursantes-confirmados-9039358729-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">14</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/03/gh-vip-7-todos-concursantes-confirmados-9039358729-ga.html">
                            Todos los concursantes de 'GH VIP 7': de Mila Ximénez a Anabel Pantoja
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/11/masterchef-celebrity-4-todos-concursantes-90111250737-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201909%2F11%2Fmedia%2Fmasterchef-celebrity-4-famosos%2Fana-obregon-masterchef-celebrity-4-kewB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201909%2F11%2Fmedia%2Fmasterchef-celebrity-4-famosos%2Fana-obregon-masterchef-celebrity-4-kewB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201909%2F11%2Fmedia%2Fmasterchef-celebrity-4-famosos%2Fana-obregon-masterchef-celebrity-4-kewB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201909%2F11%2Fmedia%2Fmasterchef-celebrity-4-famosos%2Fana-obregon-masterchef-celebrity-4-kewB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201909%2F11%2Fmedia%2Fmasterchef-celebrity-4-famosos%2Fana-obregon-masterchef-celebrity-4-kewB--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201909%2F11%2Fmedia%2Fmasterchef-celebrity-4-famosos%2Fana-obregon-masterchef-celebrity-4-kewB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Uno a uno, todos los famosos que cocinan en &#039;MasterChef Celebrity 4&#039;" title="Uno a uno, todos los famosos que cocinan en &#039;MasterChef Celebrity 4&#039;" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/11/masterchef-celebrity-4-todos-concursantes-90111250737-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">14</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/11/masterchef-celebrity-4-todos-concursantes-90111250737-ga.html">
                            Uno a uno, todos los famosos que cocinan en<span> 'MasterChef Celebrity 4'</span>
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201902/28/famosos-muertos-fallecidos-2019-celebrities-70782351203-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201902%2F28%2Fmedia%2Fmuertos-famosos-2019%2Ffamosos-lloran-muerte-blanca-fernandez-ochoa-kWuE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201902%2F28%2Fmedia%2Fmuertos-famosos-2019%2Ffamosos-lloran-muerte-blanca-fernandez-ochoa-kWuE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201902%2F28%2Fmedia%2Fmuertos-famosos-2019%2Ffamosos-lloran-muerte-blanca-fernandez-ochoa-kWuE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201902%2F28%2Fmedia%2Fmuertos-famosos-2019%2Ffamosos-lloran-muerte-blanca-fernandez-ochoa-kWuE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201902%2F28%2Fmedia%2Fmuertos-famosos-2019%2Ffamosos-lloran-muerte-blanca-fernandez-ochoa-kWuE--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201902%2F28%2Fmedia%2Fmuertos-famosos-2019%2Ffamosos-lloran-muerte-blanca-fernandez-ochoa-kWuE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Famosos muertos en 2019: de Karl Lagerfeld a Paloma Gómez" title="Famosos muertos en 2019: de Karl Lagerfeld a Paloma Gómez" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201902/28/famosos-muertos-fallecidos-2019-celebrities-70782351203-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">28</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201902/28/famosos-muertos-fallecidos-2019-celebrities-70782351203-ga.html">
                            Famosos muertos en 2019: de Karl Lagerfeld a Paloma Gómez
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201903/01/lara-alvarez-todos-novios-vida-amorosa-70785931199-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201903%2F01%2Fmedia%2Flara-alvarez-novios%2Flara-alvarez-sergio-ramos-kh0--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201903%2F01%2Fmedia%2Flara-alvarez-novios%2Flara-alvarez-sergio-ramos-kh0--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201903%2F01%2Fmedia%2Flara-alvarez-novios%2Flara-alvarez-sergio-ramos-kh0--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201903%2F01%2Fmedia%2Flara-alvarez-novios%2Flara-alvarez-sergio-ramos-kh0--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201903%2F01%2Fmedia%2Flara-alvarez-novios%2Flara-alvarez-sergio-ramos-kh0--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201903%2F01%2Fmedia%2Flara-alvarez-novios%2Flara-alvarez-sergio-ramos-kh0--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Todos los hombres del currículum amoroso de Lara Álvarez: de Sergio Ramos a Dani Martín" title="Todos los hombres del currículum amoroso de Lara Álvarez: de Sergio Ramos a Dani Martín" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201903/01/lara-alvarez-todos-novios-vida-amorosa-70785931199-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">10</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201903/01/lara-alvarez-todos-novios-vida-amorosa-70785931199-ga.html">
                            Todos los hombres del currículum amoroso de Lara Álvarez: de Sergio Ramos a Dani Martín
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201908/26/famosos-divorcio-drogas-brad-pitt-angelina-jolie-801066552540-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201908%2F26%2Fmedia%2Fparejas%2Fangelina-jolie-brad-pitt-adiccion-drogas-kTNB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201908%2F26%2Fmedia%2Fparejas%2Fangelina-jolie-brad-pitt-adiccion-drogas-kTNB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201908%2F26%2Fmedia%2Fparejas%2Fangelina-jolie-brad-pitt-adiccion-drogas-kTNB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201908%2F26%2Fmedia%2Fparejas%2Fangelina-jolie-brad-pitt-adiccion-drogas-kTNB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201908%2F26%2Fmedia%2Fparejas%2Fangelina-jolie-brad-pitt-adiccion-drogas-kTNB--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201908%2F26%2Fmedia%2Fparejas%2Fangelina-jolie-brad-pitt-adiccion-drogas-kTNB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Famosos que han roto por la adicción a las drogas" title="Famosos que han roto por la adicción a las drogas" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201908/26/famosos-divorcio-drogas-brad-pitt-angelina-jolie-801066552540-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">4</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201908/26/famosos-divorcio-drogas-brad-pitt-angelina-jolie-801066552540-ga.html">
                            Famosos que han roto por la adicción a las <span>drogas</span>
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201903/06/rupturas-parejas-famosos-celebrities-2019-70833019978-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201903%2F06%2Fmedia%2Frupturas-famosos-2019%2Fkatie-holmes-jamie-foxx-ruptura-kc2C--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201903%2F06%2Fmedia%2Frupturas-famosos-2019%2Fkatie-holmes-jamie-foxx-ruptura-kc2C--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201903%2F06%2Fmedia%2Frupturas-famosos-2019%2Fkatie-holmes-jamie-foxx-ruptura-kc2C--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201903%2F06%2Fmedia%2Frupturas-famosos-2019%2Fkatie-holmes-jamie-foxx-ruptura-kc2C--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201903%2F06%2Fmedia%2Frupturas-famosos-2019%2Fkatie-holmes-jamie-foxx-ruptura-kc2C--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201903%2F06%2Fmedia%2Frupturas-famosos-2019%2Fkatie-holmes-jamie-foxx-ruptura-kc2C--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Las rupturas de famosos más sonadas de 2019: Irina Shayk y Bradley Cooper, María Lapiedra y Gustavo González, Laura Matamoros y Benji Aparicio..." title="Las rupturas de famosos más sonadas de 2019: Irina Shayk y Bradley Cooper, María Lapiedra y Gustavo González, Laura Matamoros y Benji Aparicio..." itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201903/06/rupturas-parejas-famosos-celebrities-2019-70833019978-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">21</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201903/06/rupturas-parejas-famosos-celebrities-2019-70833019978-ga.html">
                            Las rupturas de famosos más sonadas de 2019: Irina Shayk y Bradley Cooper, María Lapiedra y Gustavo González, Laura Matamoros y Benji Aparicio...
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201802/06/mejores-culos-famosas-bikini-kardashian-50906986175-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201908%2F08%2Fmedia%2Ffoto-alba-carrillo-desnuda-instagram-kTzG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201908%2F08%2Fmedia%2Ffoto-alba-carrillo-desnuda-instagram-kTzG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201908%2F08%2Fmedia%2Ffoto-alba-carrillo-desnuda-instagram-kTzG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201908%2F08%2Fmedia%2Ffoto-alba-carrillo-desnuda-instagram-kTzG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201908%2F08%2Fmedia%2Ffoto-alba-carrillo-desnuda-instagram-kTzG--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201908%2F08%2Fmedia%2Ffoto-alba-carrillo-desnuda-instagram-kTzG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Las famosas presumen de culo: la foto de Nagore Robles desnuda en Instagram (y otras 45 más)" title="Las famosas presumen de culo: la foto de Nagore Robles desnuda en Instagram (y otras 45 más)" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201802/06/mejores-culos-famosas-bikini-kardashian-50906986175-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">50</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201802/06/mejores-culos-famosas-bikini-kardashian-50906986175-ga.html">
                            Las famosas presumen de <span>culo</span>: la foto de Nagore Robles desnuda en Instagram (y otras 45 más)
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201908/08/famosas-embarazadas-2019-80941972220-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201908%2F08%2Fmedia%2Fembarazadas%2Fmaria-lapiedra-confirma-embarazo-kfJI--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201908%2F08%2Fmedia%2Fembarazadas%2Fmaria-lapiedra-confirma-embarazo-kfJI--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201908%2F08%2Fmedia%2Fembarazadas%2Fmaria-lapiedra-confirma-embarazo-kfJI--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201908%2F08%2Fmedia%2Fembarazadas%2Fmaria-lapiedra-confirma-embarazo-kfJI--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201908%2F08%2Fmedia%2Fembarazadas%2Fmaria-lapiedra-confirma-embarazo-kfJI--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201908%2F08%2Fmedia%2Fembarazadas%2Fmaria-lapiedra-confirma-embarazo-kfJI--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Famosas que han anunciado embarazo en 2019: de Toñi Moreno a María Lapiedra" title="Famosas que han anunciado embarazo en 2019: de Toñi Moreno a María Lapiedra" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201908/08/famosas-embarazadas-2019-80941972220-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">13</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201908/08/famosas-embarazadas-2019-80941972220-ga.html">
                            Famosas que han anunciado embarazo en 2019: de Toñi Moreno a María Lapiedra
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201901/22/fotos-famosos-desnudos-instagram-2019-70350980437-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201901%2F22%2Fmedia%2Ffamosos-desnudos-instagram-2019%2Ffoto-alba-carrillo-desnuda-ksDE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201901%2F22%2Fmedia%2Ffamosos-desnudos-instagram-2019%2Ffoto-alba-carrillo-desnuda-ksDE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201901%2F22%2Fmedia%2Ffamosos-desnudos-instagram-2019%2Ffoto-alba-carrillo-desnuda-ksDE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201901%2F22%2Fmedia%2Ffamosos-desnudos-instagram-2019%2Ffoto-alba-carrillo-desnuda-ksDE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201901%2F22%2Fmedia%2Ffamosos-desnudos-instagram-2019%2Ffoto-alba-carrillo-desnuda-ksDE--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201901%2F22%2Fmedia%2Ffamosos-desnudos-instagram-2019%2Ffoto-alba-carrillo-desnuda-ksDE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Famosos desnudos en Instagram en 2019: de Anabel Pantoja a Marta Torné" title="Famosos desnudos en Instagram en 2019: de Anabel Pantoja a Marta Torné" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201901/22/fotos-famosos-desnudos-instagram-2019-70350980437-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">15</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201901/22/fotos-famosos-desnudos-instagram-2019-70350980437-ga.html">
                            Famosos <span>desnudos </span>en Instagram en 2019: de Anabel Pantoja a Marta Torné
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201902/06/antes-despues-colaboradores-presentadores-salvame-70549355814-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201902%2F06%2Fmedia%2Fsalvame-antes-despues%2Fcolaboradores-salvame-antes-despues-kMfG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201902%2F06%2Fmedia%2Fsalvame-antes-despues%2Fcolaboradores-salvame-antes-despues-kMfG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201902%2F06%2Fmedia%2Fsalvame-antes-despues%2Fcolaboradores-salvame-antes-despues-kMfG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201902%2F06%2Fmedia%2Fsalvame-antes-despues%2Fcolaboradores-salvame-antes-despues-kMfG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201902%2F06%2Fmedia%2Fsalvame-antes-despues%2Fcolaboradores-salvame-antes-despues-kMfG--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201902%2F06%2Fmedia%2Fsalvame-antes-despues%2Fcolaboradores-salvame-antes-despues-kMfG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Así han cambiado los colaboradores y presentadores de &#039;Sálvame&#039;: el antes y el después" title="Así han cambiado los colaboradores y presentadores de &#039;Sálvame&#039;: el antes y el después" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201902/06/antes-despues-colaboradores-presentadores-salvame-70549355814-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">15</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201902/06/antes-despues-colaboradores-presentadores-salvame-70549355814-ga.html">
                            Así han cambiado los <span>colaboradores </span>y presentadores de 'Sálvame': el antes y el después
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201907/07/famosos-desfile-orgullo-gay-madrid-80701647961-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201907%2F07%2Fmedia%2Forgullo-famosos%2Forgullo-paz-padilla-kjSF--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201907%2F07%2Fmedia%2Forgullo-famosos%2Forgullo-paz-padilla-kjSF--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201907%2F07%2Fmedia%2Forgullo-famosos%2Forgullo-paz-padilla-kjSF--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201907%2F07%2Fmedia%2Forgullo-famosos%2Forgullo-paz-padilla-kjSF--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201907%2F07%2Fmedia%2Forgullo-famosos%2Forgullo-paz-padilla-kjSF--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201907%2F07%2Fmedia%2Forgullo-famosos%2Forgullo-paz-padilla-kjSF--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Todos los famosos que participaron en el desfile del Orgullo Gay" title="Todos los famosos que participaron en el desfile del Orgullo Gay" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201907/07/famosos-desfile-orgullo-gay-madrid-80701647961-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">9</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201907/07/famosos-desfile-orgullo-gay-madrid-80701647961-ga.html">
                            Todos los famosos que participaron en el desfile del <span>Orgullo</span> Gay
                        </a>
                    </p>
                </div>
                                    </div>
    </div>
    <div class="anterior swiper-button-prev" id="swiper-button-prev-recommended_galleries-170214"><span class="mhicon mhicon-izda"></span></div>
    <div class="siguiente swiper-button-next" id="swiper-button-next-recommended_galleries-170214"><span class="mhicon mhicon-dcha"></span></div>
</aside>
<aside class="carruselNoticia">
    <h4>V&iacute;deos <span>recomendados</span></h4>
    <div class="swiper-container sliderNoticia" id="swiper-container-recommended_videos-293650">
        <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide active">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/19/cayetano-martinez-irujo-cancela-6087770407001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6087770407001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Cayetano Martínez de Irujo cancela la presentación de su libro" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/19/cayetano-martinez-irujo-cancela-6087770407001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/19/cayetano-martinez-irujo-cancela-6087770407001-vi.html">
                            Cayetano Mart&iacute;nez de Irujo cancela la presentaci&oacute;n de su libro
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/19/jose-antonio-rodriguez-opina-6087716996001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6087716996001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="José Antonio Rodríguez opina sobre el concurso de Antonio David" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/19/jose-antonio-rodriguez-opina-6087716996001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/19/jose-antonio-rodriguez-opina-6087716996001-vi.html">
                            Jos&eacute; Antonio Rodr&iacute;guez opina sobre el concurso de Antonio David
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/19/francisco-rivera-vetado-japan-6087705155001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6087705155001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Francisco Rivera, vetado en la Japan Weekend de Pamplona" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/19/francisco-rivera-vetado-japan-6087705155001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/19/francisco-rivera-vetado-japan-6087705155001-vi.html">
                            Francisco Rivera, vetado en la Japan Weekend de Pamplona
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/19/marta-lopez-feliz-ante-6087703858001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6087703858001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Marta López, feliz ante la reconciliación de Matamoros con sus hijos" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/19/marta-lopez-feliz-ante-6087703858001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/19/marta-lopez-feliz-ante-6087703858001-vi.html">
                            Marta L&oacute;pez, feliz ante la reconciliaci&oacute;n de Matamoros con sus hijos
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/19/isabel-preysler-radiante-estreno-6087659408001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6087659408001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Isabel Preysler, radiante en el estreno de temporada del Teatro Real" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/19/isabel-preysler-radiante-estreno-6087659408001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/19/isabel-preysler-radiante-estreno-6087659408001-vi.html">
                            Isabel Preysler, radiante en el estreno de temporada del Teatro Real
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/19/urdangarin-llega-centro-religioso-6087662043001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6087662043001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Urdangarin llega al centro religioso para realizar el voluntariado" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/19/urdangarin-llega-centro-religioso-6087662043001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/19/urdangarin-llega-centro-religioso-6087662043001-vi.html">
                            Urdangarin llega al centro religioso para realizar el voluntariado
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/18/cambio-look-tamara-gorro-6087445082001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6087445082001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="El cambio de look de Tamara Gorro más radical" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/18/cambio-look-tamara-gorro-6087445082001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/18/cambio-look-tamara-gorro-6087445082001-vi.html">
                            El cambio de look de Tamara Gorro m&aacute;s radical
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/18/pastora-soler-orgullosa-familia-6087375072001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6087375072001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Pastora Soler, orgullosa de su familia y su éxito profesional" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/18/pastora-soler-orgullosa-familia-6087375072001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/18/pastora-soler-orgullosa-familia-6087375072001-vi.html">
                            Pastora Soler, orgullosa de su familia y su &eacute;xito profesional
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/18/marta-sanchez-manda-mensaje-6087368872001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6087368872001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Marta Sánchez manda un mensaje a su exnovio, Hugo Castejón" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/18/marta-sanchez-manda-mensaje-6087368872001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/18/marta-sanchez-manda-mensaje-6087368872001-vi.html">
                            Marta S&aacute;nchez manda un mensaje a su exnovio, Hugo Castej&oacute;n
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/18/toni-moreno-pidio-permiso-6087365412001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6087365412001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Toñi Moreno pidió permiso a Mediaset para compaginar proyectos" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/18/toni-moreno-pidio-permiso-6087365412001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/18/toni-moreno-pidio-permiso-6087365412001-vi.html">
                            To&ntilde;i Moreno pidi&oacute; permiso a Mediaset para compaginar proyectos
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/18/maria-pombo-desvela-boda-6087350146001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6087350146001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="María Pombo desvela que la boda de su hermana Marta sigue adelante" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/18/maria-pombo-desvela-boda-6087350146001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/18/maria-pombo-desvela-boda-6087350146001-vi.html">
                            Mar&iacute;a Pombo desvela que la boda de su hermana Marta sigue adelante
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/17/miki-nadal-condenado-vejaciones-6087116504001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6087116504001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Miki Nadal, condenado por vejaciones leves a su expareja" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/17/miki-nadal-condenado-vejaciones-6087116504001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201909/17/miki-nadal-condenado-vejaciones-6087116504001-vi.html">
                            Miki Nadal, condenado por vejaciones leves a su expareja
                        </a>
                    </p>
                </div>
                                    </div>
    </div>
    <div class="anterior swiper-button-prev" id="swiper-button-prev-recommended_videos-293650"><span class="mhicon mhicon-izda"></span></div>
    <div class="siguiente swiper-button-next" id="swiper-button-next-recommended_videos-293650"><span class="mhicon mhicon-dcha"></span></div>
    <div id="estadisticas-recommended_news-773576" style="display:none;"></div>
<script>
    var swiper_recommended_news_773576 = new Swiper('#swiper-container-recommended_news-773576', {
        nextButton: '#swiper-button-next-recommended_news-773576',
        prevButton: '#swiper-button-prev-recommended_news-773576',
        pagination: '#swiper-pagination-recommended_news-773576',
        paginationType: 'fraction',
        breakpoints: {
                            599: {slidesPerView: 2, spaceBetween: 12,}, 999: {slidesPerView: 3, spaceBetween: 24,}, 9999: {slidesPerView: 5, spaceBetween: 24,}
                    },
                            preloadImages: false, lazyLoading: true
            });
    
    </script>    <div id="estadisticas-recommended_galleries-170214" style="display:none;"></div>
<script>
    var swiper_recommended_galleries_170214 = new Swiper('#swiper-container-recommended_galleries-170214', {
        nextButton: '#swiper-button-next-recommended_galleries-170214',
        prevButton: '#swiper-button-prev-recommended_galleries-170214',
        pagination: '#swiper-pagination-recommended_galleries-170214',
        paginationType: 'fraction',
        breakpoints: {
                            599: {slidesPerView: 2, spaceBetween: 12,}, 999: {slidesPerView: 3, spaceBetween: 24,}, 9999: {slidesPerView: 5, spaceBetween: 24,}
                    },
                            preloadImages: false, lazyLoading: true
            });
    
    </script>    <div id="estadisticas-recommended_videos-293650" style="display:none;"></div>
<script>
    var swiper_recommended_videos_293650 = new Swiper('#swiper-container-recommended_videos-293650', {
        nextButton: '#swiper-button-next-recommended_videos-293650',
        prevButton: '#swiper-button-prev-recommended_videos-293650',
        pagination: '#swiper-pagination-recommended_videos-293650',
        paginationType: 'fraction',
        breakpoints: {
                            599: {slidesPerView: 2, spaceBetween: 12,}, 999: {slidesPerView: 3, spaceBetween: 24,}, 9999: {slidesPerView: 5, spaceBetween: 24,}
                    },
                            preloadImages: false, lazyLoading: true
            });
    
    </script></aside>

            </div>
        </div>
    </div>

            <div class="container subwrapper">
                
                <footer class="pie">
		<div class="row">
			<div class="col-xs-12 col-md-6 col-sm-6 hidden-xs">
				<div class="revista"><figure><a href="https://www.mujerhoy.com/revista/201909/18/nuevo-disco-amaia-portada-mujerhoy-20190918104256.html" title=""><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" data-src="https://www.mujerhoy.com/noticias/201909/18/media/amaia-U1011760871628w-U30122676614988cZC-84x112@MujerHoy-MujerHoy.jpg" alt=""></a></figure><p class="epigrafe">
<a href="https://www.mujerhoy.com/revista/" title="La revista">La revista</a>
</p>
<p>
<a href="https://www.mujerhoy.com/revista/201909/18/nuevo-disco-amaia-portada-mujerhoy-20190918104256.html" title="Una revoluci&oacute;n llamada Amaia, en la portada de Mujerhoy">Una revoluci&oacute;n llamada Amaia, en la portada de Mujerhoy</a>
</p>
</div>
</div>
			<div class="col-xs-12 col-md-6 col-sm-6 hidden-xs">
				<div class="revista"><figure><a href="https://www.mujerhoy.com/revista/201905/17/moda-verano-salvaje-especial-mujerhoy-20190517112700.html" title=""><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" data-src="https://www.mujerhoy.com/noticias/201905/17/media/portada-moda-salvaje-U101176087162htF-U30122676614988cZC-84x112@MujerHoy-MujerHoy.jpg" alt=""></a></figure><p class="epigrafe">
<a href="https://www.mujerhoy.com/revista/" title="Revista Especial">Revista Especial</a>
</p>
<p>
<a href="https://www.mujerhoy.com/revista/201905/17/moda-verano-salvaje-especial-mujerhoy-20190517112700.html" title="Verano salvaje">Verano salvaje</a>
</p>
</div>
</div>
		</div>
		<div class="row">
			<div class="col-xs-12">
<div data-voc-vam data-voc-vam-position="megabanner_dos" class="megabanner ad__megabanner_dos"></div>
</div>
</div>
		<div class="row">
			<div class="col-xs-12">
				<nav>
    <ul class="nav temasDia">
        <li><h3>Enlaces de inter&eacute;s</h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/celebrities/corazon/201908/07/foto-penelope-cruz-bikini-sin-photoshop-20190807084807.html" title="">Penelope Cruz sin photoshop</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/celebrities/corazon/201908/01/foto-tripajennifer-lopez-sin-photoshop-bikini-20190801170241.html" title="">Jennifer Lopez sin Photoshop</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/celebrities/corazon/201908/12/foto-carmen-borrego-banador-sin-photoshop-playa-20190812110202.html" title="">Carmen Borrego sin Photoshop</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/belleza/tratamientos/201908/20/cremas-color-cara-maquillaje-natural-801016836252-ga.html" title="">Cremas hidratantes con color</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/201908/22/paula-echevarria-vestido-zara-nueva-coleccion-favorito-influencers-20190822131251.html" title="">Paula Echevarria</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/celebrities/corazon/201907/31/foto-terelu-campos-posa-banador-20190731073306.html" title="">Terelu posado sexy</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/celebrities/corazon/201907/26/foto-bikini-rosa-lopez-cambio-fisico-20190726081943.html" title="">Cambio Fisico Rosa Lopez</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/201908/27/vestidos-invitada-mango-outlet-baratos-nueva-coleccion-801073080731-ga.html" title="">Vestidos invitada Mango Outlet</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/201908/21/vestidos-hm-nueva-coleccion-801031551303-ga.html" title="">Vestidos Nueva Coleccion</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/201908/21/pantalones-nueva-coleccion-zara-mango-stradivarius-hym-801031088254-ga.html" title="">Pantalones nueva coleccion</a></h3></li>
                  <li><h3><a href="http://www.mujerhoy.com/moda/no-te-pierdas/201908/24/primark-looks-baratos-otono-nueva-coleccion-20190824100827.html" title="">Primark looks nueva temporada</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/belleza/pelo/201908/22/vicky-martin-berrocal-pelo-rizado-sin-planchas-20190822110159.html" title="">Vicky Martin Berrocal</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/vivir/salud/201908/19/cenar-tarde-engorda-20190819103309.html" title="">Cenar tarde engorda</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/201908/23/falda-nueva-coleccion-zara-invitada-barata-lista-de-espera-20190823121509.html" title="">Falda Zara con lista espera</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/vivir/salud/201908/19/alimentos-con-muchas-calorias-que-adelgazan-20190818194456.html" title="">Alimentos que adelgazan</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/celebrities/corazon/201908/24/bertin-osborne-video-polemico-twitter-20190824181746.html" title="">Bertin Osborne</a></h3></li>
          </ul>
</nav>
</div>
		</div>
		<div class="row">		
			<div class="col-md-6 col-xs-12 col-sm-6">
				<div class="logoP"><a href="//www.mujerhoy.com/">mujerHoy</a><p>Copyright &copy; Taller de Editores, S.A.</p></div><ul class="redUsuario clearfix pull-left"><li><a target="_blank" href="https://www.facebook.com/mujerhoycom" title="facebook"><i class="mhicon-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/mujerhoy" title="twitter"><i class="mhicon-twitter"></i></a></li><li><a target="_blank" href="https://pinterest.com/mujerhoy/" title="pinterest"><i class="mhicon-pinterest"></i></a></li><li><a target="_blank" href="https://instagram.com/mujerhoy/?hl=es" title="Instagram"><i class="mhicon-instagram"></i></a></li></ul><ul class="estaticas"><li class="copy">&copy; 2019 Mujer Hoy</li><li><a href="//www.mujerhoy.com/rss/">Rss</a></li><li><a href="mailto:comunidad-mujerhoy@vocento.com">Contacto</a></li><li><a href="//www.mujerhoy.com/quienes-somos.html">Qui&eacute;nes somos</a></li><li><a href="//www.mujerhoy.com/publicidad.html">Publicidad</a></li><li><a href="//www.mujerhoy.com/mapaweb/">Mapa Web</a></li><li><a href="//www.mujerhoy.com/aviso.html">Aviso Legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/">Pol&iacute;tica de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/">Pol&iacute;tica de cookies</a></li><li><a href="http://www.tallerdeeditores.com/sindicacion.php">Condiciones Sindicaci&oacute;n</a></li></ul>
</div>
			<div class="col-md-6 col-sm-6 col-xs-12">
				<a href="http://www.vocento.com/" class="logo-vocento" target="_blank">vocento</a><div class="row"><ul class="col-md-4 col-sm-4 col-xs-4 lista"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li></ul><ul class="col-md-4 col-sm-4 col-xs-4 lista"><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Monta&ntilde;&eacute;s">El Diario Monta&ntilde;&eacute;s</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.pisocompartido.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-pisocompartido" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-infoempleo" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-guapabox" target="_blank" title="Guapabox">Guapabox</a></li></ul><ul class="col-md-4 col-sm-4 col-xs-4 lista"><li><a href="http://www.finanzas.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-finanzas" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-autocasion" target="_blank" title="Autocasi&oacute;n">Autocasi&oacute;n</a></li><li><a href="https://oferplan.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-oferplan" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-pisos" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="//www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-xlsemanal" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-codigounico" target="_blank" title="C&oacute;digo &Uacute;nico">C&oacute;digo &Uacute;nico</a></li><li><a href="https://www.eslang.es/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-eslang" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-pidecita" target="_blank" title="Pidecita">Pidecita</a></li></ul></div>
</div>
		</div>
		<div class="ancla">
			<a href="javascript:void(0)" class="goTop"></a><span class="sr-only">ir arriba</span>
		</div>		
	</footer>
	<script>
    if(typeof content !== 'undefined') {
        var _contentType = '1';
        if (typeof tipoDeContenidoVocentoTracker != "undefined") _contentType = tipoDeContenidoVocentoTracker;
        if(content.getTracking()) {
            var tmpTagmanager = TagManager.get();
            var contentSectionId = content.getSectionId();
            var _voctrack = _voctrack || [];
            _voctrack.push(['_title', content.getTitle()]);
            _voctrack.push(['_section', contentSectionId + ((contentSectionId.indexOf('/') == -1 && (typeof tmpTagmanager.subseccion1 !== 'undefined') && tmpTagmanager.subseccion1) ? '/' + tmpTagmanager.subseccion1 : '')]);
            _voctrack.push(['_contentType', _contentType]);
            _voctrack.push(['_origin', 'web']);
            _voctrack.push(['_clickType', '1']);
            _voctrack.push(['_url', document.URL]);
            _voctrack.push(['_id', content.getNewsIdComments()]);
            _voctrack.push(['_edition', (config.getEdition() == null) ? '' : config.getEdition()]);
            _voctrack.push(['_tags' , content.getTags()]);

            new Vocento.Tracker($, config, Vocento.Params.Tracker);  
        }
    }
</script>

<script type="text/javascript">setTimeout(function(){ if ('undefined' !== typeof utilidades) { utilidades.calculaMinHeights(); } }, 15000);</script>
            </div>            
        </div>
            <script>
    $(document).ready(function () {
        if (getTipoDispositivo() == "mobile") {
            //Robapáginas
            if ($('.ad__robapaginas').length == 0) {
                $('<div data-voc-vam data-voc-vam-position="robapaginas" class="roba ad__robapaginas"></div>').insertAfter('.entradilla p::nth-of-type(1)');
            } else {
                $('.ad__robapaginas').detach().insertAfter('.entradilla p:nth-of-type(1)');
                $('.ad__robapaginas').removeClass('hidden-xs');
            }
            //boton native
            if ($('.ad__boton_native').length == 0) {
                $('<div data-voc-vam data-voc-vam-position="boton_native" class="roba ad__boton_native"></div>').insertAfter('.entradilla p:nth-of-type(4)');
            } else {
                $('.ad__boton_native').detach().insertAfter('.entradilla p:nth-of-type(4)');
                $('.ad__boton_native').removeClass('hidden-xs');
            }
            //academy Inteior
            if ($('.col-md-4 .contenedor-academy').length > 0) {
                if ($('.entradilla p:nth-of-type(6)').length > 0) {
                    $('.contenedor-academy').detach().insertAfter('.entradilla p:nth-of-type(6)');
                } else {
                    $('.entradilla p:nth-of-type(4)').append($('.contenedor-academy'));
                }
            }
            //Robapáginas 2
            if ($('.ad__robapaginas_dos').length == 0) {
                $('<div data-voc-vam data-voc-vam-position="robapaginas_dos" class="roba ad__robapaginas_dos"></div>').insertAfter('.comp_tags');
            } else {
                $('.ad__robapaginas_dos').detach().insertAfter('.comp_tags');
                $('.ad__robapaginas_dos').removeClass('hidden-xs');
            }
            //boton native extra
            if ($('.ad__boton_native_extra').length == 0) {
                $('<div data-voc-vam data-voc-vam-position="boton_native_extra" class="roba ad__boton_native_extra"></div>').insertBefore('.mod_lomas');
            } else {
                $('.ad__boton_native_extra').detach().insertBefore('.mod_lomas');
                $('.ad__boton_native_extra').removeClass('hidden-xs');
            }
        }
    });
</script>        <script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="rsvp,cookies,popbox"></script>
<script>
	/* VAM para publicidad */
	var idnoticia = content.getNewsIdComments();
    if (!('config' in window.vocento)) {
        window.vocento.config={};
    }
    if (!('vam' in window.vocento.config)) {
        window.vocento.config.vam={};
    }
    window.vocento.config.vam.media = configGDPMedio;
    window.vocento.config.vam.options = configGDP;
	window.vocento.config.vam.newsId = idnoticia;
    window.cookie$ = $.cookie;
    Voonto.ready.then(function(app) {
        $.cookie = window.cookie$;
        window.cookie$ = undefined;
        app.load("/js/sticky-kit-1.1.2.min.js");
        app.load("//static.vocento.com/vam/3.34.0/vam.js");
    });            
</script>
    
    </body>
</html>
