<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml"
	xmlns:og="http://ogp.me/ns#"
	xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">    
    <head>
        <meta charset="utf-8" />
        
                                
                            

<script type="application/ld+json">
    {
    "@context":"http://schema.org",
    "@type":"NewsArticle",
    "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.mujerhoy.com/celebrities/corazon/202001/08/like-elena-tablada-reconciliacion-david-bisbal-20200108073107.html"
    },
    "headline":"El&#x20;&#x27;like&#x27;&#x20;con&#x20;el&#x20;que&#x20;Elena&#x20;Tablada&#x20;rebaja&#x20;la&#x20;tensi&#x00F3;n&#x20;con&#x20;David&#x20;Bisbal",
    "image":{
    "@type":"ImageObject",
    "url":"https://static.mujerhoy.com/noticias/202001/08/media/cortadas/elena-tablada-like-david-bisbal-kPNG-U90116021529739B-644x483@MujerHoy.jpg",
    "width":"644",
    "height":"483"
    },
        "datePublished":"2020-01-08T07:54:31+01:00",
    "dateModified":"2020-01-08T07:54:31+01:00",
        "publisher":{
    "@type":"Organization",
    "name":"MujerHoy",
    "logo":{
    "@type":"ImageObject",
    "url":"https://static.mujerhoy.com/img/amp/MujerhoyLogoamp.png",
    "width":"267",
    "height":"60"
    }
    },
    "author":{  
    "@type":"Person",
    "name":"Hoy&#x20;Coraz&#x00F3;n"
    },
    "description":"Elena&#x20;Tablada&#x20;tiene&#x20;un&#x20;gesto&#x20;con&#x20;David&#x20;Bisbal&#x20;en&#x20;las&#x20;redes&#x20;sociales&#x20;que&#x20;hace&#x20;pensar&#x20;que&#x20;estamos&#x20;ante&#x20;un&#x20;acercamiento&#x20;por&#x20;el&#x20;bien&#x20;de&#x20;su&#x20;hija."
    }
</script>
        
        
                                    <title>El &#039;like&#039; con el que Elena Tablada rebaja la tensión con David Bisbal |  Mujerhoy.com</title>
            <meta name="title" content="El 'like' con el que Elena Tablada rebaja la tensión con David Bisbal"/>
                    
    <meta name="lang" content="es" />                    <meta name="description" content="Elena Tablada tiene un gesto con David Bisbal en las redes sociales que hace pensar que estamos ante un acercamiento por el bien de su hija."/>
                                            <meta name="keywords" content="like elena tablada david bisbal, reconciliación elena tablda david bisbal, gesto de elena tablada hacia david bisbal, david bisbal familia nieve, instagram de david bisbal, instagram de elena tablada,"/>
                                <meta name="news_keywords" content="like elena tablada david bisbal, reconciliación elena tablda david bisbal, gesto de elena tablada hacia david bisbal, david bisbal familia nieve, instagram de david bisbal, instagram de elena tablada,"/>
                                <meta name="DC.date.issued" content="2020-01-08T08:04:20+01:00"/>
                                <meta name="robots" content="index,follow"/>
            
            
                                                    
                        <link rel="canonical" href="https://www.mujerhoy.com/celebrities/corazon/202001/08/like-elena-tablada-reconciliacion-david-bisbal-20200108073107.html" />
                                                                    <link rel="amphtml" href="https://www.mujerhoy.com/celebrities/corazon/202001/08/like-elena-tablada-reconciliacion-david-bisbal-20200108073107_amp.html" />
                                                            <meta property="fb:app_id" content="84982797415" />
                    <!-- OPEN GRAPH -->
            <meta property="og:title" content="El 'like' con el que Elena Tablada rebaja la tensión con David Bisbal" />
                        <meta property="og:type" content="article" />
                        <meta property="og:url" content="https://www.mujerhoy.com/celebrities/corazon/202001/08/like-elena-tablada-reconciliacion-david-bisbal-20200108073107.html" />
                        <meta property="og:image" content="https://static.mujerhoy.com/noticias/202001/08/media/cortadas/elena-tablada-like-david-bisbal-kPNG-U90116021529739B-644x483@MujerHoy.jpg" />
                        <meta property="og:description" content="Elena Tablada tiene un gesto con David Bisbal en las redes sociales que hace pensar que estamos ante un acercamiento por el bien de su hija." />
            <meta property="og:locale" content="es_ES" />
            <meta property="og:site_name" content="mujerhoy" />
                                    <meta property="article:published_time" content="2020-01-08T08:04:20+01:00" />
            <meta property="article:modified_time" content="2020-01-08T08:04:20+01:00" />
                        <meta property="article:section" content="celebrities" />
                        <meta property="article:tag" content="like elena tablada david bisbal, reconciliación elena tablda david bisbal, gesto de elena tablada hacia david bisbal, david bisbal familia nieve, instagram de david bisbal, instagram de elena tablada," />
                            <link rel="Publisher" href="https://plus.google.com/113546157996708229276">
                                                        <!-- TWITTER CARDS -->
                        <meta name="twitter:card" content="summary_large_image" />
                        <meta name="twitter:site" content="@Mujerhoy" />
                        <meta name="twitter:creator" content="@mujerhoy" />
                        <meta name="twitter:domain" content="mujerhoy.com" />
            <meta name="twitter:url" content="https://www.mujerhoy.com/celebrities/corazon/202001/08/like-elena-tablada-reconciliacion-david-bisbal-20200108073107.html" />
            <meta name="twitter:title" content="El 'like' con el que Elena Tablada rebaja la tensión con David Bisbal" />
            <meta name="twitter:description" content="Elena Tablada tiene un gesto con David Bisbal en las redes sociales que hace pensar que estamos ante un acercamiento por el bien de su hija." />
                        <meta name="twitter:image" content="https://static.mujerhoy.com/noticias/202001/08/media/cortadas/elena-tablada-like-david-bisbal-kPNG-U90116021529739B-644x483@MujerHoy.jpg" />
                                                                                  
                  
            
        <script type="text/javascript">
            // Carga JSs de Vocento Content
            
    var properties = {
            'newsId': '73b46eb6-31e0-11ea-bfd4-0881252999a3'
                        ,'newsIdComments': '73b46eb6-31e0-11ea-bfd4-0881252999a3'
                        ,'sectionId': 'celebrities'
            ,'contentType': 'portada'
            ,'title': 'El\x20\x27like\x27\x20con\x20el\x20que\x20Elena\x20Tablada\x20rebaja\x20la\x20tensi\u00F3n\x20con\x20David\x20Bisbal'
            ,'author': 'Hoy\x20Coraz\u00F3n'
            ,'firstPubDate': '20200108080420'
            ,'lastPubDate': '20200108080420'
            ,'origin': 'AUT'
            ,'tracking': true
                        ,'comments': true
                };
        </script>
        
                    <script type="text/javascript">
                var ns_site = 'mujerhoy.com';
                var voc_name= 'mujerhoy.com';
                // Carga JSs de Vocento Comscore
                                        voc_se = "celebrities";voc_s1 = "corazon";voc_s2 = "";voc_s3 = "";voc_s4 = "";voc_site = "mujerhoy";voc_ho = "";voc_ed = "";voc_pr = "1";voc_pl = "";voc_pu = "";voc_usrid = "";voc_tusr = "";voc_ate = "";voc_tn = "el\x2Dlike\x2Dcon\x2Del\x2Dque\x2Delena\x2Dtablada\x2Drebaja\x2Dla\x2Dtension\x2Dcon\x2Ddavid\x2Dbisbal";voc_tc = "noticia";voc_au = "hoy\x2Dcorazon";voc_fep = "20200108075431";voc_fem = "20200108075431";voc_or = "rl";voc_idi = "es";                                            listatopics = "elena\x2Dtablada\x22,\x22david\x2Dbisbal";voc_top = "elena\x2Dtablada,david\x2Dbisbal";                                    </script>
        
                            
            
                     
                    <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta id="extViewportMeta" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="MobileOptimized" content="320" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />


<meta http-equiv="refresh" content="900" />
 
<meta property="fb:pages" content="282287508086" />
<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="/css/bootstrap.css?v=201903201619"/>   
<link rel="stylesheet" href="/css/swiper.css?v=201603111106" />
<link rel="shortcut icon" href="//static.mujerhoy.com/favicon.ico">
<!-- END Latest compiled and minified CSS -->

<script> 
    window.vocento = {
        config: {
            multimedia: {
                videoplayer: {
                    serviceUrl: '//api-video-player.vocento.com'
                }
            } 
        }
    };
</script>
<script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="cookie_layer"></script>
<script src="//static.vocento.com/tag-manager/latest/vtm.js" data-self-hosted="false" data-property-id="6f5e794197143d0967d6b4da6d90751edbf93ed6" data-analytics-id="ppvv_pro" data-legacy-adbd="true" data-legacy-krux="q8cvcf01d" data-legacy-comscore="7715761" data-legacy-chartbeat="mujerhoy.com"></script> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KD27TC');</script>

<!--[if (lte IE 9)]>
<link rel="stylesheet" href="/css/ie8.css" type="text/css" media="screen" />
<![endif]-->    
<!-- Soporte HTML5 y pseudo-clases CSS3 para IE9 e inferior -->
<!--[if (lt IE 9) & (!IEMobile)]>
<script type="text/javascript" src="/js/html5shiv.min.js"></script>
<script type="text/javascript" src="/js/respond.min.js"></script>       
<![endif]-->
<script type="text/javascript" src="/js/combined.js?v=201807201155"></script>
<script type="text/javascript" src="/js/jquery.slimscroll.min.js"></script>

<script type="text/javascript" src="//nets.vocento.com/media/v2/js/vocento.mediaConfig.js?site=mujerhoy&version=201512211150"></script>
<script type="text/javascript" src="//nets.vocento.com/media/v2/js/vocento.mediaUtils.js?site=mujerhoy&version=201512211150"></script>
<script type="text/javascript" src="//nets.vocento.com/media/v2/js/vocento.mediaVideo.js?site=mujerhoy&version=201512211150"></script>
<script type="text/javascript" src="//nets.vocento.com/media/v2/js/vocento.mediaOldFunctions.js?site=mujerhoy&version=201512211150"></script>
<script type="text/javascript" src="/js/vocento.functions.thirdPartyCookies.js"></script>
<!-- GIGYA v3 CARGA AUTOMÁTICA Js v3 de vocento gigya
     Para cargar este fichero con el include SSI: # include virtual="/includes/include-gigya_comunes_pro.html"
-->

<!-- Dependencias comunes de JS - combined-->
    <!-- TODO: ELIMINAR ||| NO SE PUEDE CARGAR AQUÍ, SE DEBE CARGAR EN LAS PÁGINAS ESTÁTICAS -->
    <script type="text/javascript" src="//nets.vocento.com/social-login/v3/mujerhoy/dependencias/rediseno/vocento.vocuser.combined_dependencias.js?v=201912121305"></script>


    <!-- Inicio carga con Servidor PPLL COMÚN -->
    <!-- INICIO Carga Js v3 de vocento gigya (params + loadGigya) -->
        <script type="text/javascript" src="//cabeceras.mujerhoy.com/js/2014/social-login/v3/mujerhoy/config/vocento.gigya.combined_loader.js?v=201912121305"></script>
    

<script type="text/javascript">
    var jQueryVersion = $;
    var configLoadGigya = '';
    if ((typeof config === 'undefined') || (!config)) {
        configLoadGigya = new Vocento.Config(jQueryVersion, Vocento.Params.Config, document.URL, false); /* Último parámetro siempre debug a false en pro */
    } else {
        configLoadGigya = config;
    }
    if ((typeof customService === 'undefined') || (!customService)) {
        var customService = '';
    }
    var loadGigya = new Vocento.LoadGigya(jQueryVersion, configLoadGigya, Vocento.Params.LoadGigya, customService);
    if ((typeof customApiKey !== 'undefined') && (customApiKey)) {
        loadGigya.setApikey(customApiKey);
    }
    loadGigya.init();
</script>
<!-- FIN Carga Js v3 de vocento gigya -->
<script type="text/javascript">
	var isDebug = false;
	var utilidades = new MujerHoy.Utilidades($, isDebug);
	var tipoContenido = (typeof voc_tc != 'undefined'  && voc_tc != '') ? voc_tc : 'noticia' ;

	//var ads = new MujerHoy.Ads($, utilidades, tipoContenido, isDebug);
	$(document).ready(function () { 
		if ($(window).width() > 1054) { utilidades.calculaMinHeights(); } 		
	});
	var mediaUtils = new Vocento.MediaUtils($, Vocento.MediaConfig, document.URL, false);
	var mediaVideo = new Vocento.MediaVideo($, Vocento.MediaConfig, mediaUtils, document.URL);
	var lazyMM = new MujerHoy.LazyMM($);
	lazyMM.activa();
	
	var config = new Vocento.Config($, Vocento.Params.Config, document.URL, true);
	if (typeof executeAfterConfig == 'function') {
		if (isDebug) config.log('Config => Llamando a funcion executeAfterConfig ...');
		executeAfterConfig();
	}
	var content = new Vocento.Content($, config, properties);

	searcher = new Vocento.Searcher($, config);
</script>

	
<!-- PUBLICIDAD -->
<script type="text/javascript">
	function setUpAgknTag(tag){ 
		tag.setBpId("vocento");
	}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
<!-- FIN PUBLICIDAD -->
<script type="text/javascript" src="/js/adframe.js"></script>
<!-- DTM: js de vtm -->
<script type="text/javascript" src="/js/picturefill.min.js"></script>
<script type="text/javascript" src="/js/lazysizes.min.js"></script>
<script type="text/javascript">dataLayer = [];</script>

<script type="text/javascript">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</script>

     <!-- GDP2.0 --><script>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</script><script>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</script><script type="text/javascript">if (typeof ads != "undefined") OAS_sitepage = ads.getOasSitepage('noticia');</script>
<!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '1313338178764758'); // Insert your pixel ID here.fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1313338178764758&ev=PageView&noscript=1" /></noscript><!-- End Facebook Pixel Code -->

        
                            </head>

                    <body name="" id="" class="articulo" rel="">
        <!-- Start noscript -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KD27TC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=mujerhoy" height="1" width="1" alt="*" style="height:1px;"></p></noscript>
<noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocmujerhoy,voces/1/G.4--NS/1231231?pageName=&g=https://www.mujerhoy.com/celebrities/corazon/202001/08/like-elena-tablada-reconciliacion-david-bisbal-20200108073107.html" width="1" height="1" border="0" /></noscript>
<!-- End noscript -->
<script type="text/javascript">
        //Definimos voc_pl para MH sólo opción m-responsive y contenido-web
        var widthContenido = $(window).width();
        voc_pl = ((typeof voc_pl !== 'undefined') && voc_pl !== "") ? voc_pl : ((widthContenido < 720) ? "m-responsive" : "contenido-web");
</script>
<script src="//static.vocento.com/dab/latest/strategy.js"></script>
<script src="//static.mujerhoy.com/indigitall/indigitall-topics.js?v=3" async></script>
<script src="//static.mujerhoy.com/indigitall/sdk.min.js" onload="indigitall.init({appKey:'98d09d67-c8a4-4b19-9f68-dd904ee66660', workerPath:'//static.mujerhoy.com/indigitall/worker.min.js', requestLocation:true, setDebugLog: true}).then(function(resultado) {Voonto.ready.then( function (resultado) {indigitalTopics.execute();});})" async></script>
 <!-- popup --> <div class="fadein"> <div class="wrapper-modal"> <div class="wrapper_popUp animated fadeInUp newsSimpleBox"> <div class="blockModal"> <div class="closePopUp"> <a href="" class="icon-aspa close2"> <div class="menui-close top-menu"></div> <div class="menui-close bottom-menu"></div> </a> </div> <div class="modal-conte"> <div class="newsSimple"> <div class="widget-prospect newsSimple__widget" data-widget-id="5a86cfd5c29c4be615810493"></div><script src="//newsletters.vocento.com/prospect/1600/js/prospect.js"></script></script> </div> </div> </div> </div> </div></div>
<script>
$(document).ready(function(){ 
var elmtLoader = $('<div class="loader-newsSimple"></div>'); 
$('.newsSimple').on('focus', '.prospect-email', function(event) { 
  event.preventDefault(); 
  $('.prospect-email').addClass('onfocus'); 
  $('.newsSimple .loader').append(elmtLoader);
 }); 
$('.newsSimple').on('blur', '.prospect-email', function(event) { 
event.preventDefault(); 
if ($('.prospectEmail').val() === '') { 
$('.prospect-email').removeClass('onfocus'); }
else { $('.prospect-email').addClass('onfocus'); } }); 

$('.openPopUp').on('click', function(){ 
$('.wrapper_popUp').removeClass('fadeOutDown').fadeIn('slow'); 
$('.fadein').fadeIn('slow'); 
$('.fadein').height($(window).height());
$( ".navigation-overlay, .icon.close2" ).trigger( "click" );
return false; }); 
$('.closePopUp').on('click', function(){ 
$('.wrapper_popUp').addClass('fadeOutDown').fadeOut('slow'); 
$('.fadein').fadeOut('slow');
return false;
 });});
</script><!-- popup -->
        <div class="wrapper_publicidad">
	<div id="fondo-izquierda">
		<div data-voc-vam data-voc-vam-position="skyscraper_izq" class="ad__skyscraper_izq" style="position:fixed"></div>
	</div>
	<div id="fondo-derecha">
		<div data-voc-vam data-voc-vam-position="skyscraper_der" class="ad__skyscraper_der" style="position:fixed"></div>
	</div>
</div>
<div data-voc-vam data-voc-vam-position="layer_inpage" class="ad__layer_inpage"></div>
                                            <div class="navigation-overlay"></div>
		<div class="mobilenav"> 
                        
                                        <a href="/celebrities/corazon/" class="logo-corazon-burguer"></a>
                                
			<a href="javascript:void(0)" class="icon close2">
				<div class="hamburger">
					<div class="menui top-menu"></div>
					<div class="menui mid-menu"></div>
					<div class="menui bottom-menu"></div>
				</div>						      
			</a>
			<div class="box">
                                
                                                
<ul class="redUsuario clearfix">	
    <li>
 		<a title="facebook" href="https://www.facebook.com/revistacorazon/" target="_blank">
 			<i class="mhicon-facebook"></i>
 		</a>
        <span class="sr-only">ir a facebook</span>
    </li>
    <li>
    	<a title="twitter" href="https://twitter.com/corazon_czn" target="_blank">
    		<i class="mhicon-twitter"></i>
    	</a>
        <span class="sr-only">ir a twitter</span>
    </li>        
	<li>
    	<a title="instagram" href="https://www.instagram.com/revistacorazon/" target="_blank">
    		<i class="mhicon-instagram"></i>
    	</a>
        <span class="sr-only">ir a instagram</span>
    </li>    
</ul>

                                        
				<ul class="menu-secciones clearfix">
					<li role="tab" class="" id="heading1">
<a href="https://www.mujerhoy.com/temas/generales/actualidad.html" title="Actualidad">Actualidad</a>
</li><li role="tab" class="" id="heading2">
<a href="https://www.mujerhoy.com/temas/eventos/entrevistas.html" title="Entrevistas">Entrevistas</a>
</li><li role="tab" class="" id="heading3">
<a href="https://www.mujerhoy.com/temas/generales/latidos.html" title="Latidos">Latidos</a>
</li><li role="tab" class="" id="heading4">
<a href="https://www.mujerhoy.com/temas/generales/firmas-corazon.html" title="Firmas">Firmas</a>
</li><li role="tab" class="" id="heading5">
<a href="https://www.mujerhoy.com/celebrities/realeza/" title="Realeza">Realeza</a>
</li>
</ul>
                                
                                                <a href="/"><div class="logo-mh-burguer"></div></a>
                                        
                                
				<div id="test" class="gigya-login-bar">
	<ul class="gigya-logged-out login">
		<!--<li><a href="#" class="gigya-registration-link gigya-registrarse">Suscr&iacute;bete</a></li>-->
		<li><a href="javascript:void(0)" class="gigya-login-link gigya-inicioSesion">Inicia sesi&oacute;n</a></li>
        <li><a href="javascript:void(0)" class="prospect-newsletter openPopUp">Newsletter</a></li>
	</ul>
	<ul class="gigya-logged-in login pull-right new-menu new-menu-mov " style="display:none;">
        <li class="gigya-welcome cont-name">
            <div class="box-name">Hola,<br> <span class="gigya-user-first-name"></span></div>
            <div class="content-arrow">
                <img class="gigya-user-thumbnail" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
                <div class="cont-arrow mhicon-abajo "></div>

            </div>
            <div class="menu-config-user">
                <ul>
                    <li class="gigya-account-links"><a href="javascript:void(0)" class="gigya-profile-link">Mi perfil</a></li>
                    <li class="gigya-account-links"><a href="https://secure.mujerhoy.com/perfil/intereses.html" class="">Mis intereses</a></li>
                    <!--<li class="gigya-account-links"><a href="/newsletters/" class="gigya-profile-link">Mis newsletters</a></li>-->
                    <li class="gigya-account-links"><a href="javascript:void(0)" class="gigya-logout-link" data-voc-vtm-id="logout" data-voc-vtm-info="menu">Cierra sesión</a></li>
                </ul>
            </div>
        </li>        
        <li class="gigya-account-links white-color newslleter-mov">
            <a href="javascript:void(0)" class="prospect-newsletter openPopUp">Newsletters</a>
        </li>
	</ul>
</div>
								
			</div>
		</div>
	
                                <div id="site-wrapper" class="voc-detail-photo-gallery">
            
									<header class="header subportada">
    <div id="cabecera_publicidad" class="cabecera_publicidad container bgpubli">
        <div data-voc-vam data-voc-vam-position="megabanner" class="megabanner ad__megabanner"></div>
    </div>
    <div id="cabecera_container" class="bg-img">
        <div class="container">
            <div class="cabeceraTop hidden-xs hidden-sm" style="display: block;">
                <ul class="cabecera-listado-varios pull-left">
                    <li><a href="//horoscopo.mujerhoy.com/">Horóscopos</a></li>
                </ul>
                <ul class="redUsuario clearfix pull-left">  
    <li>
        <a title="facebook" href="https://www.facebook.com/revistacorazon/" target="_blank">
            <i class="mhicon-facebook"></i>
            <span class="sr-only">ir a facebook</span>
        </a>
    </li>
    <li>
        <a title="twitter" href="https://twitter.com/corazon_czn" target="_blank">
            <i class="mhicon-twitter"></i>
            <span class="sr-only">ir a twitter</span>
        </a>
    </li>
    <li>
        <a title="instagram" href="https://www.instagram.com/revistacorazon/" target="_blank">
            <i class="mhicon-instagram"></i>
            <span class="sr-only">ir a instagram</span>
        </a>
    </li>
</ul>


                <div id="test" class="gigya-login-bar">
	<ul class="gigya-logged-out login pull-right">
		<!--<li><a href="#" class="gigya-registration-link">Suscr&iacute;bete</a></li>-->
        <li><a href="javascript:void(0)" class="prospect-newsletter openPopUp">Newsletter</a></li>
		<li><a href="javascript:void(0)" class="gigya-login-link">Inicia sesi&oacute;n</a></li>
	</ul>
	<ul class="gigya-logged-in login pull-right new-menu" style="display:none;">
        <li class="gigya-account-links white-color">
            <a href="javascript:void(0)" class="prospect-newsletter openPopUp">Newsletters</a>
        </li>
        <li class="gigya-welcome">
            Hola, <span class="gigya-user-first-name"></span>
            <div class="content-arrow new-menu-2">
                <img class="gigya-user-thumbnail" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
                <div class="cont-arrow mhicon-abajo "></div>
            </div>
            <div class="menu-config-user">
                <ul class="">
                    <li class="gigya-account-links"><a href="javascript:void(0)" class="gigya-profile-link">Mi perfil</a></li>
                    <li class="gigya-account-links"><a href="https://secure.mujerhoy.com/perfil/intereses.html" class="">Mis intereses</a></li>
                    <!--<li class="gigya-account-links"><a href="/newsletters/" class="gigya-profile-link">Mis newsletters</a></li>-->
                    <li class="gigya-account-links"><a href="javascript:void(0)" class="gigya-logout-link" data-voc-vtm-id="logout" data-voc-vtm-info="header">Cierra sesión</a></li>
                </ul>
            </div>
        </li>
        </ul>
</div>

            </div>
        </div>

    <!--  NCORPORACION LOGO SUBPORTADA -->
    <div class="subPortadaLogo">
        <a href="/celebrities/corazon/">
            <div class="marca subPortadaLogo__corazon" id="logo-corazon-subportada" style="visibility: visible;"></div>
        </a>
        <div class="container-mh-corazon ">
            <a href="/">
                <div class="subPortadaLogo__logoMh"></div>
            </a>
        </div>
    </div>
    <!-- END -->

        <div class="nav main-nav" style="position: relative; top: 0px;">
            <div class="container" id="main-nav">
                <div class="row">
                    <a href="javascript:void(0)" class="icon">
                        <div class="hamburger">
                            <div class="menui top-menu"></div>
                            <div class="menui mid-menu"></div>
                            <div class="menui bottom-menu"></div>
                        </div>
                    </a>
                    <a href="/" class="marca-peque marca-peque-corazon" style="display: none;" title="Página inicial">mujerHoy</a>

                    <nav class="menu">&nbsp;</nav>
                    <a class="mhicon-lupaizda buscar-bt"></a>
                </div>
            </div>
        </div>
        
	
	
<form name="busqueda_cabecera" id="busqueda_cabecera" action="/hemeroteca/" method="get">
    <div class="container">
		<input type="submit" value="">
		<input autofocus name="termino" id="container-buscadorCabeceraInstantSearch" type="text" placeholder="Buscar..." autocomplete="off">
		<i class="mhicon-cerrar close"></i>
    </div>
</form>
<script type="text/javascript">
	$(".buscar-bt").on("click", function(event) {
		setTimeout(function(){
			document.getElementById('container-buscadorCabeceraInstantSearch').focus();
			$('#container-buscadorCabeceraInstantSearch').focus();
		}, 10);
	});

	var hits = 8;
	var type = "comun";
	if (window.location.href.indexOf("recetas.mujerhoy.com") > -1) {
		type = "recetas";
	}
	if (window.location.href.indexOf("blogs.mujerhoy.com") > -1) {
		type = "blogs";
	}
	if (window.location.href.indexOf("horoscopo.mujerhoy.com") > -1) {
		type = "horoscopo";
	}
	var dataSource = new Bloodhound({
		datumTokenizer: Bloodhound.tokenizers.obj.whitespace('name'),
		queryTokenizer: Bloodhound.tokenizers.whitespace,
		remote: {
			url: 'https://www.mujerhoy.com/contenidos/instantsearch/?h=' + hits + '&t=' + type + '&q=%QUERY',
			wildcard: '%QUERY',
		}
	});

	$('#container-buscadorCabeceraInstantSearch').typeahead(
			{
				minLength: 3,
				highlight: true,
				hint: false
			}
			, {
				display: 'value',
				limit: 8,
				source: dataSource,
				templates: {
					suggestion: Handlebars.compile('<div class="{{classes}}"><a href="{{href}}">{{name}}</a></div>')
				}
			});
</script>

    </div>
    <div class="container">
        <nav>
						<ul class="nav temasDia hidden-xs hidden-sm">
							<li>
<a href="https://www.mujerhoy.com/temas/generales/actualidad.html" title="Actualidad">Actualidad</a>
</li><li>
<a href="https://www.mujerhoy.com/temas/eventos/entrevistas.html" title="Entrevistas">Entrevistas</a>
</li><li>
<a href="https://www.mujerhoy.com/temas/generales/latidos.html" title="Latidos">Latidos</a>
</li><li>
<a href="https://www.mujerhoy.com/temas/generales/firmas-corazon.html" title="Firmas">Firmas</a>
</li><li>
<a href="https://www.mujerhoy.com/celebrities/realeza/" title="Realeza">Realeza</a>
</li>
</ul>
					</nav>
				
    </div>
</header>

								
		                	
				
<script type="text/javascript">
    var muevePubli = 0;    

    var mantenerMegabanner = {
        init: function() {
            $('#cabecera_publicidad').on('click', function () {
                if (muevePubli < 3){
                    mantenerMegabanner.actionFixedMegabanner(false);
                    if ($('#publi_megabanner').attr('style') != "display: none;"){
                        $(".megabanner:first").removeAttr('style');
                    }
                }
            });
            $(window).scroll(function () {
                if (muevePubli != 2 && muevePubli < 3) {
                    mantenerMegabanner.actionFixedMegabanner(true);
                    var st = $(this).scrollTop();
                    if (st > 100 && muevePubli == 0) {
                        muevePubli = 1
                    } else if (st < 100 && muevePubli == 1) {
                        mantenerMegabanner.actionFixedMegabanner(false);
                    }
                }
            });
            setTimeout(function () {
                mantenerMegabanner.actionFixedMegabanner(false);
                if ($('#publi_megabanner').attr('style') != "display: none;" && muevePubli < 3){
                    $(".megabanner:first").removeAttr('style');
                }
                muevePubli = muevePubli < 3 ? 2 : muevePubli;
            }, 7000);
        },
        actionFixedMegabanner: function(actionFixed) {
            if (actionFixed){
                $("#cabecera_publicidad").css({
                    "position": "fixed",
                    "z-index": "1112",
                    "top": "41px",
                    "width": "980px",
                    "left": "50%",
                    "padding": "0",
                    "-webkit-transform": "translate(-50%,0)",
                    "-moz-transform": "translate(-50%,0)",
                    "transform": "translate(-50%,0)"
                });
            } else {
                $("#cabecera_publicidad").removeAttr('style');
            }
        }
    };

    mantenerMegabanner.init();

    Voonto.getInstance().when('ads:unfix').then(function() {
        muevePubli = 3;
        mantenerMegabanner.actionFixedMegabanner(false);
    });    
</script>

<script type="text/javascript">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</script>
                
    <div class="container story noticia resalte-corazon">
        <div data-voc-vam data-voc-vam-position="seed_tag" class="seed_tag ad__seed_tag"></div>
        <div class="row">
            <div class="col-xs-12 col-md-8">
                <p class="overhead">celebrities</p>
                <h1 itemprop="headline">El <span>'like'</span> con el que Elena Tablada rebaja la tensión con David Bisbal</h1>
                <h2 class="subtitulo">Elena Tablada tiene un gesto con David Bisbal en las redes sociales que hace pensar que estamos ante un acercamiento por el bien de su hija.</h2>
                <div class="articulo-wrapper">
                    	                    	                        <figure class="photo">
	                                                    <a href="/celebrities/corazon/201912/30/famosos-seran-padres-2020-901082520975-ga.html" title="El &#039;like&#039; con el que Elena Tablada rebaja la tensión con David Bisbal">        <picture>
        <source srcset="https://static.mujerhoy.com/noticias/202001/08/media/cortadas/elena-tablada-like-david-bisbal-kPNG-U90116021529739B-644x483@MujerHoy.jpg , https://static.mujerhoy.com/noticias/202001/08/media/cortadas/elena-tablada-like-david-bisbal-kPNG-U90116021529739B-644x483@MujerHoy.jpg 2x" media="(min-width: 1054px)">
        <source srcset="https://static.mujerhoy.com/noticias/202001/08/media/cortadas/elena-tablada-like-david-bisbal-kPNG-U90116021529739B-644x483@MujerHoy.jpg , https://static.mujerhoy.com/noticias/202001/08/media/cortadas/elena-tablada-like-david-bisbal-kPNG-U90116021529739B-644x483@MujerHoy.jpg 2x" media="(min-width: 720px)">
        <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https://static.mujerhoy.com/noticias/202001/08/media/cortadas/elena-tablada-like-david-bisbal-kPNG-U90116021529739B-644x483@MujerHoy.jpg&amp;nuevoalto=483&amp;nuevoancho=644">
        <img src="https://static.mujerhoy.com/noticias/202001/08/media/cortadas/elena-tablada-like-david-bisbal-kPNG-U90116021529739B-644x483@MujerHoy.jpg" alt="Elena Tablada parece estar acercando posturas a David Bisbal con el &#039;like&#039; que le ha dado en Instagram. Pincha sobre la foto para ver los famosos que, como ella y Javier Ungr&amp;iacute;a, ser&amp;aacute;n padres en 2020." title="Elena Tablada parece estar acercando posturas a David Bisbal con el &#039;like&#039; que le ha dado en Instagram. Pincha sobre la foto para ver los famosos que, como ella y Javier Ungr&amp;iacute;a, ser&amp;aacute;n padres en 2020." itemprop="image" />
    </picture>
    </a>
            <div class="ABboton-wrap">
            <a class="ABboton" href="/celebrities/corazon/201912/30/famosos-seran-padres-2020-901082520975-ga.html">
                <div class="ABboton-cell">
                    <span class="mhicon-galeria"></span>
                </div>
                <div class="ABboton-cell">
                    <span class="ABboton-cell-txt">Ver galería</span>
                </div>
            </a>
        </div>
    
                            <figcaption>
                                                                                                <div class="link-pinit"><a id="pturl-73b46eb6-31e0-11ea-bfd4-0881252999a3" href="" target="_blank">pinit</a></div>
                                                                                                            Elena Tablada parece estar acercando posturas a David Bisbal con el 'like' que le ha dado en Instagram. Pincha sobre la foto para ver los famosos que, como ella y Javier Ungría, serán padres en 2020.
                                                                 <span class="firma">
                                                                                                               gtres.
                                                                   </span>
                            </figcaption>
                        </figure>
                                        
                                            <p class="byline" itemprop="author">
                      
                         por <a href="https://www.mujerhoy.com/autores/hoy-corazon-1224.html"><span>Hoy Corazón</span></a>                </p>
    <p class="fecha">
        <time itemprop="datePublished" content="08-01-2020"> 8 ene 2020</time>
            </p>



                                                                                                    
<ul class="social-info uno clearfix">
    <li class="fb">
        <a id="fburl-73b46eb6-31e0-11ea-bfd4-0881252999a3" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook">
            <span class="sr-only">Compartir en Facebook</span>
            <span class="mhicon mhicon-facebook"></span>
            <span id="fb-73b46eb6-31e0-11ea-bfd4-0881252999a3"></span>
            <span class="sr-only">han compartido Facebook</span>
        </a>
    </li>
    <li class="tw">
        <a id="twurl-73b46eb6-31e0-11ea-bfd4-0881252999a3" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter">
            <span class="sr-only">Compartir en Twitter</span>
            <span class="mhicon mhicon-twitter"></span>
            <span id="tw-73b46eb6-31e0-11ea-bfd4-0881252999a3"></span>
            <span class="sr-only">han compartido en Twitter</span>
        </a>
    </li>
    <li class="wa visible-xs hidden-md">
        <a id="whats-73b46eb6-31e0-11ea-bfd4-0881252999a3" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp">
            <span class="sr-only">Compartir en Whatsapp</span>
            <span class="mhicon mhicon-whatsapp"></span>
        </a>
    </li>
    <li class="more">
        <a href="#">
            <span class="sr-only">Compartir en otras redes sociales</span>
            <span class="mhicon mhicon-mas"></span>
        </a>
        <ul>
            <li class="gplus">
                <a id="gpurl-73b46eb6-31e0-11ea-bfd4-0881252999a3" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus">
                    <span class="sr-only">Compartir en google plus</span>
                    <span class="mhicon mhicon-googleplus"></span>
                </a>
            </li>
            <li class="tumblr">
                <a id="tburl-73b46eb6-31e0-11ea-bfd4-0881252999a3" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-tumblr">
                    <span class="sr-only">Compartir en tumblr</span>
                    <span class="mhicon mhicon-tumblr"></span>
                </a>
            </li>
            <li class="linkedin">
                <a id="lnurl-73b46eb6-31e0-11ea-bfd4-0881252999a3" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin">
                    <span class="sr-only">Compartir en linkedin</span>
                    <span class="mhicon mhicon-linkedin"></span>
                </a>
            </li>
                        <li class="mail">
                <a href="#" onclick="$('#modal_contacto').removeClass('hidden').load( '/contacto/' );">
                    <span class="sr-only">Compartir por mail</span>
                    <span class="mhicon mhicon-sobre"></span>
                </a>
            </li>
        </ul>
    </li>
    </ul>
<div class="modal fade hidden" tabindex="-1" id='modal_contacto' role="dialog">

</div><!-- /.modal -->

                    <div class="entradilla" itemprop="articleBody">
                        <p>No sabemos si ha sido el cambio de año, el espíritu de esa Navidad que acabamos de dejar atrás o que tiene las hormonas patas arriba por culpa del embarazo, pero lo cierto es que <strong>Elena Tablada</strong> (<a href="https://www.mujerhoy.com/celebrities/corazon/202001/04/criticada-metedura-pata-elena-tablada-holocausto-20200104104059.html" target="_self">que hace unos días la liaba con esta foto</a>) ha realizado un sorprendente gesto en las redes sociales que invita a soñar a los más pacifistas con el fin del mal rollo en bucle en el que se había metido con <strong>David Bisbal</strong>.</p><p>El cantante almeriense está disfrutando de unos días en la nieve en familia. Así nos lo ha hecho saber a través de las numerosas fotos que han compartido en <strong>Instagram</strong>. Una manera de acercarse a sus seguidores y de servirle en bandeja a la diseñadora que pudiera <strong>dar un 'like'</strong> e invitar a pensar en que una reconciliación entre ellos es posible.</p><p>Lo cierto es que Tablada ha hecho ese pequeño movimiento de dedo para pinchar en el corazón debajo de una de las <strong>instantáneas familiares de David</strong> y se han abierto todas las especulaciones del mundo. Concretamente lo ha hecho en la publciación que mostramos debajo.</p><div class="comp_embebido"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B7BRlnyoea8/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/B7BRlnyoea8/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B7BRlnyoea8/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida de Davidbisbal (@davidbisbal)</a> el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-01-07T13:21:25+00:00">7 Ene, 2020 a las 5:21 PST</time></p></div></blockquote><script async src="//www.instagram.com/embed.js"></script></div><p/><p>Hace unos días, en su cuenta de Instagram y mostrando la tripa de embarazada, Tablada hacía balance de lo que ha sido 2019 para ella. Un año complejo en el que ese embarazo que le dará su segundo bebé, su primer hijo junto a Javier Ungría, ha compensado todos los momentos de sufrimiento. Sobre todo, los relativos a la batalla judicial y al enfrentamiento público con David.</p><div class="comp_sumario cita"><h3>Vivamos y dejemos vivir, que no somos eternos"</h3><p class="firma"><span></span></p></div><p>"El 2019 <strong>me trajo muchas frustraciones, injusticias, situaciones incómodas, ansiedad, dolor, impotencia y rabia</strong>, pero, para compensar todo esto, me trajo la maravillosa dicha, junto al mejor hombre que conozco, de crear esta vida que llevo dentro", escribía Tablada junto a esa foto presumiendo de tripa.</p><p>"Despido el año con mi segunda princesa que <strong>crece fuerte cada día</strong> para ser todo lo feliz que deseo y llenarnos de felicidad a sus padres y hermana. Esto lo compensa todo, lo demás no vale nada. Vivamos y dejemos vivir, que no somos eternos", añadía, cerrando con una frase que era toda una declaración de intenciones. Rencor atrás y a mirar al futuro, como ha demostrado con ese 'like'.</p><div class="tb-interesa"><h3>También te interesa</h3><div class="line-interesa mhicon-mas2"><a href="https://www.mujerhoy.com/celebrities/corazon/201912/27/elena-tablada-presume-barriguita-embarazada-foto-instagram-20191227095630.html">Elena Tablada presume de barriguita de embarazada</a></div><div class="line-interesa mhicon-mas2"><a href="https://www.mujerhoy.com/celebrities/corazon/201912/23/foto-tierna-elena-tablada-embarazo-hija-20191223053406.html">La imagen más tierna de Elena Tablada durante su embarazo</a></div><div class="line-interesa mhicon-mas2"><a href="https://www.mujerhoy.com/celebrities/corazon/201912/18/elena-tablada-desvela-sexo-bebe-instagram-20191218114434.html">Elena Tablada desvela el sexo de su bebé</a></div></div><p/>
                    </div>

                    <div class="footer">
                        
<ul class="social-info uno clearfix">
    <li class="fb">
        <a id="fburl-73b46eb6-31e0-11ea-bfd4-0881252999a3" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook">
            <span class="sr-only">Compartir en Facebook</span>
            <span class="mhicon mhicon-facebook"></span>
            <span id="fb-73b46eb6-31e0-11ea-bfd4-0881252999a3"></span>
            <span class="sr-only">han compartido Facebook</span>
        </a>
    </li>
    <li class="tw">
        <a id="twurl-73b46eb6-31e0-11ea-bfd4-0881252999a3" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter">
            <span class="sr-only">Compartir en Twitter</span>
            <span class="mhicon mhicon-twitter"></span>
            <span id="tw-73b46eb6-31e0-11ea-bfd4-0881252999a3"></span>
            <span class="sr-only">han compartido en Twitter</span>
        </a>
    </li>
    <li class="wa visible-xs hidden-md">
        <a id="whats-73b46eb6-31e0-11ea-bfd4-0881252999a3" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp">
            <span class="sr-only">Compartir en Whatsapp</span>
            <span class="mhicon mhicon-whatsapp"></span>
        </a>
    </li>
    <li class="more">
        <a href="#">
            <span class="sr-only">Compartir en otras redes sociales</span>
            <span class="mhicon mhicon-mas"></span>
        </a>
        <ul>
            <li class="gplus">
                <a id="gpurl-73b46eb6-31e0-11ea-bfd4-0881252999a3" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus">
                    <span class="sr-only">Compartir en google plus</span>
                    <span class="mhicon mhicon-googleplus"></span>
                </a>
            </li>
            <li class="tumblr">
                <a id="tburl-73b46eb6-31e0-11ea-bfd4-0881252999a3" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-tumblr">
                    <span class="sr-only">Compartir en tumblr</span>
                    <span class="mhicon mhicon-tumblr"></span>
                </a>
            </li>
            <li class="linkedin">
                <a id="lnurl-73b46eb6-31e0-11ea-bfd4-0881252999a3" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin">
                    <span class="sr-only">Compartir en linkedin</span>
                    <span class="mhicon mhicon-linkedin"></span>
                </a>
            </li>
                        <li class="mail">
                <a href="#" onclick="$('#modal_contacto').removeClass('hidden').load( '/contacto/' );">
                    <span class="sr-only">Compartir por mail</span>
                    <span class="mhicon mhicon-sobre"></span>
                </a>
            </li>
        </ul>
    </li>
    </ul>
<div class="modal fade hidden" tabindex="-1" id='modal_contacto' role="dialog">

</div><!-- /.modal -->
                        <script type="text/javascript">
    (function() {
        //*Conjunto parámetros a pasarle a cada invocación de RRSS. */
                var url = document.URL;
        
        var urlEncoded = encodeURI(url);
        
                
        var urlImage = encodeURIComponent('https://static.mujerhoy.com/noticias/202001/08/media/cortadas/elena-tablada-like-david-bisbal-kPNG-U90116021529739B-644x483@MujerHoy.jpg');

                var titleDoc = encodeURIComponent('El\x20\x27like\x27\x20con\x20el\x20que\x20Elena\x20Tablada\x20rebaja\x20la\x20tensi\u00F3n\x20con\x20David\x20Bisbal');
        
                        var iddoc = '73b46eb6-31e0-11ea-bfd4-0881252999a3';
                COMMENT_OBJECT.obtenerNumeroComentarios();
        // Los 5 parámetros son: url, urlencoded, titledoc, imageurl, iddoc)
        LoadSocialCount(url, urlEncoded, titleDoc, urlImage, iddoc, false);
    })();
</script>                                                <div class="comp_tags">
                <nav>
            <h2><span>Tags:</span></h2>
            <dl>
                                                <dd><a href="/hemeroteca/instagram.html">instagram</a></dd>
                                                                        </dl>
        </nav>
    </div>
                    </div>
                                            <div class="OUTBRAIN footer" data-src="https://www.mujerhoy.com/celebrities/corazon/202001/08/like-elena-tablada-reconciliacion-david-bisbal-20200108073107.html" data-widget-id="AR_1" data-ob-template="ES_Mujerhoy"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
                                                        </div>
            </div>
            <div class="col-xs-12 col-md-4">
                                <div data-voc-vam-position="robapaginas" data-voc-vam="" class="ad__robapaginas roba"></div>
<div data-voc-vam data-voc-vam-position="boton_native" class="ad__boton_native"></div>
<div class="contenedor-academy"><div class="flex-navbar"> <h1 class="brand"> <a href="#"> <img src="https://www.mujerhoy.com/academy/wp-content/uploads/sites/4/2019/01/academyblack.svg" alt="Academy"> </a> </h1></div><div class="flex-container"><div class="col2"> <article class="modulo-noticia cuad"> <div data-voc-vam data-voc-vam-position="boton_native_academy_interior" class="ad__boton_native_academy_interior"></div> </article> </div><div class="col1"><article class="modulo-noticia cuad"><div data-voc-vam data-voc-vam-position="boton_native_academy_interior_dos" class="ad__boton_native_academy_interior_dos"></div></article></div></div></div><style type="text/css">.contenedor-academy,.flex-navbar{background-color:#fff}*{box-sizing:border-box}body{margin:0;padding:0}a{text-decoration:none}.flex-navbar{font-family:Montserrat,sans-serif;color:#000;transition:all .3s cubic-bezier(.25,.8,.25,1);padding:10px;display:block;align-items:center;border-bottom:1px solid #000}.flex-navbar .brand{font-size:1.35em;margin-top:15px;margin-bottom:1px;display:block;width:100%;text-align:center}.flex-navbar .brand img{height:1.45em;margin-left:0}@font-face{font-family:'Prumo Deck Bold Italic';src:url(https://www.mujerhoy.com/font/PrumoDeck-BoldItalic.eot);src:url(https://www.mujerhoy.com/font/PrumoDeck-BoldItalic.eot?#iefix) format('embedded-opentype'),url(https://www.mujerhoy.com/font/PrumoDeck-BoldItalic.woff) format('woff'),url(https://www.mujerhoy.com/font/PrumoDeck-BoldItalic.ttf) format('truetype'),url(https://www.mujerhoy.com/font/PrumoDeck-BoldItalic.svg#b076dd850f255d869f04294eaa47f76a) format('svg');font-style:normal;font-weight:700}@font-face{font-family:'Prumo Deck Book';src:url(https://www.mujerhoy.com/font/PrumoDeck-Book.eot);src:url(https://www.mujerhoy.com/font/PrumoDeck-Book.eot?#iefix) format('embedded-opentype'),url(https://www.mujerhoy.com/font/PrumoDeck-Book.woff) format('woff'),url(https://www.mujerhoy.com/font/PrumoDeck-Book.ttf) format('truetype'),url(https://www.mujerhoy.com/font/PrumoDeck-Book.svg#7b5d3d08b171f08fc1b8f597eff349ab) format('svg');font-style:normal;font-weight:400}.flex-container{overflow:hidden;justify-content:space-around;max-height:none;display:block}.flex-container .col1,.flex-container .col2,.flex-container .col3{width:100%}.col1 article,.col2 article{margin:0 auto}.flex-container .col1{display:flex;justify-content:center;padding-bottom:40px;height:auto;max-height:none;float:none}.flex-container .col1 article{position:relative;display:inline-block;text-align:left;max-height:none;height:100%;width: 100%;}.flex-container .col2{width:100%;flex-direction:column;justify-content:space-between;display:inline-table;padding: 20px 0 15px;float:none}.flex-container .col2 article{display:inline-block;position:relative;width:100%}@media screen and (max-width:768px){.flex-navbar .brand,.flex-navbar .items.items-right{display:block;width:100%;text-align:center}.flex-container{max-height:none;display:block}.flex-navbar{display:block}.flex-navbar .brand img{margin-left:0}.flex-navbar .items.items-right{margin:20px 0}.flex-navbar>ul.items li.item{padding:20px 0;width:90%;border-bottom:1px solid #fff;margin:0 auto}.flex-navbar>ul.items li.item:last-child{display:none}.flex-container .col1,.flex-container .col2,.flex-container .col3{width:100%}.col1 article,.col2 article{margin:0 auto}.flex-container .col1{display:flex;justify-content:center;padding-bottom:40px;height:auto;max-height:none;float:none}.flex-container .col1 article{position:relative;max-height:none}.flex-container .col2{display:inline-table;padding:20px 0;float:none}.flex-container .col2 article{width:100%;padding-left:0}}</style>

<aside class="instagram hidden-xs">
    <h2 class="title-modulo">
    	<span class="icon-container"><span class="mhicon mhicon-instagram"></span></span>
        <a href="https://instagram.com/mujerhoy/?hl=es" class="text" target="_blank">@mujerhoy en Instagram</a>
    </h2>
    <ul class="instagram-feed clearfix">
        
    			
    </ul>
</aside>


    <aside class="mod_lomas">
        <header>
        <h3 class="epigrafe" id="loMasTitle">Lo m&aacute;s</h3>
            <nav>
                <ul class="nav nav-tabs first-level">
                    <li id="visto" class="active"><a href="" onclick="navTabsFirstLevel('visto')" data-toggle="tab" aria-expanded="true">visto</a></li>
                    <li id="nuevo" class=""><a href="" onclick="navTabsFirstLevel('nuevo')" data-toggle="tab" aria-expanded="false">nuevo</a></li>
                </ul>
            </nav>
        </header>
        <div class="tab-content">
            <!-- Lo más visto en Mujerhoy -->
            <div class="tab-pane active" id="lomasvisto-mujerhoy">
                <ul>
			 
		            						<li>
									<article>
						<figure>
																						<img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F06%2Fmedia%2Fcortadas%2FJacquard-Pereira-Roca-arriba-k5ZG-U901146978099c0D-980x441%40MujerHoy.jpeg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="Jersey jacquard: la apuesta de las influencers para el último look de la Navidad" />
														<span >1</span>
						</figure>
						<h2><a href="//www.mujerhoy.com/moda/tendencias/202001/06/jersey-jacquard-mango-agotado-alexandra-pereira-20200106174636.html#ns_campaign=lo-mas&ns_mchannel=visto&ns_source=jersey-jacquard-mango-agotado-alexandra-pereira-20200106174636&ns_linkname=jersey-jacquard-mango-agotado-alexandra-pereira-20200106174636&ns_fee=1" title="Jersey jacquard: la apuesta de las influencers para el último look de la Navidad">Jersey jacquard: la apuesta de las influencers para el último look de la Navidad</a></h2>
					</article>
							</li>
								            					            						<li>
									<article>
						<span>2</span>
						<h2><a href="//www.mujerhoy.com/vivir/sexo-pareja/201802/10/peliculas-eroticas-para-pareja-50939537428-ga.html#ns_campaign=lo-mas&ns_mchannel=visto&ns_source=peliculas-eroticas-para-pareja-50939537428-ga&ns_linkname=fotogaleria&ns_fee=3" title="51 películas eróticas para ver con tu pareja">51 películas eróticas para ver con tu pareja</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>3</span>
						<h2><a href="//www.mujerhoy.com/moda/no-te-pierdas/202001/02/rebajas-zara-jersey-vestido-agotado-901107467007-ga.html#ns_campaign=lo-mas&ns_mchannel=visto&ns_source=rebajas-zara-jersey-vestido-agotado-901107467007-ga&ns_linkname=fotogaleria&ns_fee=4" title="Las prendas que más rápido se van a agotar en las rebajas de enero de Zara">Las prendas que más rápido se van a agotar en las rebajas de enero de Zara</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>4</span>
						<h2><a href="//www.mujerhoy.com/moda/tendencias/202001/07/tendencia-jerseis-jacquard-rebajas-favoritos-influencers-zara-mango-901153344235-ga.html#ns_campaign=lo-mas&ns_mchannel=visto&ns_source=tendencia-jerseis-jacquard-rebajas-favoritos-influencers-zara-mango-901153344235-ga&ns_linkname=fotogaleria&ns_fee=5" title="Primera tendencia del 2020: los jerséis de jacquard">Primera tendencia del 2020: los jerséis de jacquard</a></h2>
					</article>
							</li>
								            					            						<li>
									<article class="hidden-xs">
						<span>5</span>
						<h2><a href="//www.mujerhoy.com/moda/no-te-pierdas/202001/07/rebajas-zara-vestidos-mas-baratos-menos-20-euros-901151537934-ga.html#ns_campaign=lo-mas&ns_mchannel=visto&ns_source=rebajas-zara-vestidos-mas-baratos-menos-20-euros-901151537934-ga&ns_linkname=fotogaleria&ns_fee=7" title="Los mejores chollos de las rebajas de Zara: 21 vestidos bonitos y baratos por menos de 20 euros">Los mejores chollos de las rebajas de Zara: 21 vestidos bonitos y baratos por menos de 20 euros</a></h2>
					</article>
							</li>
								            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            							<a href="//www.mujerhoy.com/lo-mas/lo-mas-visto.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>	</ul>
   <!-- Inclusión del Estático de STATS.  -->
            </div>
            
            <!-- Lo más Nuevo en Mujerhoy -->
            <div class="tab-pane" id="lomasnuevo-mujerhoy">
                <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                    <article>
                                        <span>1</span>
                                        <h2><a href="https://www.mujerhoy.com/vivir/salud/202001/08/trucos-para-ahorrar-en-calefaccion-20200107205851.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=ejercicios-para-tener-las-piernas-de-anna-kanyuk-20200107120526&ns_linkname=noticia&ns_fee=1" title="Trucos para ahorrar en calefacci&amp;oacute;n">Trucos para ahorrar en calefacci&oacute;n</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>2</span>
                                        <h2><a href="https://www.mujerhoy.com/moda/tendencias/202001/06/jersey-jacquard-mango-agotado-alexandra-pereira-20200106174636.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=tecnica-de-respiracion-japonesa-para-perder-peso-20191030164116&ns_linkname=noticia&ns_fee=2" title="Jersey jacquard: la apuesta de las influencers para el &amp;uacute;ltimo look de la Navidad">Jersey jacquard: la apuesta de las influencers para el &uacute;ltimo look de la Navidad</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>3</span>
                                        <h2><a href="https://www.mujerhoy.com/belleza/tratamientos/202001/04/gisele-bundchen-edad-secretos-belleza-rev-20200103171646.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=dieta-mas-buscada-google-2019-ayuno-intermitente-20200102104535&ns_linkname=noticia&ns_fee=3" title="Gisele B&amp;uuml;ndchen: as&amp;iacute; es la top que desaf&amp;iacute;a al paso del tiempo">Gisele B&uuml;ndchen: as&iacute; es la top que desaf&iacute;a al paso del tiempo</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>4</span>
                                        <h2><a href="https://www.mujerhoy.com/vivir/sexo-pareja/202001/07/posturas-sexuales-tienes-probar-2020-orgasmo-kamasutra-20200107173540.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=recetas-realfooding-carlos-rios-adelgazar-despues-navidad-901151678864-ga&ns_linkname=noticia&ns_fee=4" title="Posturas que tienes que probar en 2020 (s&amp;iacute; o s&amp;iacute;)">Posturas que tienes que probar en 2020 (s&iacute; o s&iacute;)</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                                                                                                                                    <li>
                                    <article>
                                        <span>5</span>
                                        <h2><a href="https://www.mujerhoy.com/belleza/pelo/202001/07/vicky-martin-berrocal-cabello-rizado-al-natural-sin-peinar-20200107170134.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=madrid-fusion-gastronomia-begona-rodrigo-angel-leon-rev-20200107075649&ns_linkname=noticia&ns_fee=5" title="Vicky Mart&amp;iacute;n Berrocal muestra su cabello rizado y al natural">Vicky Mart&iacute;n Berrocal muestra su cabello rizado y al natural</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="//www.mujerhoy.com/lo-mas/lo-mas-nuevo.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>
                </ul>
            </div>

            <!-- Lo más Visto en Corazón -->
            <div class="tab-pane" id="lomasvisto-corazon">
                <!-- Inclusión del Estático de STATS Corazon.  -->
                <ul>
             
                                                <li>
                                            <article>
                            <figure>
                                                                                                    <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F06%2Fmedia%2Fcortadas%2Fjennifer-aniston-brad-pitt-globos-de-oro-2020-kQNB-U9011442814636e-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="El vídeo viral de Jennifer Aniston mirando a Brad Pitt en los Globos de Oro 2020" />
                                                                <span >1</span>
                            </figure>
                            <h2><a href="//www.mujerhoy.com/celebrities/corazon/202001/06/jennifer-aniston-brad-pitt-video-viral-globos-oro-20200106123204.html#ns_campaign=lo-mas&ns_mchannel=corazon&ns_source=jennifer-aniston-brad-pitt-video-viral-globos-oro-20200106123204&ns_linkname=jennifer-aniston-brad-pitt-video-viral-globos-oro-20200106123204&ns_fee=1" title="El vídeo viral de Jennifer Aniston mirando a Brad Pitt en los Globos de Oro 2020">El vídeo viral de Jennifer Aniston mirando a Brad Pitt en los Globos de Oro 2020</a></h2>
                        </article>
                                    </li>
                                                                            <li>
                                            <article>
                            <span>2</span>
                            <h2><a href="//www.mujerhoy.com/celebrities/corazon/202001/04/criticada-foto-sergio-ramos-baltasar-20200104145001.html#ns_campaign=lo-mas&ns_mchannel=corazon&ns_source=criticada-foto-sergio-ramos-baltasar-20200104145001&ns_linkname=noticia&ns_fee=2" title="La criticada foto de Sergio Ramos y Pilar Rubio con sus hijos">La criticada foto de Sergio Ramos y Pilar Rubio con sus hijos</a></h2>
                        </article>
                                    </li>
                                                                            <li>
                                            <article>
                            <span>3</span>
                            <h2><a href="//www.mujerhoy.com/celebrities/corazon/202001/02/foto-familiar-verdeliss-blancanieves-enanitos-20200102103606.html#ns_campaign=lo-mas&ns_mchannel=corazon&ns_source=foto-familiar-verdeliss-blancanieves-enanitos-20200102103606&ns_linkname=noticia&ns_fee=3" title="La foto familiar de Verdeliss caracterizados como Blancanieves y los 7 enanitos">La foto familiar de Verdeliss caracterizados como Blancanieves y los 7 enanitos</a></h2>
                        </article>
                                    </li>
                                                                            <li>
                                            <article>
                            <span>4</span>
                            <h2><a href="//www.mujerhoy.com/celebrities/corazon/202001/07/maria-teresa-campos-entrevista-ruptura-bigote-arrocet-whatsapp-20200107093805.html#ns_campaign=lo-mas&ns_mchannel=corazon&ns_source=maria-teresa-campos-entrevista-ruptura-bigote-arrocet-whatsapp-20200107093805&ns_linkname=noticia&ns_fee=4" title="María Teresa Campos rompe su silencio y explica cómo fue su ruptura con Bigote Arrocet">María Teresa Campos rompe su silencio y explica cómo fue su ruptura con Bigote Arrocet</a></h2>
                        </article>
                                    </li>
                                                                            <li>
                                            <article>
                            <span>5</span>
                            <h2><a href="//www.mujerhoy.com/celebrities/corazon/202001/04/confesion-maria-teresa-campos-carlota-corredera-20200104120221.html#ns_campaign=lo-mas&ns_mchannel=corazon&ns_source=confesion-maria-teresa-campos-carlota-corredera-20200104120221&ns_linkname=noticia&ns_fee=5" title="La confesión de María Teresa Campos a Carlota Corredera tras su ruptura">La confesión de María Teresa Campos a Carlota Corredera tras su ruptura</a></h2>
                        </article>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <a href="//www.mujerhoy.com/lo-mas/lo-mas-visto.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a> 
    </ul>

            </div>
            
            <!-- Lo más Nuevo en Corazón -->
            <div class="tab-pane" id="lomasnuevo-corazon">
                <ul>
                                                                                                <li>                                 <article>
                                    <figure>
                                                                                                                            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F08%2Fmedia%2Fcortadas%2Felena-tablada-like-david-bisbal-kPNG-U901160215297YRD-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="El &#039;like&#039; con el que Elena Tablada rebaja la tensi&amp;oacute;n con David Bisbal" />
                                                                                <span >1</span>
                                    </figure>
                                    <h2><h2><a href="https://www.mujerhoy.com/celebrities/corazon/202001/08/like-elena-tablada-reconciliacion-david-bisbal-20200108073107.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=trucos-para-ahorrar-en-calefaccion-20200107205851&ns_linkname=noticia&ns_fee=1" title="El &#039;like&#039; con el que Elena Tablada rebaja la tensi&amp;oacute;n con David Bisbal">El 'like' con el que Elena Tablada rebaja la tensi&oacute;n con David Bisbal</a></h2></h2>
                                </article>
                            </li>
                                                                                                                                                                                            <li>
                                    <article>
                                        <span>2</span>
                                        <h2><a href="https://www.mujerhoy.com/celebrities/corazon/202001/08/foto-beso-gloria-camila-ortega-confirma-nuevo-novio-david-20200108060754.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=posturas-sexuales-tienes-probar-2020-orgasmo-kamasutra-20200107173540&ns_linkname=noticia&ns_fee=2" title="El beso con el que Gloria Camila Ortega hace oficial su relaci&amp;oacute;n con David">El beso con el que Gloria Camila Ortega hace oficial su relaci&oacute;n con David</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>3</span>
                                        <h2><a href="https://www.mujerhoy.com/celebrities/corazon/202001/08/cristina-cifuentes-confirmada-supervivientes-20200108055129.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=joyas-para-adelgazar-pulseras-anillos-pendientes-para-perder-peso-20200107110847&ns_linkname=noticia&ns_fee=3" title="Cristina Cifuentes acompa&amp;ntilde;ar&amp;aacute; a Roc&amp;iacute;o Flores en &#039;Supervivientes 2020&#039;">Cristina Cifuentes acompa&ntilde;ar&aacute; a Roc&iacute;o Flores en 'Supervivientes 2020'</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>4</span>
                                        <h2><a href="https://www.mujerhoy.com/celebrities/corazon/202001/08/historia-superacion-sanna-marin-primera-ministra-finlandia-20200107154606.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=remolacha-superalimento-2020-beneficios-piel-pelo-adelgazar-20200107124326&ns_linkname=noticia&ns_fee=4" title="La historia de superaci&amp;oacute;n de Sanna Marin, primera ministra de Finlandia">La historia de superaci&oacute;n de Sanna Marin, primera ministra de Finlandia</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>5</span>
                                        <h2><a href="https://www.mujerhoy.com/celebrities/corazon/202001/07/elsa-pataky-chris-hemsworth-incendios-australia-20200107130506.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=ejercicios-para-tener-las-piernas-de-anna-kanyuk-20200107120526&ns_linkname=noticia&ns_fee=5" title="Elsa Pataky y Chris Hemsworth donan un mill&amp;oacute;n de d&amp;oacute;lares para los incendios en Australia">Elsa Pataky y Chris Hemsworth donan un mill&oacute;n de d&oacute;lares para los incendios en Australia</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <a href="//www.mujerhoy.com/lo-mas/lo-mas-nuevo.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>
                </ul>
            </div>
            
            <!-- Lo más visto en Recetas -->
            <div class="tab-pane" id="lomasvisto-recetas">
                <!-- Inclusión del Estático de STATS Recetas.  -->
                <ul>
             
                                                <li>
                                            <article>
                            <figure>
                                                                                                    <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201711%2F21%2Fmedia%2Fcortadas%2FEmpanada-Nutella-kZ0H-U50175245979yKI-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="Empanada de Nutella" />
                                                                <span >1</span>
                            </figure>
                            <h2><a href="//recetas.mujerhoy.com/201711/empanada-nutella-20171121134124.html#ns_campaign=lo-mas&ns_mchannel=recetas&ns_source=empanada-nutella-20171121134124&ns_linkname=empanada-nutella-20171121134124&ns_fee=1" title="Empanada de Nutella">Empanada de Nutella</a></h2>
                        </article>
                                    </li>
                                                                            <li>
                                            <article>
                            <span>2</span>
                            <h2><a href="//recetas.mujerhoy.com/201804/croissant-nuez-coco-20180418174204.html#ns_campaign=lo-mas&ns_mchannel=recetas&ns_source=croissant-nuez-coco-20180418174204&ns_linkname=noticia&ns_fee=2" title="Croissant de nuez y coco">Croissant de nuez y coco</a></h2>
                        </article>
                                    </li>
                                                                            <li>
                                            <article>
                            <span>3</span>
                            <h2><a href="//recetas.mujerhoy.com/201804/raviolis-mozzarella-albahaca-nueces-20180416192837.html#ns_campaign=lo-mas&ns_mchannel=recetas&ns_source=raviolis-mozzarella-albahaca-nueces-20180416192837&ns_linkname=noticia&ns_fee=3" title="Raviolis de mozzarella, albahaca y nueces">Raviolis de mozzarella, albahaca y nueces</a></h2>
                        </article>
                                    </li>
                                                                            <li>
                                            <article>
                            <span>4</span>
                            <h2><a href="//recetas.mujerhoy.com/201611/pancake-avena-arandanos-20161104114815.html#ns_campaign=lo-mas&ns_mchannel=recetas&ns_source=pancake-avena-arandanos-20161104114815&ns_linkname=noticia&ns_fee=4" title="Pancake de avena con arándanos">Pancake de avena con arándanos</a></h2>
                        </article>
                                    </li>
                                                                            <li>
                                            <article>
                            <span>5</span>
                            <h2><a href="//recetas.mujerhoy.com/201701/integral-avena-20170124134919.html#ns_campaign=lo-mas&ns_mchannel=recetas&ns_source=integral-avena-20170124134919&ns_linkname=noticia&ns_fee=5" title="Pan integral con avena">Pan integral con avena</a></h2>
                        </article>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <a href="//www.mujerhoy.com/lo-mas/lo-mas-visto.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>	
    </ul>

            </div>
            
            <!-- Lo más Nuevo en Recetas -->
            <div class="tab-pane" id="lomasnuevo-recetas">
                <ul>
                                                                                                <li>                                 <article>
                                    <figure>
                                                                                                                            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmujerhoy%2Fnoticias%2F201709%2F14%2Fmedia%2Fcortadas%2Fsandwich-kICB-U40788295525yAD-980x441%40MujerHoy.jpg%3Fuuid%3D92b4f11c-9964-11e7-9a93-d08c8a6a5120&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="S&amp;aacute;ndwich de sardina y aguacate" />
                                                                                <span >1</span>
                                    </figure>
                                    <h2><h2><a href="https://recetas.mujerhoy.com/201709/sandwich-sardina-aguacate-20170914174309.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=trucos-para-ahorrar-en-calefaccion-20200107205851&ns_linkname=noticia&ns_fee=1" title="El &#039;like&#039; con el que Elena Tablada rebaja la tensi&amp;oacute;n con David Bisbal">S&aacute;ndwich de sardina y aguacate</a></h2></h2>
                                </article>
                            </li>
                                                                                                                                                                                            <li>
                                    <article>
                                        <span>2</span>
                                        <h2><a href="https://recetas.mujerhoy.com/201804/croissant-nuez-coco-20180418174204.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=posturas-sexuales-tienes-probar-2020-orgasmo-kamasutra-20200107173540&ns_linkname=noticia&ns_fee=2" title="Croissant de nuez y coco">Croissant de nuez y coco</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>3</span>
                                        <h2><a href="https://recetas.mujerhoy.com/201804/raviolis-mozzarella-albahaca-nueces-20180416192837.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=joyas-para-adelgazar-pulseras-anillos-pendientes-para-perder-peso-20200107110847&ns_linkname=noticia&ns_fee=3" title="Raviolis de mozzarella, albahaca y nueces">Raviolis de mozzarella, albahaca y nueces</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>4</span>
                                        <h2><a href="https://recetas.mujerhoy.com/201802/gratinado-arroz-espinacas-pistacho-20180222190622.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=remolacha-superalimento-2020-beneficios-piel-pelo-adelgazar-20200107124326&ns_linkname=noticia&ns_fee=4" title="Gratinado de arroz, espinacas y pistacho americano">Gratinado de arroz, espinacas y pistacho americano</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>5</span>
                                        <h2><a href="https://recetas.mujerhoy.com/201804/bocaditos-nueces-chocolate-blanco-20180416083211.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=ejercicios-para-tener-las-piernas-de-anna-kanyuk-20200107120526&ns_linkname=noticia&ns_fee=5" title="Bocaditos de nueces y chocolate blanco con frutos negros sin gluten">Bocaditos de nueces y chocolate blanco con frutos negros sin gluten</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <a href="//www.mujerhoy.com/lo-mas/lo-mas-nuevo.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>
                </ul>
            </div>
                    
            <!-- Lo más Visto en Belleza -->
            <div class="tab-pane" id="lomasvisto-belleza">
                <!-- Inclusión del Estático de STATS Belleza.  -->
                <ul>
			 
		            						<li>
									<article>
						<figure>
																						<img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F03%2Fmedia%2Fcuidados-zona-intima-vagina-oysho.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="Cinco soluciones que mejorarán tu zona íntima (y tus relaciones sexuales)" />
														<span >1</span>
						</figure>
						<h2><a href="//www.mujerhoy.com/belleza/tratamientos/202001/03/tratamientos-antiedad-vagina-20200103100422.html#ns_campaign=lo-mas&ns_mchannel=belleza&ns_source=tratamientos-antiedad-vagina-20200103100422&ns_linkname=tratamientos-antiedad-vagina-20200103100422&ns_fee=1" title="Cinco soluciones que mejorarán tu zona íntima (y tus relaciones sexuales)">Cinco soluciones que mejorarán tu zona íntima (y tus relaciones sexuales)</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>2</span>
						<h2><a href="//www.mujerhoy.com/belleza/maquillaje/202001/07/look-beauty-lucy-boynton-globos-de-oro-20200107142052.html#ns_campaign=lo-mas&ns_mchannel=belleza&ns_source=look-beauty-lucy-boynton-globos-de-oro-20200107142052&ns_linkname=noticia&ns_fee=2" title="Los secretos del look beauty de Lucy Boynton, el más espectacular de los Globos de Oro">Los secretos del look beauty de Lucy Boynton, el más espectacular de los Globos de Oro</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>3</span>
						<h2><a href="//www.mujerhoy.com/belleza/tratamientos/201703/24/claves-para-eliminar-celulitis-20170324122726.html#ns_campaign=lo-mas&ns_mchannel=belleza&ns_source=claves-para-eliminar-celulitis-20170324122726&ns_linkname=noticia&ns_fee=3" title="Las 3 claves para eliminar la celulitis">Las 3 claves para eliminar la celulitis</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>4</span>
						<h2><a href="//www.mujerhoy.com/belleza/dietas/201711/29/dieta-alcalina-que-es-para-que-sirve-20171128114627.html#ns_campaign=lo-mas&ns_mchannel=belleza&ns_source=dieta-alcalina-que-es-para-que-sirve-20171128114627&ns_linkname=noticia&ns_fee=4" title="Qué es la dieta alcalina y qué alimentos debo tomar">Qué es la dieta alcalina y qué alimentos debo tomar</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>5</span>
						<h2><a href="//www.mujerhoy.com/belleza/maquillaje/202001/06/ana-de-armas-globos-de-oro-look-beauty-20200106055540.html#ns_campaign=lo-mas&ns_mchannel=belleza&ns_source=ana-de-armas-globos-de-oro-look-beauty-20200106055540&ns_linkname=noticia&ns_fee=5" title="El look de belleza de Ana de Armas para deslumbrar en los Globos de Oro">El look de belleza de Ana de Armas para deslumbrar en los Globos de Oro</a></h2>
					</article>
							</li>
								            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            							<a href="//www.mujerhoy.com/lo-mas/lo-mas-visto.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>	</ul>

            </div>
            
            <!-- Lo más Nuevo en Belleza -->
            <div class="tab-pane" id="lomasnuevo-belleza">
                <ul>
                                                                                                <li>                                 <article>
                                    <figure>
                                                                                                                            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F04%2Fmedia%2Fcortadas%2Fgisele-bundchen-entrevista-dior-km1D-U901119153573R3D-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="Gisele B&amp;uuml;ndchen: as&amp;iacute; es la top que desaf&amp;iacute;a al paso del tiempo" />
                                                                                <span >1</span>
                                    </figure>
                                    <h2><a href="https://www.mujerhoy.com/belleza/tratamientos/202001/04/gisele-bundchen-edad-secretos-belleza-rev-20200103171646.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=trucos-para-ahorrar-en-calefaccion-20200107205851&ns_linkname=noticia&ns_fee=1" title="Gisele B&amp;uuml;ndchen: as&amp;iacute; es la top que desaf&amp;iacute;a al paso del tiempo">Gisele B&uuml;ndchen: as&iacute; es la top que desaf&iacute;a al paso del tiempo</a></h2>
                                </article>
                            </li>
                                                                                                                                                                                            <li>
                                    <article>
                                        <span>2</span>
                                        <h2><a href="https://www.mujerhoy.com/belleza/pelo/202001/07/vicky-martin-berrocal-cabello-rizado-al-natural-sin-peinar-20200107170134.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=posturas-sexuales-tienes-probar-2020-orgasmo-kamasutra-20200107173540&ns_linkname=noticia&ns_fee=2" title="Vicky Mart&amp;iacute;n Berrocal muestra su cabello rizado y al natural">Vicky Mart&iacute;n Berrocal muestra su cabello rizado y al natural</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>3</span>
                                        <h2><a href="https://www.mujerhoy.com/belleza/maquillaje/202001/07/look-beauty-lucy-boynton-globos-de-oro-20200107142052.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=joyas-para-adelgazar-pulseras-anillos-pendientes-para-perder-peso-20200107110847&ns_linkname=noticia&ns_fee=3" title="Los secretos del look beauty de Lucy Boynton, el m&amp;aacute;s espectacular de los Globos de Oro">Los secretos del look beauty de Lucy Boynton, el m&aacute;s espectacular de los Globos de Oro</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>4</span>
                                        <h2><a href="https://www.mujerhoy.com/belleza/pelo/202001/07/ondas-rotas-con-tenacillas-baratas-amazon-20200107123015.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=remolacha-superalimento-2020-beneficios-piel-pelo-adelgazar-20200107124326&ns_linkname=noticia&ns_fee=4" title="Con estas tenacillas low cost conseguir&amp;aacute;s unas ondas rotas en cinco minutos: palabra de influencer">Con estas tenacillas low cost conseguir&aacute;s unas ondas rotas en cinco minutos: palabra de influencer</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>5</span>
                                        <h2><a href="https://www.mujerhoy.com/belleza/tratamientos/202001/07/mejores-manicuras-de-las-famosas-alfombra-roja-20200107162800.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=ejercicios-para-tener-las-piernas-de-anna-kanyuk-20200107120526&ns_linkname=noticia&ns_fee=5" title="Estas son las mejores manicuras de las famosas en la alfombra roja">Estas son las mejores manicuras de las famosas en la alfombra roja</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <a href="//www.mujerhoy.com/lo-mas/lo-mas-nuevo.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>
                </ul>
            </div>
                    
            <!-- Lo más Visto en Moda -->
            <div class="tab-pane" id="lomasvisto-moda">
                <!-- Inclusión del Estático de STATS Moda.  -->
                <ul>
			 
		            						<li>
									<article>
						<figure>
																						<img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F02%2Fmedia%2Fcortadas%2Frocio-osorno-abrigo-zara-kmqG-U901109737265MEC-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="El abrigo de Rocío Osorno que queremos comprar en las rebajas de Zara" />
														<span >1</span>
						</figure>
						<h2><a href="//www.mujerhoy.com/moda/no-te-pierdas/202001/02/abrigo-espiga-rocio-osorno-rebajas-zara-20200102155239.html#ns_campaign=lo-mas&ns_mchannel=moda&ns_source=abrigo-espiga-rocio-osorno-rebajas-zara-20200102155239&ns_linkname=abrigo-espiga-rocio-osorno-rebajas-zara-20200102155239&ns_fee=1" title="El abrigo de Rocío Osorno que queremos comprar en las rebajas de Zara">El abrigo de Rocío Osorno que queremos comprar en las rebajas de Zara</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>2</span>
						<h2><a href="//www.mujerhoy.com/moda/no-te-pierdas/201906/24/rebajas-zara-verano-2019-trucos-comprar-ropa-mas-barata-20190624133741.html#ns_campaign=lo-mas&ns_mchannel=moda&ns_source=rebajas-zara-verano-2019-trucos-comprar-ropa-mas-barata-20190624133741&ns_linkname=noticia&ns_fee=2" title="7 trucos de profesional para arrasar en las rebajas de Zara y comprar los chollos más baratos">7 trucos de profesional para arrasar en las rebajas de Zara y comprar los chollos más baratos</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>3</span>
						<h2><a href="//www.mujerhoy.com/moda/no-te-pierdas/201912/30/cuando-empiezan-las-rebajas-2020-zara-mango-stradivarius-20191230162741.html#ns_campaign=lo-mas&ns_mchannel=moda&ns_source=cuando-empiezan-las-rebajas-2020-zara-mango-stradivarius-20191230162741&ns_linkname=noticia&ns_fee=3" title="¿Cuándo empiezan las rebajas? Las fechas a tener en cuenta para disfrutar de los mejores descuentos">¿Cuándo empiezan las rebajas? Las fechas a tener en cuenta para disfrutar de los mejores descuentos</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>4</span>
						<h2><a href="//www.mujerhoy.com/moda/no-te-pierdas/202001/03/jerseis-lila-low-cost-zara-mango-bershka-20200103131928.html#ns_campaign=lo-mas&ns_mchannel=moda&ns_source=jerseis-lila-low-cost-zara-mango-bershka-20200103131928&ns_linkname=noticia&ns_fee=4" title="Cinco jerséis para sumarte al lila, el color tendencia del 2020">Cinco jerséis para sumarte al lila, el color tendencia del 2020</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>5</span>
						<h2><a href="//www.mujerhoy.com/moda/no-te-pierdas/202001/02/influencers-famosas-con-jersey-invierno-instagram-20200102103629.html#ns_campaign=lo-mas&ns_mchannel=moda&ns_source=influencers-famosas-con-jersey-invierno-instagram-20200102103629&ns_linkname=noticia&ns_fee=5" title="Las famosas caen rendidas ante los jerséis">Las famosas caen rendidas ante los jerséis</a></h2>
					</article>
							</li>
								            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            							<a href="//www.mujerhoy.com/lo-mas/lo-mas-visto.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>	</ul>

            </div>
            
            <!-- Lo más Nuevo en Moda -->
            <div class="tab-pane" id="lomasnuevo-moda">
                <ul>
                                                                                                <li>                                 <article>
                                    <figure>
                                                                                                                            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F06%2Fmedia%2Fcortadas%2FJacquard-Pereira-Roca-arriba-k5ZG-U901146978099c0D-980x441%40MujerHoy.jpeg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="Jersey jacquard: la apuesta de las influencers para el &amp;uacute;ltimo look de la Navidad" />
                                                                                <span >1</span>
                                    </figure>
                                    <h2><a href="https://www.mujerhoy.com/moda/tendencias/202001/06/jersey-jacquard-mango-agotado-alexandra-pereira-20200106174636.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=trucos-para-ahorrar-en-calefaccion-20200107205851&ns_linkname=noticia&ns_fee=1" title="Jersey jacquard: la apuesta de las influencers para el &amp;uacute;ltimo look de la Navidad">Jersey jacquard: la apuesta de las influencers para el &uacute;ltimo look de la Navidad</a></h2>
                                </article>
                            </li>
                                                                                                                                                                                            <li>
                                    <article>
                                        <span>2</span>
                                        <h2><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202001/07/paula-echevarria-look-mas-barato-primark-lefties-stradivarius-20200107171139.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=posturas-sexuales-tienes-probar-2020-orgasmo-kamasutra-20200107173540&ns_linkname=noticia&ns_fee=2" title="Abrigo de Primark, chaqueta de Lefties y vaqueros de Stradivarius: el look m&amp;aacute;s barato de Paula Echevarr&amp;iacute;a no necesita rebajas">Abrigo de Primark, chaqueta de Lefties y vaqueros de Stradivarius: el look m&aacute;s barato de Paula Echevarr&iacute;a no necesita rebajas</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>3</span>
                                        <h2><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202001/07/vestido-punto-nueva-coleccion-zara-pata-de-gallo-20200107170614.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=joyas-para-adelgazar-pulseras-anillos-pendientes-para-perder-peso-20200107110847&ns_linkname=noticia&ns_fee=3" title="El vestido de punto de nueva colecci&amp;oacute;n que te har&amp;aacute; olvidar las rebajas">El vestido de punto de nueva colecci&oacute;n que te har&aacute; olvidar las rebajas</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>4</span>
                                        <h2><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202001/07/rocio-osorno-vestido-mas-deseado-rebajas-hym-20200107155943.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=remolacha-superalimento-2020-beneficios-piel-pelo-adelgazar-20200107124326&ns_linkname=noticia&ns_fee=4" title="Roc&amp;iacute;o Osorno presume en Instagram del vestido que nos encantar&amp;iacute;a encontrar en las rebajas de H&amp;M">Roc&iacute;o Osorno presume en Instagram del vestido que nos encantar&iacute;a encontrar en las rebajas de H&M</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>5</span>
                                        <h2><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202001/07/ashley-graham-coleccion-pronovias-vestidos-novia-tallas-grandes-20200107154835.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=ejercicios-para-tener-las-piernas-de-anna-kanyuk-20200107120526&ns_linkname=noticia&ns_fee=5" title="Ashley Graham dise&amp;ntilde;a una colecci&amp;oacute;n de vestidos de novia hasta la talla 66">Ashley Graham dise&ntilde;a una colecci&oacute;n de vestidos de novia hasta la talla 66</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <a href="//www.mujerhoy.com/lo-mas/lo-mas-nuevo.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>
                </ul>
            </div>
                    
            <!-- Lo más Visto en Vivir -->
            <div class="tab-pane" id="lomasvisto-vivir">
                <!-- Inclusión del Estático de STATS Vivir.  -->
                <ul>
			 
		            						<li>
									<article>
						<figure>
																						<img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F31%2Fmedia%2Fcortadas%2Fvinagre-microbiota-kN1E-U9010927319913f-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="La madre del vinagre, un alimento adelgazante antiedad asombroso" />
														<span >1</span>
						</figure>
						<h2><a href="//www.mujerhoy.com/vivir/salud/201912/31/madre-del-vinagre-alimento-adelgazante-antiedad-20191231001402.html#ns_campaign=lo-mas&ns_mchannel=vivir&ns_source=madre-del-vinagre-alimento-adelgazante-antiedad-20191231001402&ns_linkname=madre-del-vinagre-alimento-adelgazante-antiedad-20191231001402&ns_fee=1" title="La madre del vinagre, un alimento adelgazante antiedad asombroso">La madre del vinagre, un alimento adelgazante antiedad asombroso</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>2</span>
						<h2><a href="//www.mujerhoy.com/vivir/psicologia/202001/04/propositos-realistas-ano-nuevo-2020-rev-20200103182609.html#ns_campaign=lo-mas&ns_mchannel=vivir&ns_source=propositos-realistas-ano-nuevo-2020-rev-20200103182609&ns_linkname=noticia&ns_fee=2" title="20 propósitos (realistas) para comenzar 2020">20 propósitos (realistas) para comenzar 2020</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>3</span>
						<h2><a href="//www.mujerhoy.com/vivir/salud/202001/07/joyas-para-adelgazar-pulseras-anillos-pendientes-para-perder-peso-20200107110847.html#ns_campaign=lo-mas&ns_mchannel=vivir&ns_source=joyas-para-adelgazar-pulseras-anillos-pendientes-para-perder-peso-20200107110847&ns_linkname=noticia&ns_fee=3" title="Joyas para adelgazar: ¿has escuchado hablar alguna vez de ellas?">Joyas para adelgazar: ¿has escuchado hablar alguna vez de ellas?</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>4</span>
						<h2><a href="//www.mujerhoy.com/vivir/sexo-pareja/201710/25/squirt-tecnicas-placer-pareja-orgasmo-20171025101145.html#ns_campaign=lo-mas&ns_mchannel=vivir&ns_source=squirt-tecnicas-placer-pareja-orgasmo-20171025101145&ns_linkname=noticia&ns_fee=4" title="Qué es el squirt: técnicas para conseguirlo">Qué es el squirt: técnicas para conseguirlo</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>5</span>
						<h2><a href="//www.mujerhoy.com/vivir/sexo-pareja/201708/25/eyaculacion-femenina-liquido-orgasmo-20170825091457.html#ns_campaign=lo-mas&ns_mchannel=vivir&ns_source=eyaculacion-femenina-liquido-orgasmo-20170825091457&ns_linkname=noticia&ns_fee=5" title="¿Expulsan todas las mujeres un líquido al llegar al orgasmo?">¿Expulsan todas las mujeres un líquido al llegar al orgasmo?</a></h2>
					</article>
							</li>
								            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            							<a href="//www.mujerhoy.com/lo-mas/lo-mas-visto.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>	</ul>

            </div>
            
            <!-- Lo más Nuevo en Vivir -->
            <div class="tab-pane" id="lomasnuevo-vivir">
                <ul>
                                                                                                <li>                                 <article>
                                    <figure>
                                                                                                                            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F08%2Fmedia%2Fcortadas%2Fcalefaccion-casa-kA2E-U9011578163240pG-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="Trucos para ahorrar en calefacci&amp;oacute;n" />
                                                                                <span >1</span>
                                    </figure>
                                    <h2><a href="https://www.mujerhoy.com/vivir/salud/202001/08/trucos-para-ahorrar-en-calefaccion-20200107205851.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=trucos-para-ahorrar-en-calefaccion-20200107205851&ns_linkname=noticia&ns_fee=1" title="Trucos para ahorrar en calefacci&amp;oacute;n">Trucos para ahorrar en calefacci&oacute;n</a></h2>
                                </article>
                            </li>
                                                                                                                                                                                            <li>
                                    <article>
                                        <span>2</span>
                                        <h2><a href="https://www.mujerhoy.com/vivir/sexo-pareja/202001/07/posturas-sexuales-tienes-probar-2020-orgasmo-kamasutra-20200107173540.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=posturas-sexuales-tienes-probar-2020-orgasmo-kamasutra-20200107173540&ns_linkname=noticia&ns_fee=2" title="Posturas que tienes que probar en 2020 (s&amp;iacute; o s&amp;iacute;)">Posturas que tienes que probar en 2020 (s&iacute; o s&iacute;)</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>3</span>
                                        <h2><a href="https://www.mujerhoy.com/vivir/salud/202001/07/joyas-para-adelgazar-pulseras-anillos-pendientes-para-perder-peso-20200107110847.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=joyas-para-adelgazar-pulseras-anillos-pendientes-para-perder-peso-20200107110847&ns_linkname=noticia&ns_fee=3" title="Joyas para adelgazar: &amp;iquest;has escuchado hablar alguna vez de ellas?">Joyas para adelgazar: &iquest;has escuchado hablar alguna vez de ellas?</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>4</span>
                                        <h2><a href="https://www.mujerhoy.com/vivir/salud/202001/07/remolacha-superalimento-2020-beneficios-piel-pelo-adelgazar-20200107124326.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=remolacha-superalimento-2020-beneficios-piel-pelo-adelgazar-20200107124326&ns_linkname=noticia&ns_fee=4" title="La remolacha es el superalimento de 2020 ( y te decimos por qu&amp;eacute;)">La remolacha es el superalimento de 2020 ( y te decimos por qu&eacute;)</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>5</span>
                                        <h2><a href="https://www.mujerhoy.com/vivir/fitness/202001/07/ejercicios-para-tener-las-piernas-de-anna-kanyuk-20200107120526.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=ejercicios-para-tener-las-piernas-de-anna-kanyuk-20200107120526&ns_linkname=noticia&ns_fee=5" title="Cinco ejercicios para tener las piernas tan bonitas (y fuertes) como Anna Kanyuk">Cinco ejercicios para tener las piernas tan bonitas (y fuertes) como Anna Kanyuk</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <a href="//www.mujerhoy.com/lo-mas/lo-mas-nuevo.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>
                </ul>
            </div>
        </div>
    </aside>

<div data-voc-vam data-voc-vam-position="boton_native_extra" class="ad__boton_native_extra"></div>

<aside class="facebook">
    <h2 class="title-modulo">
        <span class="icon-container"><span class="mhicon mhicon-facebook"></span></span>
        <a href="https://www.facebook.com/mujerhoycom" class="text" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook">@mujerhoycom en Facebook</a>
    </h2>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <div class="fb-page" data-href="https://www.facebook.com/mujerhoycom" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
        <div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/mujerhoycom"><a href="https://www.facebook.com/mujerhoycom">mujerhoycom</a></blockquote></div>
    </div>
</aside>


    <div class="horoscopos">
        <p class="epigrafe"><a href="" alt="Hor&oacute;scopo">Hor&oacute;scopo</a></p>
                        <div class="horoscopos-slides-swiper-wrap">
            <div class="horoscopos-slides-swiper">
                <div class="swiper-carousel sliderHoroscopo_c" id="swiper-container-horoscopoColC-765170">
                    <div class="swiper-wrapper">
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/aries/diario.html">
                                    <figure>
                                        <img data-src="/img/aries.png" alt="aries"/>
                                    </figure>
                                    aries
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/tauro/diario.html">
                                    <figure>
                                        <img data-src="/img/tauro.png" alt="tauro"/>
                                    </figure>
                                    tauro
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/geminis/diario.html">
                                    <figure>
                                        <img data-src="/img/geminis.png" alt="geminis"/>
                                    </figure>
                                    geminis
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/cancer/diario.html">
                                    <figure>
                                        <img data-src="/img/cancer.png" alt="cancer"/>
                                    </figure>
                                    cancer
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/leo/diario.html">
                                    <figure>
                                        <img data-src="/img/leo.png" alt="leo"/>
                                    </figure>
                                    leo
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/virgo/diario.html">
                                    <figure>
                                        <img data-src="/img/virgo.png" alt="virgo"/>
                                    </figure>
                                    virgo
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/libra/diario.html">
                                    <figure>
                                        <img data-src="/img/libra.png" alt="libra"/>
                                    </figure>
                                    libra
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/escorpio/diario.html">
                                    <figure>
                                        <img data-src="/img/escorpio.png" alt="escorpio"/>
                                    </figure>
                                    escorpio
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/sagitario/diario.html">
                                    <figure>
                                        <img data-src="/img/sagitario.png" alt="sagitario"/>
                                    </figure>
                                    sagitario
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/capricornio/diario.html">
                                    <figure>
                                        <img data-src="/img/capricornio.png" alt="capricornio"/>
                                    </figure>
                                    capricornio
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/acuario/diario.html">
                                    <figure>
                                        <img data-src="/img/acuario.png" alt="acuario"/>
                                    </figure>
                                    acuario
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/piscis/diario.html">
                                    <figure>
                                        <img data-src="/img/piscis.png" alt="piscis"/>
                                    </figure>
                                    piscis
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="anterior swiper-button-prev" id="swiper-button-prev-horoscopoColC-765170"><span class="mhicon mhicon-izda"></span></div>
                <div class="siguiente swiper-button-next" id="swiper-button-next-horoscopoColC-765170"><span class="mhicon mhicon-dcha"></span></div>
                <div id="estadisticas-horoscopoColC-765170" style="display:none;"></div>
<script>
    var swiper_horoscopoColC_765170 = new Swiper('#swiper-container-horoscopoColC-765170', {
        nextButton: '#swiper-button-next-horoscopoColC-765170',
        prevButton: '#swiper-button-prev-horoscopoColC-765170',
        pagination: '#swiper-pagination-horoscopoColC-765170',
        paginationType: 'fraction',
        breakpoints: {
                            719: {slidesPerView: 4, spaceBetween: 12,}, 1023: {slidesPerView: 4, spaceBetween: 24,}, 1054: {slidesPerView: 4, spaceBetween: 24,}, 9999: {slidesPerView: 4, spaceBetween: 24,}
                    },
                            loop: false, preloadImages: false, lazyLoading: true
            });
    
    </script>            </div>
        </div>
    </div>

<div data-voc-vam-position="robapaginas_dos" data-voc-vam="" class="ad__robapaginas_dos roba"></div>
            </div>
        </div>
        <div class="row">
            <div class="col-xs-12">
                                <aside class="carruselNoticia">
    <h4>Noticias <span>recomendadas</span></h4>
    <div class="swiper-container sliderNoticia" id="swiper-container-recommended_news-412882">
        <div class="swiper-wrapper">
                                        <div class="swiper-slide active">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202001/04/criticada-metedura-pata-elena-tablada-holocausto-20200104104059.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F04%2Fmedia%2Fcortadas%2Felena-tablada-kfsB-U901125026571ZoB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F04%2Fmedia%2Fcortadas%2Felena-tablada-kfsB-U901125026571ZoB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F04%2Fmedia%2Fcortadas%2Felena-tablada-kfsB-U901125026571ZoB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F04%2Fmedia%2Fcortadas%2Felena-tablada-kfsB-U901125026571ZoB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F04%2Fmedia%2Fcortadas%2Felena-tablada-kfsB-U901125026571ZoB-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F04%2Fmedia%2Fcortadas%2Felena-tablada-kfsB-U901125026571ZoB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="La criticada metedura de pata de Elena Tablada en el Monumento al Holocausto de Berlín" title="La criticada metedura de pata de Elena Tablada en el Monumento al Holocausto de Berlín" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202001/04/criticada-metedura-pata-elena-tablada-holocausto-20200104104059.html">
                            La <span>criticada</span> metedura de pata de Elena Tablada en el Monumento al Holocausto de Berlín
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/27/elena-tablada-presume-barriguita-embarazada-foto-instagram-20191227095630.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F27%2Fmedia%2Fcortadas%2Felena-tablada-embarazada-kNYG-U901068308909JoF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F27%2Fmedia%2Fcortadas%2Felena-tablada-embarazada-kNYG-U901068308909JoF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F27%2Fmedia%2Fcortadas%2Felena-tablada-embarazada-kNYG-U901068308909JoF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F27%2Fmedia%2Fcortadas%2Felena-tablada-embarazada-kNYG-U901068308909JoF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F27%2Fmedia%2Fcortadas%2Felena-tablada-embarazada-kNYG-U901068308909JoF-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F27%2Fmedia%2Fcortadas%2Felena-tablada-embarazada-kNYG-U901068308909JoF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Elena Tablada presume de barriguita de embarazada" title="Elena Tablada presume de barriguita de embarazada" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/27/elena-tablada-presume-barriguita-embarazada-foto-instagram-20191227095630.html">
                            <span>Elena Tablada</span> presume de barriguita de embarazada
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202001/03/david-bisbal-entrevista--hijos-familia-importancia-vida-20191230135541.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F03%2Fmedia%2Fcortadas%2Fdavid-bisbal-entrevista-ano-nuevo-k4wC-U901088673455LNF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F03%2Fmedia%2Fcortadas%2Fdavid-bisbal-entrevista-ano-nuevo-k4wC-U901088673455LNF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F03%2Fmedia%2Fcortadas%2Fdavid-bisbal-entrevista-ano-nuevo-k4wC-U901088673455LNF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F03%2Fmedia%2Fcortadas%2Fdavid-bisbal-entrevista-ano-nuevo-k4wC-U901088673455LNF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F03%2Fmedia%2Fcortadas%2Fdavid-bisbal-entrevista-ano-nuevo-k4wC-U901088673455LNF-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F03%2Fmedia%2Fcortadas%2Fdavid-bisbal-entrevista-ano-nuevo-k4wC-U901088673455LNF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="David Bisbal: &#039;Mis hijos y mi familia son mi mejor patrimonio&#039;" title="David Bisbal: &#039;Mis hijos y mi familia son mi mejor patrimonio&#039;" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202001/03/david-bisbal-entrevista--hijos-familia-importancia-vida-20191230135541.html">
                            David Bisbal: "Mis hijos y mi familia son mi mejor <span>patrimonio</span>"
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202001/03/david-bisbal-feliz-proyectos-2020-portada-corazon-20191230163612.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F03%2Fmedia%2Fcortadas%2Fdavid-bisbal-portada-corazon-ku1F-U901089816299OCE-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F03%2Fmedia%2Fcortadas%2Fdavid-bisbal-portada-corazon-ku1F-U901089816299OCE-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F03%2Fmedia%2Fcortadas%2Fdavid-bisbal-portada-corazon-ku1F-U901089816299OCE-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F03%2Fmedia%2Fcortadas%2Fdavid-bisbal-portada-corazon-ku1F-U901089816299OCE-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F03%2Fmedia%2Fcortadas%2Fdavid-bisbal-portada-corazon-ku1F-U901089816299OCE-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F03%2Fmedia%2Fcortadas%2Fdavid-bisbal-portada-corazon-ku1F-U901089816299OCE-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="David Bisbal nos cuenta sus proyectos para 2020 en la portada de &#039;Hoy Corazón" title="David Bisbal nos cuenta sus proyectos para 2020 en la portada de &#039;Hoy Corazón" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202001/03/david-bisbal-feliz-proyectos-2020-portada-corazon-20191230163612.html">
                            David Bisbal nos cuenta sus <span>proyectos </span>para 2020 en la portada de 'Hoy Corazón
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/23/foto-tierna-elena-tablada-embarazo-hija-20191223053406.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F23%2Fmedia%2Fcortadas%2Felena-tablada-imagen-tierna-kwEC-U901044233906NLC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F23%2Fmedia%2Fcortadas%2Felena-tablada-imagen-tierna-kwEC-U901044233906NLC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F23%2Fmedia%2Fcortadas%2Felena-tablada-imagen-tierna-kwEC-U901044233906NLC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F23%2Fmedia%2Fcortadas%2Felena-tablada-imagen-tierna-kwEC-U901044233906NLC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F23%2Fmedia%2Fcortadas%2Felena-tablada-imagen-tierna-kwEC-U901044233906NLC-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F23%2Fmedia%2Fcortadas%2Felena-tablada-imagen-tierna-kwEC-U901044233906NLC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="La imagen más tierna de Elena Tablada durante su embarazo" title="La imagen más tierna de Elena Tablada durante su embarazo" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/23/foto-tierna-elena-tablada-embarazo-hija-20191223053406.html">
                            La imagen <span>más tierna</span> de Elena Tablada durante su embarazo
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201910/23/carta-david-bisbal-elena-tablada-rectificacion-publica-20191023102930.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201910%2F23%2Fmedia%2Fcortadas%2Fdavid-bisbal-exige-elena-tablada-rectifique-kAv-U90483533923wlC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201910%2F23%2Fmedia%2Fcortadas%2Fdavid-bisbal-exige-elena-tablada-rectifique-kAv-U90483533923wlC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201910%2F23%2Fmedia%2Fcortadas%2Fdavid-bisbal-exige-elena-tablada-rectifique-kAv-U90483533923wlC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201910%2F23%2Fmedia%2Fcortadas%2Fdavid-bisbal-exige-elena-tablada-rectifique-kAv-U90483533923wlC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201910%2F23%2Fmedia%2Fcortadas%2Fdavid-bisbal-exige-elena-tablada-rectifique-kAv-U90483533923wlC-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201910%2F23%2Fmedia%2Fcortadas%2Fdavid-bisbal-exige-elena-tablada-rectifique-kAv-U90483533923wlC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="La carta en la que David Bisbal pide a Elena Tablada que &#039;rectifique públicamente&#039; " title="La carta en la que David Bisbal pide a Elena Tablada que &#039;rectifique públicamente&#039; " itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201910/23/carta-david-bisbal-elena-tablada-rectificacion-publica-20191023102930.html">
                            La carta en la que David Bisbal pide a Elena Tablada que <span>"rectifique públicamente" </span>
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/18/elena-tablada-desvela-sexo-bebe-instagram-20191218114434.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F18%2Fmedia%2Fcortadas%2Felena-tablada-primer-hijo-knp-U90997537437KfG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F18%2Fmedia%2Fcortadas%2Felena-tablada-primer-hijo-knp-U90997537437KfG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F18%2Fmedia%2Fcortadas%2Felena-tablada-primer-hijo-knp-U90997537437KfG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F18%2Fmedia%2Fcortadas%2Felena-tablada-primer-hijo-knp-U90997537437KfG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F18%2Fmedia%2Fcortadas%2Felena-tablada-primer-hijo-knp-U90997537437KfG-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F18%2Fmedia%2Fcortadas%2Felena-tablada-primer-hijo-knp-U90997537437KfG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Elena Tablada desvela el sexo de su bebé" title="Elena Tablada desvela el sexo de su bebé" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/18/elena-tablada-desvela-sexo-bebe-instagram-20191218114434.html">
                            <span>Elena Tablada</span> desvela el sexo de su bebé
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201910/16/david-bisbal-mentirosa-elena-tablada-fotos-hija-instagram-20191016094712.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201910%2F16%2Fmedia%2Fcortadas%2Fdavid-bisbal-mentirosa-elena-tablada-kgsH-U904186945539zF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201910%2F16%2Fmedia%2Fcortadas%2Fdavid-bisbal-mentirosa-elena-tablada-kgsH-U904186945539zF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201910%2F16%2Fmedia%2Fcortadas%2Fdavid-bisbal-mentirosa-elena-tablada-kgsH-U904186945539zF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201910%2F16%2Fmedia%2Fcortadas%2Fdavid-bisbal-mentirosa-elena-tablada-kgsH-U904186945539zF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201910%2F16%2Fmedia%2Fcortadas%2Fdavid-bisbal-mentirosa-elena-tablada-kgsH-U904186945539zF-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201910%2F16%2Fmedia%2Fcortadas%2Fdavid-bisbal-mentirosa-elena-tablada-kgsH-U904186945539zF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="David Bisbal vuelve a la carga contra Elena Tablada y la acusa de mentir" title="David Bisbal vuelve a la carga contra Elena Tablada y la acusa de mentir" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201910/16/david-bisbal-mentirosa-elena-tablada-fotos-hija-instagram-20191016094712.html">
                            David Bisbal vuelve a la carga contra Elena Tablada y la acusa de <span>mentir</span>
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/26/david-bisbal-hace-llorar-aitana-ot-redes-enloquecen-20191226111323.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F26%2Fmedia%2Fcortadas%2Faitana-bisbal-cantan-nochebuena-ki6G-U901061961200aOG-644x644%40MujerHoy.JPG&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F26%2Fmedia%2Fcortadas%2Faitana-bisbal-cantan-nochebuena-ki6G-U901061961200aOG-644x644%40MujerHoy.JPG&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F26%2Fmedia%2Fcortadas%2Faitana-bisbal-cantan-nochebuena-ki6G-U901061961200aOG-644x644%40MujerHoy.JPG&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F26%2Fmedia%2Fcortadas%2Faitana-bisbal-cantan-nochebuena-ki6G-U901061961200aOG-644x644%40MujerHoy.JPG&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F26%2Fmedia%2Fcortadas%2Faitana-bisbal-cantan-nochebuena-ki6G-U901061961200aOG-644x644%40MujerHoy.JPG&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F26%2Fmedia%2Fcortadas%2Faitana-bisbal-cantan-nochebuena-ki6G-U901061961200aOG-644x644%40MujerHoy.JPG&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="David Bisbal hace llorar a Aitana" title="David Bisbal hace llorar a Aitana" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/26/david-bisbal-hace-llorar-aitana-ot-redes-enloquecen-20191226111323.html">
                            <span>David Bisbal</span> hace llorar a <span>Aitana</span>
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201910/04/elena-tablada-problemas-judiciales-david-bisbal-20191003161352.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201910%2F04%2Fmedia%2Fcortadas%2Felena_tablada-kaxC-U90311523991BFI-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201910%2F04%2Fmedia%2Fcortadas%2Felena_tablada-kaxC-U90311523991BFI-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201910%2F04%2Fmedia%2Fcortadas%2Felena_tablada-kaxC-U90311523991BFI-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201910%2F04%2Fmedia%2Fcortadas%2Felena_tablada-kaxC-U90311523991BFI-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201910%2F04%2Fmedia%2Fcortadas%2Felena_tablada-kaxC-U90311523991BFI-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201910%2F04%2Fmedia%2Fcortadas%2Felena_tablada-kaxC-U90311523991BFI-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Elena Tablada: &#039;Mis actuaciones judiciales no están en prensa y las de la parte contrario, sí&#039;" title="Elena Tablada: &#039;Mis actuaciones judiciales no están en prensa y las de la parte contrario, sí&#039;" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201910/04/elena-tablada-problemas-judiciales-david-bisbal-20191003161352.html">
                            Elena Tablada: "Mis actuaciones <span>judiciales</span> no están en prensa y las de la parte contrario, sí"
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/21/david-bisbal-foto-exclusiva-hija-ella-hijo-matteo-instagram-20191221142149.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F21%2Fmedia%2Fcortadas%2Fdavid-bisbal-kSbB-U901028295099VWH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F21%2Fmedia%2Fcortadas%2Fdavid-bisbal-kSbB-U901028295099VWH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F21%2Fmedia%2Fcortadas%2Fdavid-bisbal-kSbB-U901028295099VWH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F21%2Fmedia%2Fcortadas%2Fdavid-bisbal-kSbB-U901028295099VWH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F21%2Fmedia%2Fcortadas%2Fdavid-bisbal-kSbB-U901028295099VWH-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F21%2Fmedia%2Fcortadas%2Fdavid-bisbal-kSbB-U901028295099VWH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="La fotografía más inédita de David Bisbal con sus dos hijos" title="La fotografía más inédita de David Bisbal con sus dos hijos" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/21/david-bisbal-foto-exclusiva-hija-ella-hijo-matteo-instagram-20191221142149.html">
                            La fotografía más inédita de <span>David Bisbal</span> con sus dos hijos
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/18/viaje-romantico-david-bisbal-rosanna-zanetti-foto-instagram-20191218143653.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F18%2Fmedia%2Fcortadas%2Fdavid-bisbal-rosanna-zanetti-viaje-kUhH-U90999395207PHH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F18%2Fmedia%2Fcortadas%2Fdavid-bisbal-rosanna-zanetti-viaje-kUhH-U90999395207PHH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F18%2Fmedia%2Fcortadas%2Fdavid-bisbal-rosanna-zanetti-viaje-kUhH-U90999395207PHH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F18%2Fmedia%2Fcortadas%2Fdavid-bisbal-rosanna-zanetti-viaje-kUhH-U90999395207PHH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F18%2Fmedia%2Fcortadas%2Fdavid-bisbal-rosanna-zanetti-viaje-kUhH-U90999395207PHH-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F18%2Fmedia%2Fcortadas%2Fdavid-bisbal-rosanna-zanetti-viaje-kUhH-U90999395207PHH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="El viaje más romántico de David Bisbal y Rosanna Zanetti" title="El viaje más romántico de David Bisbal y Rosanna Zanetti" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/18/viaje-romantico-david-bisbal-rosanna-zanetti-foto-instagram-20191218143653.html">
                            El viaje más romántico de <span>David Bisbal</span> y <span>Rosanna Zanetti</span>
                        </a>
                    </p>
                </div>
                                    </div>
    </div>
    <div class="anterior swiper-button-prev" id="swiper-button-prev-recommended_news-412882"><span class="mhicon mhicon-izda"></span></div>
    <div class="siguiente swiper-button-next" id="swiper-button-next-recommended_news-412882"><span class="mhicon mhicon-dcha"></span></div>
</aside>
<aside class="carruselNoticia">
    <h4>Fotos <span>recomendadas</span></h4>
    <div class="swiper-container sliderNoticia" id="swiper-container-recommended_galleries-987509">
        <div class="swiper-wrapper">
                                        <div class="swiper-slide active">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/30/famosos-seran-padres-2020-901082520975-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F30%2Fmedia%2Ffamosos-padres-2020%2Ffamosos-padres-2020-malu-albert-rivera-kftD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F30%2Fmedia%2Ffamosos-padres-2020%2Ffamosos-padres-2020-malu-albert-rivera-kftD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F30%2Fmedia%2Ffamosos-padres-2020%2Ffamosos-padres-2020-malu-albert-rivera-kftD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F30%2Fmedia%2Ffamosos-padres-2020%2Ffamosos-padres-2020-malu-albert-rivera-kftD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F30%2Fmedia%2Ffamosos-padres-2020%2Ffamosos-padres-2020-malu-albert-rivera-kftD--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F30%2Fmedia%2Ffamosos-padres-2020%2Ffamosos-padres-2020-malu-albert-rivera-kftD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Famosos que serán padres en 2020: de Malú y Albert Rivera a Elena Tablada y Javier Ungría" title="Famosos que serán padres en 2020: de Malú y Albert Rivera a Elena Tablada y Javier Ungría" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/30/famosos-seran-padres-2020-901082520975-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">18</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/30/famosos-seran-padres-2020-901082520975-ga.html">
                            <span>Famosos que serán padres </span>en 2020: de Malú y Albert Rivera a Elena Tablada y Javier Ungría
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201811/26/bodas-famosos-casados-2018-2018-601696671405-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201811%2F26%2Fmedia%2Fbodas-famosas-2018%2Fchiara-ferragni-fedez-boda-k0cD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201811%2F26%2Fmedia%2Fbodas-famosas-2018%2Fchiara-ferragni-fedez-boda-k0cD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201811%2F26%2Fmedia%2Fbodas-famosas-2018%2Fchiara-ferragni-fedez-boda-k0cD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201811%2F26%2Fmedia%2Fbodas-famosas-2018%2Fchiara-ferragni-fedez-boda-k0cD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201811%2F26%2Fmedia%2Fbodas-famosas-2018%2Fchiara-ferragni-fedez-boda-k0cD--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201811%2F26%2Fmedia%2Fbodas-famosas-2018%2Fchiara-ferragni-fedez-boda-k0cD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Famosos que han celebrado su boda en 2018: de Marta Ortega a Chiara Ferragni" title="Famosos que han celebrado su boda en 2018: de Marta Ortega a Chiara Ferragni" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201811/26/bodas-famosos-casados-2018-2018-601696671405-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">23</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201811/26/bodas-famosos-casados-2018-2018-601696671405-ga.html">
                            Famosos que han celebrado su <span>boda </span>en 2018: de Marta Ortega a Chiara Ferragni
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201903/21/famosos-unfollow-exparejas-instagram-redes-sociales-70973603955-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201903%2F21%2Fmedia%2Fexparejas-famosos-unfollow%2Fbustamante-echevarria-unfollow-kGR--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201903%2F21%2Fmedia%2Fexparejas-famosos-unfollow%2Fbustamante-echevarria-unfollow-kGR--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201903%2F21%2Fmedia%2Fexparejas-famosos-unfollow%2Fbustamante-echevarria-unfollow-kGR--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201903%2F21%2Fmedia%2Fexparejas-famosos-unfollow%2Fbustamante-echevarria-unfollow-kGR--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201903%2F21%2Fmedia%2Fexparejas-famosos-unfollow%2Fbustamante-echevarria-unfollow-kGR--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201903%2F21%2Fmedia%2Fexparejas-famosos-unfollow%2Fbustamante-echevarria-unfollow-kGR--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="David Bustamante y otros famosos que han hecho &#039;unfollow&#039; a sus parejas en Instagram" title="David Bustamante y otros famosos que han hecho &#039;unfollow&#039; a sus parejas en Instagram" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201903/21/famosos-unfollow-exparejas-instagram-redes-sociales-70973603955-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">8</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201903/21/famosos-unfollow-exparejas-instagram-redes-sociales-70973603955-ga.html">
                            David Bustamante y otros famosos que han hecho 'unfollow' a sus parejas en Instagram
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201810/15/famosas-embarazo-2018-601246215872-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201810%2F15%2Fmedia%2Fembarazos-2018%2Fmeghan-markle-embarazo-2018-kcID--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201810%2F15%2Fmedia%2Fembarazos-2018%2Fmeghan-markle-embarazo-2018-kcID--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201810%2F15%2Fmedia%2Fembarazos-2018%2Fmeghan-markle-embarazo-2018-kcID--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201810%2F15%2Fmedia%2Fembarazos-2018%2Fmeghan-markle-embarazo-2018-kcID--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201810%2F15%2Fmedia%2Fembarazos-2018%2Fmeghan-markle-embarazo-2018-kcID--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201810%2F15%2Fmedia%2Fembarazos-2018%2Fmeghan-markle-embarazo-2018-kcID--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Famosas que anunciaron su embarazo en 2018" title="Famosas que anunciaron su embarazo en 2018" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201810/15/famosas-embarazo-2018-601246215872-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">20</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201810/15/famosas-embarazo-2018-601246215872-ga.html">
                            Famosas que anunciaron su <span>embarazo</span> en 2018
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201805/09/david-bisbal-foto-evolucion-hormiguero-501860128745-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201805%2F09%2Fmedia%2Fdavid-bisbal-hormiguero%2Fdavid-bisbal-hormiguero-2018-korB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201805%2F09%2Fmedia%2Fdavid-bisbal-hormiguero%2Fdavid-bisbal-hormiguero-2018-korB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201805%2F09%2Fmedia%2Fdavid-bisbal-hormiguero%2Fdavid-bisbal-hormiguero-2018-korB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201805%2F09%2Fmedia%2Fdavid-bisbal-hormiguero%2Fdavid-bisbal-hormiguero-2018-korB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201805%2F09%2Fmedia%2Fdavid-bisbal-hormiguero%2Fdavid-bisbal-hormiguero-2018-korB--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201805%2F09%2Fmedia%2Fdavid-bisbal-hormiguero%2Fdavid-bisbal-hormiguero-2018-korB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="La evolución de David Bisbal a lo largo de los 12 años de historia de &#039;El hormiguero&#039;" title="La evolución de David Bisbal a lo largo de los 12 años de historia de &#039;El hormiguero&#039;" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201805/09/david-bisbal-foto-evolucion-hormiguero-501860128745-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">10</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201805/09/david-bisbal-foto-evolucion-hormiguero-501860128745-ga.html">
                            La <span>evolución</span> de David Bisbal a lo largo de los 12 años de historia de 'El hormiguero'
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/ocio/201903/21/frases-bonitas-canciones-david-bisbal-70972502911-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201903%2F21%2Fmedia%2F1-k77D--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201903%2F21%2Fmedia%2F1-k77D--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201903%2F21%2Fmedia%2F1-k77D--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201903%2F21%2Fmedia%2F1-k77D--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201903%2F21%2Fmedia%2F1-k77D--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201903%2F21%2Fmedia%2F1-k77D--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Las frases más bonitas de las canciones de David Bisbal" title="Las frases más bonitas de las canciones de David Bisbal" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/ocio/201903/21/frases-bonitas-canciones-david-bisbal-70972502911-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">10</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/ocio/201903/21/frases-bonitas-canciones-david-bisbal-70972502911-ga.html">
                            Las frases más bonitas de las canciones de <span>David Bisbal</span>
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/alfombra-roja/201809/14/alfombra-roja-fiesta-nominados-40-principales-awards-60919089143-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201809%2F14%2Fmedia%2F40famosas-k8BE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201809%2F14%2Fmedia%2F40famosas-k8BE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201809%2F14%2Fmedia%2F40famosas-k8BE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201809%2F14%2Fmedia%2F40famosas-k8BE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201809%2F14%2Fmedia%2F40famosas-k8BE--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201809%2F14%2Fmedia%2F40famosas-k8BE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Así fue la alfombra roja de los nominados a los 40 Principales Awards." title="Así fue la alfombra roja de los nominados a los 40 Principales Awards." itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/alfombra-roja/201809/14/alfombra-roja-fiesta-nominados-40-principales-awards-60919089143-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">22</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/alfombra-roja/201809/14/alfombra-roja-fiesta-nominados-40-principales-awards-60919089143-ga.html">
                            Así fue la<span> alfombra roja </span>de los nominados a los 40 Principales Awards.
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/moda/novias/201812/05/fotos-vestido-novia-elena-tablada-601797802447-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201812%2F05%2Fmedia%2Felena-tablada%2Felena-tablada-fotos-vestido-novia-kgyD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201812%2F05%2Fmedia%2Felena-tablada%2Felena-tablada-fotos-vestido-novia-kgyD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201812%2F05%2Fmedia%2Felena-tablada%2Felena-tablada-fotos-vestido-novia-kgyD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201812%2F05%2Fmedia%2Felena-tablada%2Felena-tablada-fotos-vestido-novia-kgyD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201812%2F05%2Fmedia%2Felena-tablada%2Felena-tablada-fotos-vestido-novia-kgyD--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201812%2F05%2Fmedia%2Felena-tablada%2Felena-tablada-fotos-vestido-novia-kgyD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Las fotos que demuestran que acertamos con el vestido de novia de Elena Tablada" title="Las fotos que demuestran que acertamos con el vestido de novia de Elena Tablada" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/moda/novias/201812/05/fotos-vestido-novia-elena-tablada-601797802447-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">6</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/moda/novias/201812/05/fotos-vestido-novia-elena-tablada-601797802447-ga.html">
                            Las fotos que demuestran que acertamos con el vestido de novia de <span>Elena Tablada</span>
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201801/16/historia-amor-david-bisbal-50639259517-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201801%2F16%2Fmedia%2Fbisbal-zanetti%2Fbisbal-zanetti-unidos-ksVC--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201801%2F16%2Fmedia%2Fbisbal-zanetti%2Fbisbal-zanetti-unidos-ksVC--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201801%2F16%2Fmedia%2Fbisbal-zanetti%2Fbisbal-zanetti-unidos-ksVC--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201801%2F16%2Fmedia%2Fbisbal-zanetti%2Fbisbal-zanetti-unidos-ksVC--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201801%2F16%2Fmedia%2Fbisbal-zanetti%2Fbisbal-zanetti-unidos-ksVC--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201801%2F16%2Fmedia%2Fbisbal-zanetti%2Fbisbal-zanetti-unidos-ksVC--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="La historia de amor de David Bisbal y Rosanna Zanetti en imágenes" title="La historia de amor de David Bisbal y Rosanna Zanetti en imágenes" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201801/16/historia-amor-david-bisbal-50639259517-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">14</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201801/16/historia-amor-david-bisbal-50639259517-ga.html">
                            La historia de amor de David Bisbal y Rosanna Zanetti en imágenes
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201612/21/meses-parejas-2016-alguna-21847841554-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201612%2F21%2Fmedia%2FPAREJAS-2016%2Fpv-parejas-2016.jpg-k2JE--320x180%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201612%2F21%2Fmedia%2FPAREJAS-2016%2Fpv-parejas-2016.jpg-k2JE--320x180%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201612%2F21%2Fmedia%2FPAREJAS-2016%2Fpv-parejas-2016.jpg-k2JE--320x180%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201612%2F21%2Fmedia%2FPAREJAS-2016%2Fpv-parejas-2016.jpg-k2JE--320x180%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201612%2F21%2Fmedia%2FPAREJAS-2016%2Fpv-parejas-2016.jpg-k2JE--320x180%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201612%2F21%2Fmedia%2FPAREJAS-2016%2Fpv-parejas-2016.jpg-k2JE--320x180%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="12 meses, 12 parejas de 2016... ¡Y alguna más!" title="12 meses, 12 parejas de 2016... ¡Y alguna más!" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201612/21/meses-parejas-2016-alguna-21847841554-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">15</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201612/21/meses-parejas-2016-alguna-21847841554-ga.html">
                            12 meses, <span>12 parejas</span> de 2016... ¡Y alguna más!
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/23/mejores-portadas-noticias-corazon-2019-901048560676-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F30%2Fmedia%2Fportadas-corazon%2Fportada-corazon-noviembre-2019-krNH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F30%2Fmedia%2Fportadas-corazon%2Fportada-corazon-noviembre-2019-krNH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F30%2Fmedia%2Fportadas-corazon%2Fportada-corazon-noviembre-2019-krNH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F30%2Fmedia%2Fportadas-corazon%2Fportada-corazon-noviembre-2019-krNH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F30%2Fmedia%2Fportadas-corazon%2Fportada-corazon-noviembre-2019-krNH--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F30%2Fmedia%2Fportadas-corazon%2Fportada-corazon-noviembre-2019-krNH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Las mejores portadas de &#039;Hoy Corazón&#039; de 2019" title="Las mejores portadas de &#039;Hoy Corazón&#039; de 2019" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/23/mejores-portadas-noticias-corazon-2019-901048560676-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">12</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/23/mejores-portadas-noticias-corazon-2019-901048560676-ga.html">
                            Las mejores portadas de 'Hoy Corazón' de 2019
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201712/21/loteria-navidad-premio-gordo-50428448517-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F12%2Fmedia%2Floteria%2Fsoraya-loteria-millonaria-kANF--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F12%2Fmedia%2Floteria%2Fsoraya-loteria-millonaria-kANF--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F12%2Fmedia%2Floteria%2Fsoraya-loteria-millonaria-kANF--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F12%2Fmedia%2Floteria%2Fsoraya-loteria-millonaria-kANF--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F12%2Fmedia%2Floteria%2Fsoraya-loteria-millonaria-kANF--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F12%2Fmedia%2Floteria%2Fsoraya-loteria-millonaria-kANF--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Famosos a los que les ha tocado la Lotería de Navidad" title="Famosos a los que les ha tocado la Lotería de Navidad" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201712/21/loteria-navidad-premio-gordo-50428448517-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">8</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201712/21/loteria-navidad-premio-gordo-50428448517-ga.html">
                            Famosos a los que les ha tocado la <span>Lotería</span> de Navidad
                        </a>
                    </p>
                </div>
                                    </div>
    </div>
    <div class="anterior swiper-button-prev" id="swiper-button-prev-recommended_galleries-987509"><span class="mhicon mhicon-izda"></span></div>
    <div class="siguiente swiper-button-next" id="swiper-button-next-recommended_galleries-987509"><span class="mhicon mhicon-dcha"></span></div>
</aside>
<aside class="carruselNoticia">
    <h4>V&iacute;deos <span>recomendados</span></h4>
    <div class="swiper-container sliderNoticia" id="swiper-container-recommended_videos-318866">
        <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide active">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201911/07/javier-ungria-tira-indirecta-6101502339001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6101502339001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Javier Ungría le tira una indirecta a David Bisbal" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201911/07/javier-ungria-tira-indirecta-6101502339001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201911/07/javier-ungria-tira-indirecta-6101502339001-vi.html">
                            Javier Ungr&iacute;a le tira una indirecta a David Bisbal
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202001/03/bisbal-regresa-panorama-musical-6119451904001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6119451904001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Bisbal regresa al panorama musical con &#039;En tus planes&#039;" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202001/03/bisbal-regresa-panorama-musical-6119451904001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202001/03/bisbal-regresa-panorama-musical-6119451904001-vi.html">
                            Bisbal regresa al panorama musical con 'En tus planes'
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/13/llegada-nuevo-bebe-revoluciona-6115546193001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6115546193001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="La llegada de un nuevo bebé revoluciona la vida de Elena Tablada" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/13/llegada-nuevo-bebe-revoluciona-6115546193001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/13/llegada-nuevo-bebe-revoluciona-6115546193001-vi.html">
                            La llegada de un nuevo beb&eacute; revoluciona la vida de Elena Tablada
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/09/elena-tablada-javier-ungria-6114261228001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6114261228001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Elena Tablada y Javier Ungría celebran su primer aniversario" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/09/elena-tablada-javier-ungria-6114261228001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/09/elena-tablada-javier-ungria-6114261228001-vi.html">
                            Elena Tablada y Javier Ungr&iacute;a celebran su primer aniversario
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/20/bisbal-combina-familias-foto-6117388789001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6117388789001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Bisbal combina sus dos familias con una foto en Instagram" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/20/bisbal-combina-familias-foto-6117388789001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/20/bisbal-combina-familias-foto-6117388789001-vi.html">
                            Bisbal combina sus dos familias con una foto en Instagram
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/03/bisbal-anuncia-nuevo-disco-6112079319001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6112079319001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Bisbal anuncia nuevo disco y conciertos de presentación" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/03/bisbal-anuncia-nuevo-disco-6112079319001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/03/bisbal-anuncia-nuevo-disco-6112079319001-vi.html">
                            Bisbal anuncia nuevo disco y conciertos de presentaci&oacute;n
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201907/12/ofensiva-judicial-david-bisbal-6058445077001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6058445077001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Ofensiva judicial de David Bisbal a Elena Tablada" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201907/12/ofensiva-judicial-david-bisbal-6058445077001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201907/12/ofensiva-judicial-david-bisbal-6058445077001-vi.html">
                            Ofensiva judicial de David Bisbal a Elena Tablada
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201911/11/bisbal-sintio-subidon-tras-6102615193001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6102615193001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Bisbal sintió un &quot;subidón&quot; tras escucharse en &#039;Frozen 2&#039;" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201911/11/bisbal-sintio-subidon-tras-6102615193001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201911/11/bisbal-sintio-subidon-tras-6102615193001-vi.html">
                            Bisbal sinti&oacute; un "subid&oacute;n" tras escucharse en 'Frozen 2'
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201911/07/bisbal-muchas-ganas-estrenar-6101453493001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6101453493001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Bisbal, con &quot;muchas ganas&quot; de estrenar &#039;Mucho más allá&#039;" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201911/07/bisbal-muchas-ganas-estrenar-6101453493001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201911/07/bisbal-muchas-ganas-estrenar-6101453493001-vi.html">
                            Bisbal, con "muchas ganas" de estrenar 'Mucho m&aacute;s all&aacute;'
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201905/22/elena-tablada-descarta-reconciliarse-6039773504001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6039773504001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Elena Tablada no descarta reconciliarse con su ex, David Bisbal" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201905/22/elena-tablada-descarta-reconciliarse-6039773504001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201905/22/elena-tablada-descarta-reconciliarse-6039773504001-vi.html">
                            Elena Tablada no descarta reconciliarse con su ex, David Bisbal
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201910/01/elena-tablada-madre-arremete-6090892632001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6090892632001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Elena Tablada madre arremete contra David Bisbal" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201910/01/elena-tablada-madre-arremete-6090892632001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201910/01/elena-tablada-madre-arremete-6090892632001-vi.html">
                            Elena Tablada madre arremete contra David Bisbal
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201910/25/david-bisbal-rosanna-zanetti-6097806118001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6097806118001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="David Bisbal y Rosanna Zanetti, de viaje en Japón" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201910/25/david-bisbal-rosanna-zanetti-6097806118001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201910/25/david-bisbal-rosanna-zanetti-6097806118001-vi.html">
                            David Bisbal y Rosanna Zanetti, de viaje en Jap&oacute;n
                        </a>
                    </p>
                </div>
                                    </div>
    </div>
    <div class="anterior swiper-button-prev" id="swiper-button-prev-recommended_videos-318866"><span class="mhicon mhicon-izda"></span></div>
    <div class="siguiente swiper-button-next" id="swiper-button-next-recommended_videos-318866"><span class="mhicon mhicon-dcha"></span></div>
    <div id="estadisticas-recommended_news-412882" style="display:none;"></div>
<script>
    var swiper_recommended_news_412882 = new Swiper('#swiper-container-recommended_news-412882', {
        nextButton: '#swiper-button-next-recommended_news-412882',
        prevButton: '#swiper-button-prev-recommended_news-412882',
        pagination: '#swiper-pagination-recommended_news-412882',
        paginationType: 'fraction',
        breakpoints: {
                            599: {slidesPerView: 2, spaceBetween: 12,}, 999: {slidesPerView: 3, spaceBetween: 24,}, 9999: {slidesPerView: 5, spaceBetween: 24,}
                    },
                            preloadImages: false, lazyLoading: true
            });
    
    </script>    <div id="estadisticas-recommended_galleries-987509" style="display:none;"></div>
<script>
    var swiper_recommended_galleries_987509 = new Swiper('#swiper-container-recommended_galleries-987509', {
        nextButton: '#swiper-button-next-recommended_galleries-987509',
        prevButton: '#swiper-button-prev-recommended_galleries-987509',
        pagination: '#swiper-pagination-recommended_galleries-987509',
        paginationType: 'fraction',
        breakpoints: {
                            599: {slidesPerView: 2, spaceBetween: 12,}, 999: {slidesPerView: 3, spaceBetween: 24,}, 9999: {slidesPerView: 5, spaceBetween: 24,}
                    },
                            preloadImages: false, lazyLoading: true
            });
    
    </script>    <div id="estadisticas-recommended_videos-318866" style="display:none;"></div>
<script>
    var swiper_recommended_videos_318866 = new Swiper('#swiper-container-recommended_videos-318866', {
        nextButton: '#swiper-button-next-recommended_videos-318866',
        prevButton: '#swiper-button-prev-recommended_videos-318866',
        pagination: '#swiper-pagination-recommended_videos-318866',
        paginationType: 'fraction',
        breakpoints: {
                            599: {slidesPerView: 2, spaceBetween: 12,}, 999: {slidesPerView: 3, spaceBetween: 24,}, 9999: {slidesPerView: 5, spaceBetween: 24,}
                    },
                            preloadImages: false, lazyLoading: true
            });
    
    </script></aside>

            </div>
        </div>
    </div>

            <div class="container subwrapper">
                
                <footer class="pie">
		<div class="row">
			<div class="col-xs-12 col-md-6 col-sm-6 hidden-xs">
				<div class="revista"><figure><a href="https://www.mujerhoy.com/revista/202001/03/portada-mujerhoy-gisele-bundchen-entrevista-20200103130428.html" title=""><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" data-src="https://static.mujerhoy.com/noticias/202001/03/media/portada-1082-revista-U101176087162kME-U30122676614988cZC-84x112@MujerHoy-MujerHoy.jpg" alt=""></a></figure><p class="epigrafe">
<a href="https://www.mujerhoy.com/revista/" title="La revista">La revista</a>
</p>
<p>
<a href="https://www.mujerhoy.com/revista/202001/03/portada-mujerhoy-gisele-bundchen-entrevista-20200103130428.html" title="Gisele B&uuml;ndchen y su entrevista m&aacute;s sincera, en la portada de Mujerhoy">Gisele B&uuml;ndchen y su entrevista m&aacute;s sincera, en la portada de Mujerhoy</a>
</p>
</div>
</div>
			<div class="col-xs-12 col-md-6 col-sm-6 hidden-xs">
				<div class="revista"><figure><a href="https://www.mujerhoy.com/revista/201912/05/destellos-lurex-imprescindible-invierno-20191205160332.html" title=""><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" data-src="https://static.mujerhoy.com/noticias/201912/05/media/portada-moda-U101176087162FUH-U30122676614988cZC-84x112@MujerHoy-MujerHoy.jpg" alt=""></a></figure><p class="epigrafe">
<a href="https://www.mujerhoy.com/revista/" title="Revista Especial">Revista Especial</a>
</p>
<p>
<a href="https://www.mujerhoy.com/revista/201912/05/destellos-lurex-imprescindible-invierno-20191205160332.html" title="Destellos y l&uacute;rex: lo imprescindible del invierno">Destellos y l&uacute;rex: lo imprescindible del invierno</a>
</p>
</div>
</div>
		</div>
		<div class="row">
			<div class="col-xs-12">
<div data-voc-vam data-voc-vam-position="megabanner_dos" class="megabanner ad__megabanner_dos"></div>
</div>
</div>
		<div class="row">
			<div class="col-xs-12">
				<nav>
    <ul class="nav temasDia">
        <li><h3>Enlaces de inter&eacute;s</h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/201912/30/tamara-falco-mango-pantalones-blanco-barato-20191230121929.html" title="">Tamara Falco</a></h3></li>
                  <li><h3><a href="www.mujerhoy.com/celebrities/corazon/202001/02/anabel-pantoja-insultos-look-nochevieja-criticas-20200102121242.html" title="">Anabel Pantoja</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202001/02/rebajas-enero-pantalones-que-estilizan-mango-hym-sfera-901108495576-ga.html" title="">Pantalones de rebajas</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/belleza/pelo/202001/02/tendencias-color-pelo-2020-20200102135516.html" title="">Tendencias de pelo 2020</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202001/02/rebajas-zara-jersey-vestido-agotado-901107467007-ga.html" title="">Las prendas mas deseadas de Zara en rebajas</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202001/02/rebajas-mango-jersey-abrigos-vestidos-901106583439-ga.html" title="">Los favoritos de las rebajas de Mango</a></h3></li>
                  <li><h3><a href="http://www.mujerhoy.com/moda/no-te-pierdas/202001/03/abrigo-morado-zara-agotado-rebajas-20200103120816.html" title="">Abrigo morado de Zara</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202001/02/rebajas-tallas-grandes-violeta-901109918498-ga.html" title="">Rebajas tallas grandes</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/celebrities/corazon/202001/06/jennifer-aniston-brad-pitt-video-viral-globos-oro-20200106123204.html" title="">Jennifer Aniston y Brad Pitt</a></h3></li>
                  <li><h3><a href="https://blogs.mujerhoy.com/shopping-philosophy/galerias/2020/01/05/compras-zara-mango-hm-rebajas.html" title="">Compras de la semana</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202001/02/abrigo-espiga-rocio-osorno-rebajas-zara-20200102155239.html" title="">Rocio Osorno</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/celebrities/corazon/202001/02/foto-hot-posado-rosalia-instagram-2020-20200102084417.html" title="">Rosalia</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/celebrities/corazon/201912/29/verdaderos-motivos-separacion-chiqui-borja-20191229112714.html" title="">Separacion Chiqui (GH) y Borja</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/tendencias/202001/06/jersey-jacquard-mango-agotado-alexandra-pereira-20200106174636.html" title="">Tendencia jersey jacquard</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202001/03/maria-pombo-chaqueta-punto-rebajas-enero-20200103111224.html" title="">Maria Pombo</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/vivir/salud/201912/31/madre-del-vinagre-alimento-adelgazante-antiedad-20191231001402.html" title="">La madre del vinagre</a></h3></li>
          </ul>
</nav>
</div>
		</div>
		<div class="row">		
			<div class="col-md-6 col-xs-12 col-sm-6">
				<div class="logoP"><a href="//www.mujerhoy.com/">mujerHoy</a><p>Copyright &copy; Taller de Editores, S.A.</p></div><ul class="redUsuario clearfix pull-left"><li><a target="_blank" href="https://www.facebook.com/mujerhoycom" title="facebook"><i class="mhicon-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/mujerhoy" title="twitter"><i class="mhicon-twitter"></i></a></li><li><a target="_blank" href="https://pinterest.com/mujerhoy/" title="pinterest"><i class="mhicon-pinterest"></i></a></li><li><a target="_blank" href="https://instagram.com/mujerhoy/?hl=es" title="Instagram"><i class="mhicon-instagram"></i></a></li></ul><ul class="estaticas"><li class="copy">&copy; 2019 Mujer Hoy</li><li><a href="//www.mujerhoy.com/rss/">Rss</a></li><li><a href="mailto:comunidad-mujerhoy@vocento.com">Contacto</a></li><li><a href="//www.mujerhoy.com/quienes-somos.html">Qui&eacute;nes somos</a></li><li><a href="//www.mujerhoy.com/publicidad.html">Publicidad</a></li><li><a href="//www.mujerhoy.com/mapaweb/">Mapa Web</a></li><li><a href="//www.mujerhoy.com/aviso.html">Aviso Legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/">Pol&iacute;tica de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/">Pol&iacute;tica de cookies</a></li><li><a href="http://www.tallerdeeditores.com/sindicacion.php">Condiciones Sindicaci&oacute;n</a></li></ul>
</div>
			<div class="col-md-6 col-sm-6 col-xs-12">
				<a href="http://www.vocento.com/" class="logo-vocento" target="_blank">vocento</a><div class="row"><ul class="col-md-4 col-sm-4 col-xs-4 lista"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li></ul><ul class="col-md-4 col-sm-4 col-xs-4 lista"><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Monta&ntilde;&eacute;s">El Diario Monta&ntilde;&eacute;s</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.pisocompartido.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-pisocompartido" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-infoempleo" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-guapabox" target="_blank" title="Guapabox">Guapabox</a></li></ul><ul class="col-md-4 col-sm-4 col-xs-4 lista"><li><a href="http://www.finanzas.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-finanzas" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-autocasion" target="_blank" title="Autocasi&oacute;n">Autocasi&oacute;n</a></li><li><a href="https://oferplan.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-oferplan" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-pisos" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="//www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-xlsemanal" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-codigounico" target="_blank" title="C&oacute;digo &Uacute;nico">C&oacute;digo &Uacute;nico</a></li><li><a href="https://www.eslang.es/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-eslang" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-pidecita" target="_blank" title="Pidecita">Pidecita</a></li></ul></div>
</div>
		</div>
		<div class="ancla">
			<a href="javascript:void(0)" class="goTop"></a><span class="sr-only">ir arriba</span>
		</div>		
	</footer>
	<script>
    if(typeof content !== 'undefined') {
        var _contentType = '1';
        if (typeof tipoDeContenidoVocentoTracker != "undefined") _contentType = tipoDeContenidoVocentoTracker;
        if(content.getTracking()) {
            var tmpTagmanager = TagManager.get();
            var contentSectionId = content.getSectionId();
            var _voctrack = _voctrack || [];
            _voctrack.push(['_title', content.getTitle()]);
            _voctrack.push(['_section', contentSectionId + ((contentSectionId.indexOf('/') == -1 && (typeof tmpTagmanager.subseccion1 !== 'undefined') && tmpTagmanager.subseccion1) ? '/' + tmpTagmanager.subseccion1 : '')]);
            _voctrack.push(['_contentType', _contentType]);
            _voctrack.push(['_origin', 'web']);
            _voctrack.push(['_clickType', '1']);
            _voctrack.push(['_url', document.URL]);
            _voctrack.push(['_id', content.getNewsIdComments()]);
            _voctrack.push(['_edition', (config.getEdition() == null) ? '' : config.getEdition()]);
            _voctrack.push(['_tags' , content.getTags()]);

            new Vocento.Tracker($, config, Vocento.Params.Tracker);  
        }
    }
</script>

<script type="text/javascript">setTimeout(function(){ if ('undefined' !== typeof utilidades) { utilidades.calculaMinHeights(); } }, 15000);</script>
            </div>            
        </div>
            <script>
    $(document).ready(function () {
        if (getTipoDispositivo() == "mobile") {
            //Robapáginas
            if ($('.ad__robapaginas').length == 0) {
                $('<div data-voc-vam data-voc-vam-position="robapaginas" class="roba ad__robapaginas"></div>').insertAfter('.entradilla p::nth-of-type(1)');
            } else {
                $('.ad__robapaginas').detach().insertAfter('.entradilla p:nth-of-type(1)');
                $('.ad__robapaginas').removeClass('hidden-xs');
            }
            //boton native
            if ($('.ad__boton_native').length == 0) {
                $('<div data-voc-vam data-voc-vam-position="boton_native" class="roba ad__boton_native"></div>').insertAfter('.entradilla p:nth-of-type(4)');
            } else {
                $('.ad__boton_native').detach().insertAfter('.entradilla p:nth-of-type(4)');
                $('.ad__boton_native').removeClass('hidden-xs');
            }
            //academy Inteior
            if ($('.col-md-4 .contenedor-academy').length > 0) {
                if ($('.entradilla p:nth-of-type(6)').length > 0) {
                    $('.contenedor-academy').detach().insertAfter('.entradilla p:nth-of-type(6)');
                } else {
                    $('.entradilla p:nth-of-type(4)').append($('.contenedor-academy'));
                }
            }
            //Robapáginas 2
            if ($('.ad__robapaginas_dos').length == 0) {
                $('<div data-voc-vam data-voc-vam-position="robapaginas_dos" class="roba ad__robapaginas_dos"></div>').insertAfter('.comp_tags');
            } else {
                $('.ad__robapaginas_dos').detach().insertAfter('.comp_tags');
                $('.ad__robapaginas_dos').removeClass('hidden-xs');
            }
            //boton native extra
            if ($('.ad__boton_native_extra').length == 0) {
                $('<div data-voc-vam data-voc-vam-position="boton_native_extra" class="roba ad__boton_native_extra"></div>').insertBefore('.mod_lomas');
            } else {
                $('.ad__boton_native_extra').detach().insertBefore('.mod_lomas');
                $('.ad__boton_native_extra').removeClass('hidden-xs');
            }
        }
    });
</script>        <script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="rsvp,cookies,popbox"></script>
<script>
	/* VAM para publicidad */
	var idnoticia = content.getNewsIdComments();
    if (!('config' in window.vocento)) {
        window.vocento.config={};
    }
    if (!('vam' in window.vocento.config)) {
        window.vocento.config.vam={};
    }
    window.vocento.config.vam.media = configGDPMedio;
    window.vocento.config.vam.options = configGDP;
	window.vocento.config.vam.newsId = idnoticia;
    window.cookie$ = $.cookie;
    Voonto.ready.then(function(app) {
        $.cookie = window.cookie$;
        window.cookie$ = undefined;
        app.load("/js/sticky-kit-1.1.2.min.js");
        app.load("//static.vocento.com/vam/3.40.0/vam.js");
		app.load('//static.vocento.com/video-player/1.2.9/video-player.js');
    });            
</script>
    
    </body>
</html>
