<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml"
	xmlns:og="http://ogp.me/ns#"
	xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">    
    <head>
        <meta charset="utf-8" /><script type="text/javascript">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</script>
        
                            
<script type="application/ld+json">
    {
    "@context":"http://schema.org",
    "@type":"NewsArticle",
    "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.mujerhoy.com/celebrities/202104/20/madre-obregon-vuelve-casa-del-hospital-semana-ingresada-abuela-alex-lequio-aniversario-muerte-20210420100300.html"
    },
    "headline":"La madre de Ana Obregón vuelve a casa después de una semana ingresada en el hospital (a los 95 años) y se...",
    "image":{
    "@type":"ImageObject",
    "url":"//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202104%2F20%2Fmedia%2Fcortadas%2Fana-obregon-maddre-kl4H-U1401103962025MC-644x483%40MujerHoy.jpg&amp;nuevoancho=1280&amp;nuevoalto=720&amp;crop=1",
    "width":"1280",
    "height":"720"
    },
        "datePublished":"2021-04-20T13:51:21Z",
    "dateModified":"2021-04-20T13:51:21Z",
        "publisher":{
    "@type":"Organization",
    "name":"MujerHoy",
    "logo":{
    "@type":"ImageObject",
    "url":"https://static.mujerhoy.com/img/amp/MujerhoyLogoamp.png",
    "width":"267",
    "height":"60"
    }
    },
    "author":{  
    "@type":"Person",
    "name":"Laura G. Calleja"
    },
    "description":"Después de casi una semana ingresada en el hospital, Ana María Obregón Navarro, la madre de Ana Obregón, ha sido dada de alta y ha podido volver a casa. Poco antes de que se cumplieran 11 meses del fallecimiento de su hijo Álex, su madre, era ingr..."
    }
</script>
        
        
                                    <title>La madre de Ana Obregón vuelve a casa después de una semana ingresada en el hospital (a los 95 años) y se reencuentra con su familia |  Mujerhoy.com</title>
            <meta name="title" content="La madre de Ana Obregón vuelve a casa después de una semana ingresada en el hospital (a los 95 años) y se reencuentra con su familia"/>
                    
    <meta name="lang" content="es" />                    <meta name="description" content="Después de casi una semana ingresada en el hospital, Ana María Obregón Navarro, la madre de Ana Obregón, ha sido dada de alta y ha podido volver a casa. Poco antes..."/>
                                            <meta name="keywords" content="Madre Ana Obregón, ingresada, enferma, dada de alta, abuela Álex Lequio"/>
                                <meta name="news_keywords" content="Madre Ana Obregón, ingresada, enferma, dada de alta, abuela Álex Lequio"/>
                                <meta name="DC.date.issued" content="2021-04-20T13:51:21Z"/>
                                <meta name="robots" content="index,follow"/>
            
            
                                                    
                        <link rel="canonical" href="https://www.mujerhoy.com/celebrities/202104/20/madre-obregon-vuelve-casa-del-hospital-semana-ingresada-abuela-alex-lequio-aniversario-muerte-20210420100300.html" />
                                                                    <link rel="amphtml" href="https://www.mujerhoy.com/celebrities/202104/20/madre-obregon-vuelve-casa-del-hospital-semana-ingresada-abuela-alex-lequio-aniversario-muerte-20210420100300_amp.html" />
                                                            <meta property="fb:app_id" content="84982797415" />
                    <!-- OPEN GRAPH -->
            <meta property="og:title" content="La madre de Ana Obregón vuelve a casa después de una semana ingresada en el hospital (a los 95 años) y se reencuentra con su familia" />
                        <meta property="og:type" content="article" />
                        <meta property="og:url" content="https://www.mujerhoy.com/celebrities/202104/20/madre-obregon-vuelve-casa-del-hospital-semana-ingresada-abuela-alex-lequio-aniversario-muerte-20210420100300.html" />
                        <meta property="og:image" content="https://static.mujerhoy.com/noticias/202104/20/media/cortadas/ana-obregon-maddre-kl4H-U1401103962025MC-644x483@MujerHoy.jpg" />
                        <meta property="og:description" content="Después de casi una semana ingresada en el hospital, Ana María Obregón Navarro, la madre de Ana Obregón, ha sido dada de alta y ha podido volver a casa. Poco antes..." />
            <meta property="og:locale" content="es_ES" />
            <meta property="og:site_name" content="mujerhoy" />
                                    <meta property="article:published_time" content="2021-04-20T13:51:21Z" />
            <meta property="article:modified_time" content="2021-04-20T13:51:21Z" />
            <meta name="date" content="2021-04-20T13:51:21Z" />
                        <meta property="article:section" content="celebrities" />
                        <meta property="article:tag" content="Madre Ana Obregón, ingresada, enferma, dada de alta, abuela Álex Lequio" />
                            <link rel="Publisher" href="https://plus.google.com/113546157996708229276">
                                                        <!-- TWITTER CARDS -->
                        <meta name="twitter:card" content="summary_large_image" />
                        <meta name="twitter:site" content="@Mujerhoy" />
                        <meta name="twitter:creator" content="@mujerhoy" />
                        <meta name="twitter:domain" content="mujerhoy.com" />
            <meta name="twitter:url" content="https://www.mujerhoy.com/celebrities/202104/20/madre-obregon-vuelve-casa-del-hospital-semana-ingresada-abuela-alex-lequio-aniversario-muerte-20210420100300.html" />
            <meta name="twitter:title" content="La madre de Ana Obregón vuelve a casa después de una semana ingresada en el hospital (a los 95 años) y se reencuentra con su familia" />
            <meta name="twitter:description" content="Después de casi una semana ingresada en el hospital, Ana María Obregón Navarro, la madre de Ana Obregón, ha sido dada de alta y ha podido volver a casa. Poco antes..." />
                        <meta name="twitter:image" content="https://static.mujerhoy.com/noticias/202104/20/media/cortadas/ana-obregon-maddre-kl4H-U1401103962025MC-644x483@MujerHoy.jpg" />
                                                                                  
                  
            
        <script type="text/javascript">
            // Carga JSs de Vocento Content
                var stringTopics = '';
            stringTopics = ',muerte-famosos';
        var properties = {
            'newsId': 'd3606308-a1ae-11eb-9368-f8f561a2e853'
                        ,'newsIdComments': 'd3606308-a1ae-11eb-9368-f8f561a2e853'
                        ,'sectionId': 'celebrities'
            ,'contentType': 'portada'
            ,'title': 'La\x20madre\x20de\x20Ana\x20Obreg\u00F3n\x20vuelve\x20a\x20casa\x20despu\u00E9s\x20de\x20una\x20semana\x20ingresada\x20en\x20el\x20hospital\x20\x28a\x20los\x2095\x20a\u00F1os\x29\x20y\x20se\x20reencuentra\x20con\x20su\x20familia'
            ,'author': 'Laura\x20G.\x20Calleja'
            ,'firstPubDate': '20210420164449'
            ,'lastPubDate': '20210420164449'
            ,'origin': 'AUT'
            ,'tracking': true
                        ,'comments': true
                        ,'tags': location.hostname + ',mujerhoy' + stringTopics
    };
        </script>
        
                    <script type="text/javascript">
                var ns_site = 'mujerhoy.com';
                var voc_name= 'mujerhoy.com';
                // Carga JSs de Vocento Comscore
                                        voc_se = "celebrities";voc_s1 = "";voc_s2 = "";voc_s3 = "";voc_s4 = "";voc_site = "mujerhoy";voc_ho = "";voc_ed = "";voc_pr = "1";voc_pl = "";voc_pu = "";voc_usrid = "";voc_tusr = "";voc_ate = "";voc_tn = "la\x2Dmadre\x2Dde\x2Dana\x2Dobregon\x2Dvuelve\x2Da\x2Dcasa\x2Ddespues\x2Dde\x2Duna\x2Dsemana\x2Dingresada\x2Den\x2Del\x2Dhospital\x2Da\x2Dlos\x2D95\x2Danos\x2Dy\x2Dse\x2Dreencuentra\x2Dcon\x2Dsu\x2Dfamilia";voc_tc = "noticia";voc_au = "laura\x2Dg\x2Dcalleja";voc_fep = "20210420145121";voc_fem = "20210420145122";voc_or = "rl";voc_idi = "es";                                            listatopics = "";voc_top = "";                                    </script>
        
                            
            
                     
                    <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta
  id="extViewportMeta"
  name="viewport"
  content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"
/>
<meta name="HandheldFriendly" content="True" />
<meta name="MobileOptimized" content="320" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />


<meta http-equiv="refresh" content="900" />

<meta property="fb:pages" content="282287508086" />
<meta name="robots" content="max-image-preview:large" />
<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="/css/bootstrap.css?v=202006111152" />
<link rel="stylesheet" href="/css/swiper.css?v=201603111106" />
<link rel="shortcut icon" href="//static.mujerhoy.com/favicon.ico" />
<!-- END Latest compiled and minified CSS -->

<script>
  window.vocento = {
    config: {
      multimedia: {
        videoplayer: {
          serviceUrl: "//api-video-player.vocento.com",
        },
      },
    },
  };
</script>
<script
  src="//static.vocento.com/voonto2/latest/voonto.js"
  data-cmp="true"
  data-gdpr-migrate="cookie_layer"
></script>
<script
  src="//static.vocento.com/tag-manager/latest/vtm.js"
  data-analytics-id="ppvv_pro"
  data-legacy-adbd="true"
  data-legacy-krux="q8cvcf01d"
  data-legacy-comscore="7715761"
  data-legacy-wemass="true"
></script>
<script>
  (function (w, d, s, l, i) {
    w[l] = w[l] || [];
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != "dataLayer" ? "&l=" + l : "";
    j.async = true;
    j.src = "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
    f.parentNode.insertBefore(j, f);
  })(window, document, "script", "dataLayer", "GTM-KD27TC");
</script>

<script async src="https://cdn.insurads.com/bootstrap/LZCMPFKE.js"></script>

<!--[if (lte IE 9)]>
  <link rel="stylesheet" href="/css/ie8.css" type="text/css" media="screen" />
<![endif]-->
<!-- Soporte HTML5 y pseudo-clases CSS3 para IE9 e inferior -->
<!--[if (lt IE 9) & (!IEMobile)]>
  <script type="text/javascript" src="/js/html5shiv.min.js"></script>
  <script type="text/javascript" src="/js/respond.min.js"></script>
<![endif]-->
<script type="text/javascript" src="/js/combined.js?v=201807201155"></script>
<script type="text/javascript" src="/js/jquery.slimscroll.min.js"></script>

<script type="text/javascript" src="/js/sticky-kit-1.1.2.min.js"></script>

<script
  type="text/javascript"
  src="//nets.vocento.com/media/v2/js/vocento.mediaConfig.js?site=mujerhoy&version=201512211150"
></script>
<script
  type="text/javascript"
  src="//nets.vocento.com/media/v2/js/vocento.mediaUtils.js?site=mujerhoy&version=201512211150"
></script>
<script
  type="text/javascript"
  src="//nets.vocento.com/media/v2/js/vocento.mediaVideo.js?site=mujerhoy&version=201512211150"
></script>
<script
  type="text/javascript"
  src="//nets.vocento.com/media/v2/js/vocento.mediaOldFunctions.js?site=mujerhoy&version=201512211150"
></script>
<script
  type="text/javascript"
  src="/js/vocento.functions.thirdPartyCookies.js"
></script>
<!-- GIGYA v3 CARGA AUTOMÁTICA Js v3 de vocento gigya
     Para cargar este fichero con el include SSI: # include virtual="/includes/include-gigya_comunes_pro.html"
-->

<!-- Dependencias comunes de JS - combined-->
    <!-- TODO: ELIMINAR ||| NO SE PUEDE CARGAR AQUÍ, SE DEBE CARGAR EN LAS PÁGINAS ESTÁTICAS -->
    <script type="text/javascript" src="//nets.vocento.com/social-login/v3/mujerhoy/dependencias/rediseno/vocento.vocuser.combined_dependencias.js?v=202103091138"></script>


    <!-- Inicio carga con Servidor PPLL COMÚN -->
    <!-- INICIO Carga Js v3 de vocento gigya (params + loadGigya) -->
        <script type="text/javascript" src="//cabeceras.mujerhoy.com/js/2014/social-login/v3/mujerhoy/config/vocento.gigya.combined_loader.js?v=202103091138"></script>
    

<script type="text/javascript">
    var jQueryVersion = $;
    var configLoadGigya = '';
    if ((typeof config === 'undefined') || (!config)) {
        configLoadGigya = new Vocento.Config(jQueryVersion, Vocento.Params.Config, document.URL, false); /* Último parámetro siempre debug a false en pro */
    } else {
        configLoadGigya = config;
    }
    if ((typeof customService === 'undefined') || (!customService)) {
        var customService = '';
    }
    var loadGigya = new Vocento.LoadGigya(jQueryVersion, configLoadGigya, Vocento.Params.LoadGigya, customService);
    if ((typeof customApiKey !== 'undefined') && (customApiKey)) {
        loadGigya.setApikey(customApiKey);
    }
    loadGigya.init();
</script>
<!-- FIN Carga Js v3 de vocento gigya -->
<script type="text/javascript">
	var isDebug = false;
	var utilidades = new MujerHoy.Utilidades($, isDebug);
	var tipoContenido = (typeof voc_tc != 'undefined'  && voc_tc != '') ? voc_tc : 'noticia' ;

	//var ads = new MujerHoy.Ads($, utilidades, tipoContenido, isDebug);
	$(document).ready(function () { 
		if ($(window).width() > 1054) { utilidades.calculaMinHeights(); } 		
	});
	var mediaUtils = new Vocento.MediaUtils($, Vocento.MediaConfig, document.URL, false);
	var mediaVideo = new Vocento.MediaVideo($, Vocento.MediaConfig, mediaUtils, document.URL);
	var lazyMM = new MujerHoy.LazyMM($);
	lazyMM.activa();
	
	var config = new Vocento.Config($, Vocento.Params.Config, document.URL, true);
	if (typeof executeAfterConfig == 'function') {
		if (isDebug) config.log('Config => Llamando a funcion executeAfterConfig ...');
		executeAfterConfig();
	}
	var content = new Vocento.Content($, config, properties);

	searcher = new Vocento.Searcher($, config);
</script>

	
<!-- PUBLICIDAD -->
<script type="text/javascript">
	function setUpAgknTag(tag){ 
		tag.setBpId("vocento");
	}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
<!-- FIN PUBLICIDAD -->
<script type="text/javascript" src="/js/adframe.js"></script>
<!-- DTM: js de vtm -->
<script type="text/javascript" src="/js/picturefill.min.js"></script>
<script type="text/javascript" src="/js/lazysizes.min.js"></script>
<script type="text/javascript">
  dataLayer = [];
</script>

<script type="text/javascript">
  //Modulo Pasarelas
  $(document).ready(function () {
    $("article.foto div.link-wrapper.link a.destino h1.title").hide();
    $(".slider-fotos.pasarela .link-wrapper").css({
      "background-color": "rgba(0, 0, 0, 0.0)",
    });
    $(
      "div#pasarelaABC div.wrapper section div.row div.col-xs-12.col-sm-6.col-md-8 div.slider-fotos.pasarela"
    ).on("mouseenter", function () {
      $(".slider-fotos.pasarela .link-wrapper").css({
        "background-color": "rgba(2, 2, 2, 0.6)",
      });
      $("article.foto div.link-wrapper.link a.destino h1.title").show();
    });

    $(
      "div#pasarelaABC div.wrapper section div.row div.col-xs-12.col-sm-6.col-md-8 div.slider-fotos.pasarela"
    ).on("mouseleave", function () {
      $("article.foto div.link-wrapper.link a.destino h1.title").hide();
      $(".slider-fotos.pasarela .link-wrapper").css({
        "background-color": "rgba(0, 0, 0, 0.0)",
      });
    });

    if (
      /Android|webOS|iPhone|iPod|iPad|BlackBerry|IEMobile|Opera Mini/i.test(
        navigator.userAgent
      )
    ) {
      jQuery("div.ad__skyscraper_izq").remove();
      jQuery("div.ad__skyscraper_der").remove();
    }
  });

  /* Se pone tab-pane active de acuerdo a si es moda, belleza o vivir. */
  $(document).ready(function () {
    var windowHref = window.location.href;
		if (document.URL.indexOf("/belleza/") > -1) {
      $("#loMasTitle").text("lo más belleza");
    } else if (document.URL.indexOf("/moda/") > -1) {
      $("#loMasTitle").text("lo más moda");
    } else if (document.URL.indexOf("/vivir/") > -1) {
      $("#loMasTitle").text("lo más vivir");
    } else if (document.URL.indexOf("/celebrities/corazon/") > -1) {
      $("#loMasTitle").text("lo más corazón");
    } else {
      if (windowHref.includes("recetas.mujerhoy.com")) {
        $("#loMasTitle").text("lo más recetas");
      }
    }

		$("#visto").click(function () {
			$("aside.mod_lomas div.tab-content div:eq(1)").removeClass("active");
			$("aside.mod_lomas div.tab-content div:eq(0)").addClass("active");
			$("#nuevo").removeClass("active");
			$("#visto").addClass("active");
		});

		$("#nuevo").click(function () {
			$("aside.mod_lomas div.tab-content div:eq(0)").removeClass("active");
			$("aside.mod_lomas div.tab-content div:eq(1)").addClass("active");
			$("#visto").removeClass("active");
			$("#nuevo").addClass("active");
		});
  });

  Voonto.getInstance()
    .when("vam:apiready")
    .then(function (vamapi) {
      Promise.all([
        vamapi.isPositionInactive({ position: "megabanner-id" }),
        vamapi.isPositionEmpty({ position: "megabanner-id" }),
      ])
        .then(function ([inactive, empty]) {
          if (empty || inactive) {
            $(".sticky-footer").css({ display: "none" });
          } else {
            $(".sticky-footer").css({ display: "block" });
          }
        })
        .catch(function (e) {
          console.log(e);
        });
    });
</script>

     <!-- GDP2.0 --><script>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</script><script>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</script><script type="text/javascript">if (typeof ads != "undefined") OAS_sitepage = ads.getOasSitepage('noticia');</script>
<!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '284335272448646'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=284335272448646&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code -->
        
                            </head>

                    <body name="" id="" class="articulo" rel="">
        <!-- Start noscript -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KD27TC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=mujerhoy&amp;gdpr=1&amp;gdpr_consent=" height="1" width="1" alt="*" style="height:1px;"></p></noscript>
<noscript><img src="//sadbmetrics.mujerhoy.com/b/ss/vocmujerhoy,voces/1/G.4--NS/1231231?pageName=&g=/js-noactive&v55=mujerhoy&c56=mujerhoy" width = "1" height = "1" border="0" /></noscript>
<!-- End noscript -->
<script type="text/javascript">
        //Definimos voc_pl para MH sólo opción m-responsive y contenido-web
        var widthContenido = $(window).width();
        voc_pl = ((typeof voc_pl !== 'undefined') && voc_pl !== "") ? voc_pl : ((widthContenido < 720) ? "m-responsive" : "contenido-web");
</script>
<script src="//static.vocento.com/dab/latest/strategy.js"></script>
<script src="//www.mujerhoy.com/indigitall/indigitall-topics.js?v=3" async></script>
<script src="//www.mujerhoy.com/indigitall/sdk.min.js" onload="indigitall.init({appKey:'98d09d67-c8a4-4b19-9f68-dd904ee66660', workerPath:'//www.mujerhoy.com/indigitall/worker.min.js', requestLocation:true, setDebugLog: true}).then(function(resultado) {Voonto.ready.then( function (resultado) {indigitalTopics.execute();});})" async></script>
<!-- popup -->
<script>
    window.vocento.config.vocuser = {
           url: {
             voccoreServiceUrl: '//voccore.mujerhoy.com/',
             prospectServiceUrl: '//newsletters.vocento.com/'
           },
           urls:{
             catalog: 'https://catalogo-newsletters.vocento.com/',
             commento: 'https://comments.vocento.com/',
             voccore : 'https://voccore.',
             voccoreDomain : 'https://voccore.mujerhoy.com/',
             prospect : '//newsletters.vocento.com/',
             prospectDomain : '//newsletters.mujerhoy.com/'
         }
    };
    window.vocento.site = {env: 'pro'};
</script>
<div class="fadein"> <div class="wrapper-modal"> <div class="wrapper_popUp animated fadeInUp newsSimpleBox"> <div class="blockModal"> <div class="closePopUp"> <a href="" class="icon-aspa close2"> <div class="menui-close top-menu"></div> <div class="menui-close bottom-menu"></div> </a> </div> <div class="modal-conte"> <div class="newsSimple"> <div class="widget-prospect newsSimple__widget" data-widget-id="5a86cfd5c29c4be615810493"></div> <script src="//static.vocento.com/prospect/2.4.2/prospect.js"></script> </div> </div> </div> </div> </div></div>
<script>
$(document).ready(function(){
var elmtLoader = $('<div class="loader-newsSimple"></div>');
$('.newsSimple').on('focus', '.prospect-email', function(event) {
  event.preventDefault();
  $('.prospect-email').addClass('onfocus');
  $('.newsSimple .loader').append(elmtLoader);
 });
$('.newsSimple').on('blur', '.prospect-email', function(event) {
event.preventDefault();
if ($('.prospectEmail').val() === '') {
$('.prospect-email').removeClass('onfocus'); }
else { $('.prospect-email').addClass('onfocus'); } });

$('.openPopUp').on('click', function(){
$('.wrapper_popUp').removeClass('fadeOutDown').fadeIn('slow');
$('.fadein').fadeIn('slow');
$('.fadein').height($(window).height());
$( ".navigation-overlay, .icon.close2" ).trigger( "click" );
return false; });
$('.closePopUp').on('click', function(){
$('.wrapper_popUp').addClass('fadeOutDown').fadeOut('slow');
$('.fadein').fadeOut('slow');
return false;
 });});
</script><!-- popup -->


        <div class="wrapper_publicidad">
  <div id="fondo-izquierda">
    <div data-voc-vam data-voc-vam-position="skyscraper_izq" class="ad__skyscraper_izq" style="position:fixed"></div>
  </div>
  <div id="fondo-derecha">
    <div data-voc-vam data-voc-vam-position="skyscraper_der" class="ad__skyscraper_der" style="position:fixed"></div>
  </div>
</div>
<div data-voc-vam data-voc-vam-position="layer_inpage" class="ad__layer_inpage"></div>

<div data-voc-vam data-voc-vam-position="patrocinio1"></div>
<div data-voc-vam data-voc-vam-position="patrocinio2"></div>
<div data-voc-vam data-voc-vam-position="patrocinio3"></div>

<!-- Sticky megabanner -->
<div class="sticky-footer voc-advertising voc-adver-header hidden-lg hidden-md fixed-position">
  <div class="voc-advertising__close">
    <div class="voc-advertising__close-btn">
      <span class="fa cb-times cierremegabanner">x</span>
    </div>
  </div>
</div>
<script>
  $(document).ready(function () {
    if (getTipoDispositivo() == "mobile") {
      $('div[data-voc-vam-position=megabanner]').appendTo('.sticky-footer');
      //$('.sticky-footer').css({ 'display': 'block' });
      $('.voc-advertising__close').click(function () {
        $('.sticky-footer').hide();
      });
    }
  });
</script>                                            <div class="navigation-overlay"></div>
		<div class="mobilenav"> 
                        
                                							
                                        <a href="/" class="marca-menu">mujerHoy</a>
                                
			<a href="javascript:void(0)" class="icon close2">
				<div class="hamburger">
					<div class="menui top-menu"></div>
					<div class="menui mid-menu"></div>
					<div class="menui bottom-menu"></div>
				</div>						      
			</a>
			<div class="box">
                                
                                        							
                                                
<ul class="redUsuario clearfix">
	
            <li>
 		<a title="facebook" href="https://www.facebook.com/mujerhoycom" target="_blank">
 			<i class="mhicon-facebook"></i>
 		</a>
        <span class="sr-only">ir a facebook</span>
        
    </li>
     
    
            <li>
    	<a title="twitter" href="https://twitter.com/mujerhoy" target="_blank">
    		<i class="mhicon-twitter"></i>
    	</a>
        <span class="sr-only">ir a twitter</span>
        156K
    </li>
        
            <li>
    	<a title="pinterest" href="https://pinterest.com/mujerhoy" target="_blank">
    		<i class="mhicon-pinterest"></i>
    	</a>
        <span class="sr-only">ir a pinterest</span>
        10,47k
    </li>
        
            
           
            
	<li>
    	<a title="instagram" href="https://instagram.com/mujerhoy" target="_blank">
    		<i class="mhicon-instagram"></i>
    	</a>
        <span class="sr-only">ir a instagram</span>
        
    </li>    
     
    
         
    
             
    <li>
    	<a title="googlePlus" href="https://googleplus.com/mujerhoy" target="_blank">
    		<i class="mhicon-googleplus"></i>
    	</a>
        <span class="sr-only">ir a google plus</span>
        
    </li> 
     
</ul>





                                        
				<ul class="menu-secciones clearfix">
					<li role="tab" id="heading1" class="">
<a href="https://www.mujerhoy.com/moda/" title="Moda" aria-controls="https://www.mujerhoy.com/moda/">Moda</a><a class="collapsed" aria-expanded="true" data-parent="#accordion" data-toggle="collapse" href="#collapse1" aria-controls="collapse1">
<div class="icono">
<div class="menuicono top-icono"></div>
<div class="menuicono bottom-icono"></div>
</div>
</a>
<ul class="collapse" role="tabpanel" id="collapse1" aria-labelledby="heading1">
<li>
<a href="https://www.mujerhoy.com/moda/no-te-pierdas/" title="No te pierdas">No te pierdas</a>
</li>
<li>
<a href="https://www.mujerhoy.com/moda/tendencias/" title="Tendencias">Tendencias</a>
</li>
<li>
<a href="https://www.mujerhoy.com/moda/pasarelas/" title="Pasarelas">Pasarelas</a>
</li>
<li>
<a href="https://www.mujerhoy.com/moda/novias/" title="Novias">Novias</a>
</li>
<li>
<a href="https://www.mujerhoy.com/moda/dos-minutos-mar-saura/" title="Dos minutos de moda">Dos minutos de moda</a>
</li>
</ul>
</li><li role="tab" id="heading2" class="">
<a href="https://www.mujerhoy.com/belleza/" title="Belleza" aria-controls="https://www.mujerhoy.com/belleza/">Belleza</a><a class="collapsed" aria-expanded="true" data-parent="#accordion" data-toggle="collapse" href="#collapse2" aria-controls="collapse2">
<div class="icono">
<div class="menuicono top-icono"></div>
<div class="menuicono bottom-icono"></div>
</div>
</a>
<ul class="collapse" role="tabpanel" id="collapse2" aria-labelledby="heading2">
<li>
<a href="https://www.mujerhoy.com/belleza/pelo/" title="Pelo">Pelo</a>
</li>
<li>
<a href="https://www.mujerhoy.com/belleza/maquillaje/" title="Maquillaje">Maquillaje</a>
</li>
<li>
<a href="https://www.mujerhoy.com/belleza/tratamientos/" title="Tratamientos">Tratamientos</a>
</li>
<li>
<a href="https://www.mujerhoy.com/belleza/dietas/" title="Dietas">Dietas</a>
</li>
</ul>
</li><li role="tab" id="heading3" class="">
<a href="https://www.mujerhoy.com/vivir/" title="Vivir" aria-controls="https://www.mujerhoy.com/vivir/">Vivir</a><a class="collapsed" aria-expanded="true" data-parent="#accordion" data-toggle="collapse" href="#collapse3" aria-controls="collapse3">
<div class="icono">
<div class="menuicono top-icono"></div>
<div class="menuicono bottom-icono"></div>
</div>
</a>
<ul class="collapse" role="tabpanel" id="collapse3" aria-labelledby="heading3">
<li>
<a href="https://www.mujerhoy.com/vivir/salud/" title="Salud">Salud</a>
</li>
<li>
<a href="https://www.mujerhoy.com/vivir/fitness/" title="Fitness">Fitness</a>
</li>
<li>
<a href="https://www.mujerhoy.com/vivir/psicologia/" title="Psico">Psico</a>
</li>
<li>
<a href="https://www.mujerhoy.com/vivir/sexo-pareja/" title="Sexo&amp;pareja">Sexo&amp;pareja</a>
</li>
<li>
<a href="https://www.mujerhoy.com/vivir/madres/" title="Ser Madre">Ser Madre</a>
</li>
<li>
<a href="https://www.mujerhoy.com/vivir/decoracion/" title="Deco">Deco</a>
</li>
<li>
<a href="https://www.mujerhoy.com/vivir/ocio/" title="Ocio">Ocio</a>
</li>
<li>
<a href="https://www.mujerhoy.com/vivir/gastronomia/" title="Gourmet">Gourmet</a>
</li>
<li>
<a href="https://www.mujerhoy.com/vivir/protagonistas/" title="Protagonistas">Protagonistas</a>
</li>
</ul>
</li><li role="tab" id="heading4" class="">
<a href="https://www.mujerhoy.com/celebrities/" title="Celebrities" aria-controls="https://www.mujerhoy.com/celebrities/">Celebrities</a><a class="collapsed" aria-expanded="true" data-parent="#accordion" data-toggle="collapse" href="#collapse4" aria-controls="collapse4">
<div class="icono">
<div class="menuicono top-icono"></div>
<div class="menuicono bottom-icono"></div>
</div>
</a>
<ul class="collapse" role="tabpanel" id="collapse4" aria-labelledby="heading4">
<li>
<a href="https://www.mujerhoy.com/celebrities/realeza/" title="Realeza">Realeza</a>
</li>
<li>
<a href="https://www.mujerhoy.com/celebrities/alfombra-roja/" title="Alfombra roja">Alfombra roja</a>
</li>
<li>
<a href="https://www.mujerhoy.com/celebrities/corazon/" title="Coraz&oacute;n">Coraz&oacute;n</a>
</li>
</ul>
</li><li role="tab" class="" id="heading5">
<a href="https://blogs.mujerhoy.com" title="Blogs">Blogs</a>
</li><li role="tab" class="" id="heading6">
<a href="https://recetas.mujerhoy.com" title="Recetas">Recetas</a>
</li><li role="tab" class="menu-secciones-tipo2" id="heading7">
<a href="https://horoscopo.mujerhoy.com/" title="Hor&oacute;scopo">Hor&oacute;scopo</a>
</li>
</ul>
                                
				<div id="test" class="gigya-login-bar">
	<ul class="gigya-logged-out login">
		<!--<li><a href="#" class="gigya-registration-link gigya-registrarse">Suscr&iacute;bete</a></li>-->
		<li><a href="javascript:void(0)" class="gigya-login-link gigya-inicioSesion">Inicia sesi&oacute;n</a></li>
        <li><a href="javascript:void(0)" class="prospect-newsletter openPopUp">Newsletter</a></li>
	</ul>
	<ul class="gigya-logged-in login pull-right new-menu new-menu-mov " style="display:none;">
        <li class="gigya-welcome cont-name">
            <div class="box-name">Hola,<br> <span class="gigya-user-first-name"></span></div>
            <div class="content-arrow">
                <img class="gigya-user-thumbnail" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
                <div class="cont-arrow mhicon-abajo "></div>

            </div>
            <div class="menu-config-user">
                <ul>
                    <li class="gigya-account-links"><a href="javascript:void(0)" class="gigya-profile-link">Mi perfil</a></li>
                    <li class="gigya-account-links"><a href="https://secure.mujerhoy.com/perfil/intereses.html" class="">Mis intereses</a></li>
                    <!--<li class="gigya-account-links"><a href="/newsletters/" class="gigya-profile-link">Mis newsletters</a></li>-->
                    <li class="gigya-account-links"><a href="javascript:void(0)" class="gigya-logout-link" data-voc-vtm-id="logout" data-voc-vtm-info="menu">Cierra sesión</a></li>
                </ul>
            </div>
        </li>        
        <li class="gigya-account-links white-color newslleter-mov">
            <a href="javascript:void(0)" class="prospect-newsletter openPopUp">Newsletters</a>
        </li>
	</ul>
</div>
								
			</div>
		</div>
	
                                <div id="site-wrapper" class="voc-detail-photo-gallery">
            
															
									<header class="header subportada">
	<div id="cabecera_publicidad" class="cabecera_publicidad bgpubli">
		<div data-voc-vam data-voc-vam-position="megabanner" class="megabanner ad__megabanner"></div>
	</div>
	<div id="cabecera_container" class="bg-img">
		<div class="container">
			<div class="cabeceraTop hidden-xs hidden-sm">
                <ul class="cabecera-listado-varios pull-left">
                    <li><a href="//horoscopo.mujerhoy.com/">Horóscopos</a></li>
                </ul>
				
<ul class="redUsuario clearfix pull-left">
	
            <li>
        <a title="facebook" href="https://www.facebook.com/mujerhoycom" target="_blank">
            <i class="mhicon-facebook"></i>
            <span class="sr-only">ir a facebook</span>
        </a>
    </li>
     
    
            <li>
        <a title="twitter" href="https://twitter.com/mujerhoy" target="_blank">
            <i class="mhicon-twitter"></i>
            <span class="sr-only">ir a twitter</span>
        </a>
    </li>
        
            <li>
        <a title="pinterest" href="https://pinterest.com/mujerhoy" target="_blank">
            <i class="mhicon-pinterest"></i>
            <span class="sr-only">ir a pinterest</span>
    	</a>
    </li>
        
           
            
    <li>
    	<a title="instagram" href="https://instagram.com/mujerhoy" target="_blank">
            <i class="mhicon-instagram"></i>
            <span class="sr-only">ir a instagram</span>
		</a>
    </li>
     
    
         
    
         
    
            
    <li>
    	<a title="spotify" href="https://open.spotify.com/user/mujerhoy.com/" target="_blank">
			<i class="mhicon-spotify"></i>
			<span class="sr-only">ir a spotify</span>
		</a>
    </li>    
        
    
        <li>
		<a class="seguidores" title="seguidores de mujerHoy" href="">166.480</a>
	</li>
</ul>


				<div id="test" class="gigya-login-bar">
	<ul class="gigya-logged-out login pull-right">
		<!--<li><a href="#" class="gigya-registration-link">Suscr&iacute;bete</a></li>-->
        <li><a href="javascript:void(0)" class="prospect-newsletter openPopUp">Newsletter</a></li>
		<li><a href="javascript:void(0)" class="gigya-login-link">Inicia sesi&oacute;n</a></li>
	</ul>
	<ul class="gigya-logged-in login pull-right new-menu" style="display:none;">
        <li class="gigya-account-links white-color">
            <a href="javascript:void(0)" class="prospect-newsletter openPopUp">Newsletters</a>
        </li>
        <li class="gigya-welcome">
            Hola, <span class="gigya-user-first-name"></span>
            <div class="content-arrow new-menu-2">
                <img class="gigya-user-thumbnail" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
                <div class="cont-arrow mhicon-abajo "></div>
            </div>
            <div class="menu-config-user">
                <ul class="">
                    <li class="gigya-account-links"><a href="javascript:void(0)" class="gigya-profile-link">Mi perfil</a></li>
                    <li class="gigya-account-links"><a href="https://secure.mujerhoy.com/perfil/intereses.html" class="">Mis intereses</a></li>
                    <!--<li class="gigya-account-links"><a href="/newsletters/" class="gigya-profile-link">Mis newsletters</a></li>-->
                    <li class="gigya-account-links"><a href="javascript:void(0)" class="gigya-logout-link" data-voc-vtm-id="logout" data-voc-vtm-info="header">Cierra sesión</a></li>
                </ul>
            </div>
        </li>
        </ul>
</div>

			</div>
		</div>
		<div class="marca"><a href="/" title="P&aacute;gina inicial">mujerhoy</a></div>
		<div class="nav main-nav" >
			<div class="container" id="main-nav">
				<div class="row">
					<a href="javascript:void(0)" class="icon">
				        <div class="hamburger">
				            <div class="menui top-menu"></div>
				            <div class="menui mid-menu"></div>
				            <div class="menui bottom-menu"></div>
				        </div>
				    </a>
					<a href="/" class="marca-peque" style="display:none" title="P&aacute;gina inicial">mujerHoy</a>
					<nav class="menu">
						<ul class="nav">
							<li>
<h3>
<a href="/moda/" title="Moda">Moda</a>
</h3>
</li><li>
<h3>
<a href="/belleza/" title="Belleza">Belleza</a>
</h3>
</li><li>
<h3>
<a href="/vivir/" title="Vivir">Vivir</a>
</h3>
</li><li class="active">
<h3>
<a href="/celebrities/" title="Celebrities">Celebrities</a>
</h3>
</li><li>
<h3>
<a href="https://blogs.mujerhoy.com" title="Blogs">Blogs</a>
</h3>
</li><li>
<h3>
<a href="https://recetas.mujerhoy.com" title="Recetas">Recetas</a>
</h3>
</li>
</ul>
					</nav>
				
				
					<a class="mhicon-lupaizda buscar-bt"></a>
				</div>
			</div>
		</div>
		
	
	
<form name="busqueda_cabecera" id="busqueda_cabecera" action="/hemeroteca/" method="get">
    <div class="container">
		<input type="submit" value="">
		<input autofocus name="termino" id="container-buscadorCabeceraInstantSearch" type="text" placeholder="Buscar..." autocomplete="off">
		<i class="mhicon-cerrar close"></i>
    </div>
</form>
<script type="text/javascript">
	$(".buscar-bt").on("click", function(event) {
		setTimeout(function(){
			document.getElementById('container-buscadorCabeceraInstantSearch').focus();
			$('#container-buscadorCabeceraInstantSearch').focus();
		}, 10);
	});

	var hits = 8;
	var type = "comun";
	if (window.location.href.indexOf("recetas.mujerhoy.com") > -1) {
		type = "recetas";
	}
	if (window.location.href.indexOf("blogs.mujerhoy.com") > -1) {
		type = "blogs";
	}
	if (window.location.href.indexOf("horoscopo.mujerhoy.com") > -1) {
		type = "horoscopo";
	}
	var dataSource = new Bloodhound({
		datumTokenizer: Bloodhound.tokenizers.obj.whitespace('name'),
		queryTokenizer: Bloodhound.tokenizers.whitespace,
		remote: {
			url: 'https://www.mujerhoy.com/contenidos/instantsearch/?h=' + hits + '&t=' + type + '&q=%QUERY',
			wildcard: '%QUERY',
		}
	});

	$('#container-buscadorCabeceraInstantSearch').typeahead(
			{
				minLength: 3,
				highlight: true,
				hint: false
			}
			, {
				display: 'value',
				limit: 8,
				source: dataSource,
				templates: {
					suggestion: Handlebars.compile('<div class="{{classes}}"><a href="{{href}}">{{name}}</a></div>')
				}
			});
</script>

	</div>
	<div class="container">
		<nav>
						<ul class="nav temasDia hidden-xs hidden-sm">
							<li>
<a href="/celebrities/realeza/" title="Realeza">Realeza</a>
</li><li>
<a href="/celebrities/alfombra-roja/" title="Alfombra roja">Alfombra roja</a>
</li><li>
<a href="/celebrities/corazon/" title="Coraz&oacute;n">Coraz&oacute;n</a>
</li>
</ul>
					</nav>
				
	</div>
</header>
<div data-voc-vam class="megabanner ad__megabanner_rrss"></div>

<script>
	if (getTipoDispositivo() == "mobile") {
		$('.ad__megabanner_rrss').attr("data-voc-vam");
		$('.ad__megabanner_rrss').attr("data-voc-vam-position", "megabanner_rrss");
	}
</script>


								
		                	
				
<script type="text/javascript">
    var muevePubli = 0;    

    var mantenerMegabanner = {
        init: function() {
            $('#cabecera_publicidad').on('click', function () {
                if (muevePubli < 3){
                    mantenerMegabanner.actionFixedMegabanner(false);
                    if ($('#publi_megabanner').attr('style') != "display: none;"){
                        $(".megabanner:first").removeAttr('style');
                    }
                }
            });
            $(window).scroll(function () {
                if (muevePubli != 2 && muevePubli < 3) {
                    mantenerMegabanner.actionFixedMegabanner(true);
                    var st = $(this).scrollTop();
                    if (st > 100 && muevePubli == 0) {
                        muevePubli = 1
                    } else if (st < 100 && muevePubli == 1) {
                        mantenerMegabanner.actionFixedMegabanner(false);
                    }
                }
            });
            setTimeout(function () {
                mantenerMegabanner.actionFixedMegabanner(false);
                if ($('#publi_megabanner').attr('style') != "display: none;" && muevePubli < 3){
                    $(".megabanner:first").removeAttr('style');
                }
                muevePubli = muevePubli < 3 ? 2 : muevePubli;
            }, 7000);
        },
        actionFixedMegabanner: function(actionFixed) {
            if (actionFixed){
                $("#cabecera_publicidad").css({
                    "position": "fixed",
                    "z-index": "1112",
                    "top": "41px",
                    "width": "980px",
                    "left": "50%",
                    "padding": "0",
                    "-webkit-transform": "translate(-50%,0)",
                    "-moz-transform": "translate(-50%,0)",
                    "transform": "translate(-50%,0)"
                });
            } else {
                $("#cabecera_publicidad").removeAttr('style');
            }
        }
    };

    mantenerMegabanner.init();

    Voonto.getInstance().when('ads:unfix').then(function() {
        muevePubli = 3;
        mantenerMegabanner.actionFixedMegabanner(false);
    });    
</script>

<script type="text/javascript">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</script>
                
    <div class="container story noticia ">
        <div data-voc-vam data-voc-vam-position="seed_tag" class="seed_tag ad__seed_tag"></div>
        <div class="row">
            <div class="col-xs-12 col-md-8">
                <p class="overhead">celebrities</p>
                <h1 itemprop="headline">La madre de Ana Obregón <span>vuelve a casa después de una semana ingresada </span>en el hospital (a los 95 años) y se reencuentra con su familia</h1>
                <h2 class="subtitulo">Ana María Obregón Navarro con 95 años de edad era ingresada la semana pasada por causas desconocidas. Hace unas horas recibía el alta hospitalaria y volvía a su casa para reencontrarse con sus hijos y su marido.</h2>
                <div class="articulo-wrapper">
                    	                    	                        <figure class="photo">
	                                                        <picture>
        <source srcset="https://static.mujerhoy.com/noticias/202104/20/media/cortadas/ana-obregon-maddre-kl4H-U1401103962025MC-644x483@MujerHoy.jpg , https://static.mujerhoy.com/noticias/202104/20/media/cortadas/ana-obregon-maddre-kl4H-U1401103962025MC-644x483@MujerHoy.jpg 2x" media="(min-width: 1054px)">
        <source srcset="https://static.mujerhoy.com/noticias/202104/20/media/cortadas/ana-obregon-maddre-kl4H-U1401103962025MC-644x483@MujerHoy.jpg , https://static.mujerhoy.com/noticias/202104/20/media/cortadas/ana-obregon-maddre-kl4H-U1401103962025MC-644x483@MujerHoy.jpg 2x" media="(min-width: 720px)">
        <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https://static.mujerhoy.com/noticias/202104/20/media/cortadas/ana-obregon-maddre-kl4H-U1401103962025MC-644x483@MujerHoy.jpg&amp;nuevoalto=483&amp;nuevoancho=644">
        <img src="https://static.mujerhoy.com/noticias/202104/20/media/cortadas/ana-obregon-maddre-kl4H-U1401103962025MC-644x483@MujerHoy.jpg" alt="Ana Mar&amp;iacute;a Obregon a sus 95 a&amp;ntilde;os recib&amp;iacute;a hace unas horas el alta tras una semana ingresada." title="Ana Mar&amp;iacute;a Obregon a sus 95 a&amp;ntilde;os recib&amp;iacute;a hace unas horas el alta tras una semana ingresada." itemprop="image" />
    </picture>
    
                            <figcaption>
                                                                                                <div class="link-pinit"><a id="pturl-d3606308-a1ae-11eb-9368-f8f561a2e853" href="" target="_blank">pinit</a></div>
                                                                                                            Ana María Obregon a sus 95 años recibía hace unas horas el alta tras una semana ingresada.
                                                                 <span class="firma">
                                                                                                               D.R:
                                                                   </span>
                            </figcaption>
                        </figure>
                                        
                                            <p class="byline" itemprop="author">
                      
                         por <a href="https://www.mujerhoy.com/autores/laura-g-calleja-4193.html"><span>Laura G. Calleja</span></a>                </p>
    <p class="fecha">
        <time itemprop="datePublished" content="20-04-2021">20 abr 2021</time>
            </p>



                                                                                                    
<ul class="social-info uno clearfix">
    <li class="fb">
        <a id="fburl-d3606308-a1ae-11eb-9368-f8f561a2e853" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook">
            <span class="sr-only">Compartir en Facebook</span>
            <span class="mhicon mhicon-facebook"></span>
            <span id="fb-d3606308-a1ae-11eb-9368-f8f561a2e853"></span>
            <span class="sr-only">han compartido Facebook</span>
        </a>
    </li>
    <li class="tw">
        <a id="twurl-d3606308-a1ae-11eb-9368-f8f561a2e853" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter">
            <span class="sr-only">Compartir en Twitter</span>
            <span class="mhicon mhicon-twitter"></span>
            <span id="tw-d3606308-a1ae-11eb-9368-f8f561a2e853"></span>
            <span class="sr-only">han compartido en Twitter</span>
        </a>
    </li>
    <li class="wa visible-xs hidden-md">
        <a id="whats-d3606308-a1ae-11eb-9368-f8f561a2e853" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp">
            <span class="sr-only">Compartir en Whatsapp</span>
            <span class="mhicon mhicon-whatsapp"></span>
        </a>
    </li>
    <li class="more">
        <a href="#">
            <span class="sr-only">Compartir en otras redes sociales</span>
            <span class="mhicon mhicon-mas"></span>
        </a>
        <ul>
            <li class="gplus">
                <a id="gpurl-d3606308-a1ae-11eb-9368-f8f561a2e853" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus">
                    <span class="sr-only">Compartir en google plus</span>
                    <span class="mhicon mhicon-googleplus"></span>
                </a>
            </li>
            <li class="tumblr">
                <a id="tburl-d3606308-a1ae-11eb-9368-f8f561a2e853" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-tumblr">
                    <span class="sr-only">Compartir en tumblr</span>
                    <span class="mhicon mhicon-tumblr"></span>
                </a>
            </li>
            <li class="linkedin">
                <a id="lnurl-d3606308-a1ae-11eb-9368-f8f561a2e853" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin">
                    <span class="sr-only">Compartir en linkedin</span>
                    <span class="mhicon mhicon-linkedin"></span>
                </a>
            </li>
                        <li class="mail">
                <a href="#" onclick="$('#modal_contacto').removeClass('hidden').load( '/contacto/' );">
                    <span class="sr-only">Compartir por mail</span>
                    <span class="mhicon mhicon-sobre"></span>
                </a>
            </li>
        </ul>
    </li>
    </ul>
<div class="modal fade hidden" tabindex="-1" id='modal_contacto' role="dialog">

</div><!-- /.modal -->

                    <div class="entradilla" itemprop="articleBody">
                        <p>Después de casi una semana ingresada en el hospital, Ana María Obregón Navarro, la madre de <a href="https://www.mujerhoy.com/celebrities/202012/13/ana-obregon-habla-campanadas-propositos-2021-7-meses-despues-muerte-hijo-20201213144607.html" target="_self">Ana Obregón</a>, ha sido dada de alta y ha podido volver a casa. Poco antes de que se cumplieran<a href="https://www.mujerhoy.com/celebrities/corazon/202005/13/muere-alex-lequio-hijo-ana-obregon-cancer-20200513155658.html" target="_self"> 11 meses del fallecimiento de su hijo Álex</a>, su madre, era ingresada de urgencia en una clínica de Madrid.</p><div class="enlace-galerias"><ul><li class="galery-dotted"></li><li class="galery-center mhicon-galeria"></li><li class="galery-dotted"></li></ul><span>VER  FOTOS </span><a href="https://www.mujerhoy.com/vivir/ocio/202103/16/apuntate-a-la-newsletter-de-mujerhoy-20210316122634.html">¿Aún no formas parte de nuestra comunidad? Apúntate aquí a nuestra NEWSLETTER</a></div><p/><p>La abuela del desaparecido Álex Lequio, <strong>a sus a sus 95 años, ha abandonado la clínica y se recupera favorablemente en casa</strong>, donde ya ha recibido la visita de varios familiares.</p><p>No es la primera vez que la madre de la actriz sufre un bache de salud. <strong>En 2015 estuvo ingresada por un derrame cerebral y en 2017 por un problema cardíaco. </strong>De ambas salió exitosa. </p><p>En esta ocasión la actriz tuvo que avisar a sus seguidores en las  redes sociales que Ana María estaba ingresada. Algunos fotógrafos las habían visto entrar al hospital y antes de avivar los rumores la actriz prefirió explicar lo que ocurría.<strong> "A mi pesar me han pillado el domingo pasado entrando a ver a mi madre en el hospital y aunque respeto profundamente el trabajo de los medios de comunicación para informar, me gustaría aclarar que mi madre está estable y mejorando"</strong>, reconocía Ana Obregón.</p><div class="comp_embebido"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CNpy_txDf88/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/CNpy_txDf88/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CNpy_txDf88/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida de Ana_Obregon Oficial (@ana_obregon_oficial)</a></p></div></blockquote><script async src="//www.instagram.com/embed.js"></script></div><p/><p>Tras ser dada de alta, Ana Obregon subía un vídeo con estas bonitas palabras<strong> "Bienvenida a casa Mamá! Hoy es el primer día en un año que no lloro de rabia, ni de dolor, ni de tristeza." </strong></p><p>No se conoce qué afección ha mantenido ingresada a la madre de la bióloga más famosa de España. Susana Uribarri, la representante e íntima amiga de Ana <strong>desmintió que el ingreso fuera causado por la Covid-19.</strong></p><div class="comp_embebido"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CN2zHHUqREv/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/CN2zHHUqREv/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CN2zHHUqREv/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida de Ana_Obregon Oficial (@ana_obregon_oficial)</a></p></div></blockquote><script async src="//www.instagram.com/embed.js"></script></div><p/><p>En pocos días <strong>se cumple un año de la muerte del hijo de Ana Obregón, Alex Lequio</strong>. Un duro golpe que Ana intenta sobrellevar cada día. La actriz recuerda a su hijo con una fotografía y una dedicatoría cada mes en la fecha señalada.<strong> Junto a ellas suele escribir que cada día que pasa es uno menos para estar juntos.</strong></p><p>Fue el pasado 13 de mayo cuando Álex nos dejó para siempre cuando tenía solo veintisiete años, y desde entonces su madre apenas sale de casa. Su mayor apoyo en estos momentos son sus amigos y sus padres, a los que suele visitar con asiduidad.<strong> El que Ana María Obregón vuelva a estar en casa hace que la actriz recupere parte de su tranquilidad. </strong></p><div class="tb-interesa"><h3>También te interesa</h3><div class="line-interesa mhicon-mas2"><a href="https://www.mujerhoy.com/belleza/tratamientos/202012/31/ana-obregon-crema-hidratante-antiedad-barata-rellena-arrugas-20201231103700.html">Ana Obregón se ha vuelto fan de esta crema hidratante low cost con ácido hialurónico puro porque rellena las arrugas</a></div><div class="line-interesa mhicon-mas2"><a href="https://www.mujerhoy.com/celebrities/202101/01/ana-obregon-campanadas-2020-vestido-blanco-palabras-hijo-aless-cancer-muertes-espana-covid19-20210101081208.html">Las históricas campanadas de Ana Obregón para despedir el 2020: de su vestido blanco "luto" a las palabras que han hecho llorar a media España</a></div><div class="line-interesa mhicon-mas2"><a href="https://www.mujerhoy.com/celebrities/corazon/202002/11/famosos-muertos-fallecidos-2020-100120928520-ga.html">De Pau Donés a Pierre Cardin: recordamos a todos los famosos a los que hemos dicho adiós en 2020</a></div></div><p/>
                    </div>

                    <div class="footer">
                        
<ul class="social-info uno clearfix">
    <li class="fb">
        <a id="fburl-d3606308-a1ae-11eb-9368-f8f561a2e853" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook">
            <span class="sr-only">Compartir en Facebook</span>
            <span class="mhicon mhicon-facebook"></span>
            <span id="fb-d3606308-a1ae-11eb-9368-f8f561a2e853"></span>
            <span class="sr-only">han compartido Facebook</span>
        </a>
    </li>
    <li class="tw">
        <a id="twurl-d3606308-a1ae-11eb-9368-f8f561a2e853" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter">
            <span class="sr-only">Compartir en Twitter</span>
            <span class="mhicon mhicon-twitter"></span>
            <span id="tw-d3606308-a1ae-11eb-9368-f8f561a2e853"></span>
            <span class="sr-only">han compartido en Twitter</span>
        </a>
    </li>
    <li class="wa visible-xs hidden-md">
        <a id="whats-d3606308-a1ae-11eb-9368-f8f561a2e853" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp">
            <span class="sr-only">Compartir en Whatsapp</span>
            <span class="mhicon mhicon-whatsapp"></span>
        </a>
    </li>
    <li class="more">
        <a href="#">
            <span class="sr-only">Compartir en otras redes sociales</span>
            <span class="mhicon mhicon-mas"></span>
        </a>
        <ul>
            <li class="gplus">
                <a id="gpurl-d3606308-a1ae-11eb-9368-f8f561a2e853" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus">
                    <span class="sr-only">Compartir en google plus</span>
                    <span class="mhicon mhicon-googleplus"></span>
                </a>
            </li>
            <li class="tumblr">
                <a id="tburl-d3606308-a1ae-11eb-9368-f8f561a2e853" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-tumblr">
                    <span class="sr-only">Compartir en tumblr</span>
                    <span class="mhicon mhicon-tumblr"></span>
                </a>
            </li>
            <li class="linkedin">
                <a id="lnurl-d3606308-a1ae-11eb-9368-f8f561a2e853" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin">
                    <span class="sr-only">Compartir en linkedin</span>
                    <span class="mhicon mhicon-linkedin"></span>
                </a>
            </li>
                        <li class="mail">
                <a href="#" onclick="$('#modal_contacto').removeClass('hidden').load( '/contacto/' );">
                    <span class="sr-only">Compartir por mail</span>
                    <span class="mhicon mhicon-sobre"></span>
                </a>
            </li>
        </ul>
    </li>
    </ul>
<div class="modal fade hidden" tabindex="-1" id='modal_contacto' role="dialog">

</div><!-- /.modal -->
                        <script type="text/javascript">
    (function() {
        //*Conjunto parámetros a pasarle a cada invocación de RRSS. */
                var url = document.URL;
        
        var urlEncoded = encodeURI(url);
        
                
        var urlImage = encodeURIComponent('https://static.mujerhoy.com/noticias/202104/20/media/cortadas/ana-obregon-maddre-kl4H-U1401103962025MC-644x483@MujerHoy.jpg');

                var titleDoc = encodeURIComponent('La\x20madre\x20de\x20Ana\x20Obreg\u00F3n\x20vuelve\x20a\x20casa\x20despu\u00E9s\x20de\x20una\x20semana\x20ingresada\x20en\x20el\x20hospital\x20\x28a\x20los\x2095\x20a\u00F1os\x29\x20y\x20se\x20reencuentra\x20con\x20su\x20familia');
        
                        var iddoc = 'd3606308-a1ae-11eb-9368-f8f561a2e853';
                COMMENT_OBJECT.obtenerNumeroComentarios();
        // Los 5 parámetros son: url, urlencoded, titledoc, imageurl, iddoc)
        LoadSocialCount(url, urlEncoded, titleDoc, urlImage, iddoc, false);
    })();
</script>                                                <div class="comp_tags">
            <nav>
            <h2><span>Tags:</span></h2>
            <dl>
                                                <dd><a href="/hemeroteca/madre.html">madre</a></dd>
                                                                <dd><a href="/hemeroteca/obregon.html"> obregon</a></dd>
                                                                <dd><a href="/hemeroteca/vuelve.html"> vuelve</a></dd>
                                                                <dd><a href="/hemeroteca/casa.html"> casa</a></dd>
                                                                <dd><a href="/hemeroteca/despues.html"> despues</a></dd>
                                                                <dd><a href="/hemeroteca/semana.html"> semana</a></dd>
                                                                <dd><a href="/hemeroteca/ingresada.html"> ingresada</a></dd>
                                                                <dd><a href="/hemeroteca/hospital.html"> hospital</a></dd>
                                        </dl>
        </nav>
                <nav>
            <h2><span>Temas:</span></h2>
            <dl>
                                                                                                                                <dd><a href="/temas/generales/muerte-famosos.html">Muerte famosos</a> </dd>
                                                                        </dl>
        </nav>
    </div>
                    </div>
                                            <div class="OUTBRAIN footer" data-src="https://www.mujerhoy.com/celebrities/202104/20/madre-obregon-vuelve-casa-del-hospital-semana-ingresada-abuela-alex-lequio-aniversario-muerte-20210420100300.html" data-widget-id="AR_1" data-ob-template="ES_Mujerhoy"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
                                                        </div>
            </div>
            <div class="col-xs-12 col-md-4">
                                <div data-voc-vam-position="robapaginas" data-voc-vam="" class="ad__robapaginas roba"></div>
<div data-voc-vam data-voc-vam-position="boton_native" class="ad__boton_native"></div>
<div class="contenedor-academy"><div data-voc-vam data-voc-vam-position="boton_native_academy_interior"></div></div>
    <aside class="mod_lomas">
        <header>
        <h3 class="epigrafe" id="loMasTitle">Lo m&aacute;s</h3>
            <nav>
                <ul class="nav nav-tabs first-level">
                    <li id="visto" class="active"><a href="" onclick="navTabsFirstLevel('visto')" data-toggle="tab" aria-expanded="true">visto</a></li>
                    <li id="nuevo" class=""><a href="" onclick="navTabsFirstLevel('nuevo')" data-toggle="tab" aria-expanded="false">nuevo</a></li>
                </ul>
            </nav>
        </header>
        <div class="tab-content">
            <!-- Lo más visto en Mujerhoy -->
            <div class="tab-pane active" id="lomasvisto-portada">
                <ul>
			 
		            						<li>
									<article>
						<figure>
																						<img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202104%2F19%2Fmedia%2Fcortadas%2Fhija-alejandro-sanz-manuela-sanchez-cambio-de-look-mechas-rubias-kcWH-U14099586070vAG-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="Manuela Sánchez, hija de Alejandro Sanz, aclara al máximo su melena XXL con unas mechas rubias ideales para cambiar de look" />
														<span >1</span>
						</figure>
						<h2><a href="//www.mujerhoy.com/belleza/pelo/202104/19/manuela-sanchez-hija-alejandro-sanz-cambio-de-look-mechas-rubias-tendencia-ice-blonde-melena-xxl-20210419104810.html#ns_campaign=lo-mas&ns_mchannel=visto&ns_source=manuela-sanchez-hija-alejandro-sanz-cambio-de-look-mechas-rubias-tendencia-ice-blonde-melena-xxl-20210419104810&ns_linkname=manuela-sanchez-hija-alejandro-sanz-cambio-de-look-mechas-rubias-tendencia-ice-blonde-melena-xxl-20210419104810&ns_fee=1" title="Manuela Sánchez, hija de Alejandro Sanz, aclara al máximo su melena XXL con unas mechas rubias ideales para cambiar de look">Manuela Sánchez, hija de Alejandro Sanz, aclara al máximo su melena XXL con unas mechas rubias ideales para cambiar de look</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>2</span>
						<h2><a href="//www.mujerhoy.com/celebrities/202104/18/julia-janeiro-hija-jesulin-ubrique-campanario-mayor-edad-fotos-instagram-novio-futbolista-quiere-ser-influencer-secretos-mentiras-familia-belen-esteban-hermana-andrea-20210415132535.html#ns_campaign=lo-mas&ns_mchannel=visto&ns_source=julia-janeiro-hija-jesulin-ubrique-campanario-mayor-edad-fotos-instagram-novio-futbolista-quiere-ser-influencer-secretos-mentiras-familia-belen-esteban-hermana-andrea-20210415132535&ns_linkname=noticia&ns_fee=2" title="Julia Janeiro, la hija de Jesulín de Ubrique y María José Campanario cumple 18 años: una imagen muy cuidada, un novio futbolista, un ¿futuro? como influencer">Julia Janeiro, la hija de Jesulín de Ubrique y María José Campanario cumple 18 años: una imagen muy cuidada, un novio futbolista, un ¿futuro? como influencer</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>3</span>
						<h2><a href="//www.mujerhoy.com/moda/no-te-pierdas/202104/19/vestido-rojo-midi-gabardina-mujer-look-primavera-barato-facil-ponible-favorecedor-ana-boyer-20210419134120.html#ns_campaign=lo-mas&ns_mchannel=visto&ns_source=vestido-rojo-midi-gabardina-mujer-look-primavera-barato-facil-ponible-favorecedor-ana-boyer-20210419134120&ns_linkname=noticia&ns_fee=3" title="Vestido midi rojo y gabardina: este look de Ana Boyer es muy fácil de copiar y con él triunfarás en primavera">Vestido midi rojo y gabardina: este look de Ana Boyer es muy fácil de copiar y con él triunfarás en primavera</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>4</span>
						<h2><a href="//www.mujerhoy.com/vivir/psicologia/202104/19/amaia-montero-fotos-increible-cambio-fisico-perder-peso-yoga-meditacion-recuperar-salud-contro-mental-peleas-redes-sociales-criticas-cuerpo-20210419165603.html#ns_campaign=lo-mas&ns_mchannel=visto&ns_source=amaia-montero-fotos-increible-cambio-fisico-perder-peso-yoga-meditacion-recuperar-salud-contro-mental-peleas-redes-sociales-criticas-cuerpo-20210419165603&ns_linkname=noticia&ns_fee=4" title="Aislada, sin redes sociales y con rutinas de yoga, así ha conseguido Amaia Montero recuperar el control de su vida">Aislada, sin redes sociales y con rutinas de yoga, así ha conseguido Amaia Montero recuperar el control de su vida</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>5</span>
						<h2><a href="//www.mujerhoy.com/vivir/decoracion/202104/18/chollos-decoracion-muebles-jardin-terraza-baratos-ikea-zara-home-adornos-primavera-14062326669-ga.html#ns_campaign=lo-mas&ns_mchannel=visto&ns_source=chollos-decoracion-muebles-jardin-terraza-baratos-ikea-zara-home-adornos-primavera-14062326669-ga&ns_linkname=fotogaleria&ns_fee=5" title="Los chollos deco de la semana: las compras baratas que necesitas hacer en IKEA y Zara Home para tener una terraza de revista esta primavera">Los chollos deco de la semana: las compras baratas que necesitas hacer en IKEA y Zara Home para tener una terraza de revista esta primavera</a></h2>
					</article>
							</li>
								            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            							<a href="//www.mujerhoy.com/lo-mas/lo-mas-visto.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>	</ul>
   <!-- Inclusión del Estático de STATS.  -->
            </div>
            
            <!-- Lo más Nuevo en Mujerhoy -->
            <div class="tab-pane" id="lomasnuevo-portada">
                <ul>
                                                                                                                                 <li>                                     <article>
                                        <figure>
                                                                                                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202104%2F19%2Fmedia%2FFotos%20MH%2Fzara-mango-trench-verde-kwbD--644x483%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="El trench m&amp;aacute;s bonito, que mejor sienta y en el que merece la pena invertir es este dise&amp;ntilde;o de Mango" />
                                                                                        <span >1</span>
                                        </figure>
                                        <h2><h2><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202104/20/trench-verde-bonito-mango-mejor-sienta-combina-con-todo-favorito-instagram-140105194891-ga.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=trench-verde-bonito-mango-mejor-sienta-combina-con-todo-favorito-instagram-140105194891-ga&ns_linkname=galeria&ns_fee=1" title="El trench m&amp;aacute;s bonito, que mejor sienta y en el que merece la pena invertir es este dise&amp;ntilde;o de Mango">El trench m&aacute;s bonito, que mejor sienta y en el que merece la pena invertir es este dise&ntilde;o de Mango</a></h2></h2>
                                    </article>
                                </li>
                                                                                    
                                                                                                                                                <li>
                                        <article>
                                            <span>2</span>
                                            <h2><a href="https://www.mujerhoy.com/belleza/tratamientos/202104/20/reina-letizia-brazos-tonificados-tratamientos-elimina-flacidez-grasa-rejuvenece-20210419191505.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=reina-letizia-brazos-tonificados-tratamientos-elimina-flacidez-grasa-rejuvenece-20210419191505&ns_linkname=noticia&ns_fee=2" title="Objetivo: los brazos de Letizia, estos son los tratamientos que podr&amp;iacute;a hacerse la Reina para tenerlos as&amp;iacute; de bonitos y tonificados">Objetivo: los brazos de Letizia, estos son los tratamientos que podr&iacute;a hacerse la Reina para tenerlos as&iacute; de bonitos y tonificados</a></h2>
                                        </article>
                                    </li>
                                                                                                                                                                                                                                                    <li>
                                        <article>
                                            <span>3</span>
                                            <h2><a href="https://www.mujerhoy.com/vivir/fitness/202006/30/como-adelgazar-brazos-murcielago-ejercicios-botellas-de-agua-faciles-20200630125621.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=como-adelgazar-brazos-murcielago-ejercicios-botellas-de-agua-faciles-20200630125621&ns_linkname=noticia&ns_fee=3" title="&amp;iquest;Brazos de murci&amp;eacute;lago? Ejercicios con los que no sufrir&amp;aacute;s, adelgazar&amp;aacute;s y los tonificar&amp;aacute;s r&amp;aacute;pido">&iquest;Brazos de murci&eacute;lago? Ejercicios con los que no sufrir&aacute;s, adelgazar&aacute;s y los tonificar&aacute;s r&aacute;pido</a></h2>
                                        </article>
                                    </li>
                                                                                                                                                                                                                                                    <li>
                                        <article>
                                            <span>4</span>
                                            <h2><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202104/20/falda-midi-zara-blusa-original-look-entretiempo-barato-rejuvenece-a-los-50-ropa-quita-anos-20210420143318.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=falda-midi-zara-blusa-original-look-entretiempo-barato-rejuvenece-a-los-50-ropa-quita-anos-20210420143318&ns_linkname=noticia&ns_fee=4" title="Blusa que estiliza y falda midi de volantes, as&amp;iacute; es el look de Zara perfecto para el entretiempo y que rejuvenece a los 50">Blusa que estiliza y falda midi de volantes, as&iacute; es el look de Zara perfecto para el entretiempo y que rejuvenece a los 50</a></h2>
                                        </article>
                                    </li>
                                                                                                                                                                                                                                                    <li>
                                        <article>
                                            <span>5</span>
                                            <h2><a href="https://www.mujerhoy.com/celebrities/202104/20/aitor-ferron-azafato-precio-justo-actor-modelo-entrenador-personal-fotos-cambio-fisico-hombres-mas-guapos-mundo-20210420122519.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=aitor-ferron-azafato-precio-justo-actor-modelo-entrenador-personal-fotos-cambio-fisico-hombres-mas-guapos-mundo-20210420122519&ns_linkname=noticia&ns_fee=5" title="As&amp;iacute; es Aitor Ferr&amp;oacute;n, el azafato de El Precio Justo del que todo el mundo habla">As&iacute; es Aitor Ferr&oacute;n, el azafato de El Precio Justo del que todo el mundo habla</a></h2>
                                        </article>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a href="//www.mujerhoy.com/lo-mas/lo-mas-nuevo.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>
                </ul>
            </div>
        </div>
    </aside>

<div data-voc-vam data-voc-vam-position="boton_native_extra" class="ad__boton_native_extra"></div>

<aside class="facebook">
    <h2 class="title-modulo">
        <span class="icon-container"><span class="mhicon mhicon-facebook"></span></span>
        <a href="https://www.facebook.com/mujerhoycom" class="text" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook">@mujerhoycom en Facebook</a>
    </h2>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <div class="fb-page" data-href="https://www.facebook.com/mujerhoycom" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
        <div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/mujerhoycom"><a href="https://www.facebook.com/mujerhoycom">mujerhoycom</a></blockquote></div>
    </div>
</aside>

<div data-voc-vam-position="robapaginas_dos" data-voc-vam="" class="ad__robapaginas_dos roba"></div>

    <div class="horoscopos">
        <p class="epigrafe"><a href="" alt="Hor&oacute;scopo">Hor&oacute;scopo</a></p>
                        <div class="horoscopos-slides-swiper-wrap">
            <div class="horoscopos-slides-swiper">
                <div class="swiper-carousel sliderHoroscopo_c" id="swiper-container-horoscopoColC-757169">
                    <div class="swiper-wrapper">
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/aries/diario.html">
                                    <figure>
                                        <img data-src="/img/aries.png" alt="aries"/>
                                    </figure>
                                    aries
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/tauro/diario.html">
                                    <figure>
                                        <img data-src="/img/tauro.png" alt="tauro"/>
                                    </figure>
                                    tauro
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/geminis/diario.html">
                                    <figure>
                                        <img data-src="/img/geminis.png" alt="geminis"/>
                                    </figure>
                                    geminis
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/cancer/diario.html">
                                    <figure>
                                        <img data-src="/img/cancer.png" alt="cancer"/>
                                    </figure>
                                    cancer
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/leo/diario.html">
                                    <figure>
                                        <img data-src="/img/leo.png" alt="leo"/>
                                    </figure>
                                    leo
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/virgo/diario.html">
                                    <figure>
                                        <img data-src="/img/virgo.png" alt="virgo"/>
                                    </figure>
                                    virgo
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/libra/diario.html">
                                    <figure>
                                        <img data-src="/img/libra.png" alt="libra"/>
                                    </figure>
                                    libra
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/escorpio/diario.html">
                                    <figure>
                                        <img data-src="/img/escorpio.png" alt="escorpio"/>
                                    </figure>
                                    escorpio
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/sagitario/diario.html">
                                    <figure>
                                        <img data-src="/img/sagitario.png" alt="sagitario"/>
                                    </figure>
                                    sagitario
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/capricornio/diario.html">
                                    <figure>
                                        <img data-src="/img/capricornio.png" alt="capricornio"/>
                                    </figure>
                                    capricornio
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/acuario/diario.html">
                                    <figure>
                                        <img data-src="/img/acuario.png" alt="acuario"/>
                                    </figure>
                                    acuario
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/piscis/diario.html">
                                    <figure>
                                        <img data-src="/img/piscis.png" alt="piscis"/>
                                    </figure>
                                    piscis
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="anterior swiper-button-prev" id="swiper-button-prev-horoscopoColC-757169"><span class="mhicon mhicon-izda"></span></div>
                <div class="siguiente swiper-button-next" id="swiper-button-next-horoscopoColC-757169"><span class="mhicon mhicon-dcha"></span></div>
                <div id="estadisticas-horoscopoColC-757169" style="display:none;"></div>
<script>
    var swiper_horoscopoColC_757169 = new Swiper('#swiper-container-horoscopoColC-757169', {
        nextButton: '#swiper-button-next-horoscopoColC-757169',
        prevButton: '#swiper-button-prev-horoscopoColC-757169',
        pagination: '#swiper-pagination-horoscopoColC-757169',
        paginationType: 'fraction',
        breakpoints: {
                            719: {slidesPerView: 4, spaceBetween: 12,}, 1023: {slidesPerView: 4, spaceBetween: 24,}, 1054: {slidesPerView: 4, spaceBetween: 24,}, 9999: {slidesPerView: 4, spaceBetween: 24,}
                    },
                            loop: false, preloadImages: false, lazyLoading: true
            });
    
    </script>            </div>
        </div>
    </div>

<section class="wrapper__news-relation">
<article class="notLead bdnotLead news-relation">
<div class="news-relation-logo">
<a target="_blank" href="https://www.womennow.es"><img title="Women Now" alt="Women Now" src="/img/logo-womennow-01.svg"></a>
</div>
<div id="news-relation-container" class="news-relation-container">
<figure>
<a href="https://www.womennow.es/es/noticia/felipe-edimburgo-pionero-masculinidad-moderna-isabelii-monarquia-reina-inglaterra/" title="&iquest;Fue Felipe de Edimburgo un pionero de la masculinidad moderna?" target="_blank"><img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https://static.mujerhoy.com/noticias/202104/19/media/617%20x%20432%20px%20FELIPE-kEQF-U110671130991GnB-152x117@MujerHoy.jpg&amp;nuevoalto=117&amp;nuevoancho=152&amp;crop=1" alt="&iquest;Fue Felipe de Edimburgo un pionero de la masculinidad moderna?"></a>
</figure>
<div class="news-relation__titular">
<h2 class="text">
<a href="https://www.womennow.es/es/noticia/felipe-edimburgo-pionero-masculinidad-moderna-isabelii-monarquia-reina-inglaterra/" title="&iquest;Fue Felipe de Edimburgo un pionero de la masculinidad moderna?" target="_blank">&iquest;Fue Felipe de Edimburgo un pionero de la masculinidad moderna?</a>
</h2>
</div>
</div>
</article>
<article class="notLead bdnotLead news-relation">
<div class="news-relation-logo">
<a target="_blank" href="https://www.xlsemanal.com"><img title="XL Semanal" alt="XL Semanal" src="/img/logo-xlsemanal-01.svg"></a>
</div>
<div id="news-relation-container" class="news-relation-container">
<figure>
<a href="https://www.xlsemanal.com/conocer/naturaleza/20210417/parques-nacionales-espana-espacio-natural-sierra-de-las-nieves-malaga.html" title="El &uacute;ltimo para&iacute;so... est&aacute; en M&aacute;laga" target="_blank"><img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https://static.mujerhoy.com/noticias/202104/20/media/el-ultimo-paraiso-esta-en-malaga-8-1366x768-kdIC--152x117@MujerHoy.jpg&amp;nuevoalto=117&amp;nuevoancho=152&amp;crop=1" alt="El &uacute;ltimo para&iacute;so... est&aacute; en M&aacute;laga"></a>
</figure>
<div class="news-relation__titular">
<h2 class="text">
<a href="https://www.xlsemanal.com/conocer/naturaleza/20210417/parques-nacionales-espana-espacio-natural-sierra-de-las-nieves-malaga.html" title="El &uacute;ltimo para&iacute;so... est&aacute; en M&aacute;laga" target="_blank">El &uacute;ltimo para&iacute;so... est&aacute; en M&aacute;laga</a>
</h2>
</div>
</div>
</article>
<article class="notLead bdnotLead news-relation">
<div class="news-relation-logo"></div>
<div id="news-relation-container" class="news-relation-container">
<figure>
<a href="https://www.mujerhoy.com/vivir/ocio/202103/16/apuntate-a-la-newsletter-de-mujerhoy-20210316122634.html" title="Ap&uacute;ntate aqu&iacute; a nuestra NEWSLETTER" target="_blank"><img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https://static.mujerhoy.com/noticias/202103/29/media/nl-viernes-kZfC--152x117@MujerHoy.jpg&amp;nuevoalto=117&amp;nuevoancho=152&amp;crop=1" alt="Ap&uacute;ntate aqu&iacute; a nuestra NEWSLETTER"></a>
</figure>
<div class="news-relation__titular">
<h2 class="text">
<a href="https://www.mujerhoy.com/vivir/ocio/202103/16/apuntate-a-la-newsletter-de-mujerhoy-20210316122634.html" title="Ap&uacute;ntate aqu&iacute; a nuestra NEWSLETTER" target="_blank">Ap&uacute;ntate aqu&iacute; a nuestra NEWSLETTER</a>
</h2>
</div>
</div>
</article>
<article class="notLead bdnotLead news-relation">
<div class="news-relation-logo"></div>
<div id="news-relation-container" class="news-relation-container">
<figure>
<a href="" title="" target="_blank"><img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=&amp;nuevoalto=117&amp;nuevoancho=152&amp;crop=1" alt=""></a>
</figure>
<div class="news-relation__titular">
<h2 class="text">
<a href="" title="" target="_blank"></a>
</h2>
</div>
</div>
</article>
</section>

<aside class="instagram hidden-xs">
    <h2 class="title-modulo">
    	<span class="icon-container"><span class="mhicon mhicon-instagram"></span></span>
        <a href="https://instagram.com/mujerhoy/?hl=es" class="text" target="_blank">@mujerhoy en Instagram</a>
    </h2>
    <ul class="instagram-feed clearfix">
        
    			
    </ul>
</aside>


            </div>
        </div>
        <div class="row">
            <div class="col-xs-12">
                <aside class="carruselNoticia">
    <h4>Noticias <span>recomendadas</span></h4>
    <div class="swiper-container sliderNoticia" id="swiper-container-recommended_news-298545">
        <div class="swiper-wrapper">
                                        <div class="swiper-slide active">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/202104/16/tragedia-luis-miguel-desparicion-madre-teorias-videntes-fans-asesinada-indigente-vida-secreta-serie-netflix-20210415193432.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202104%2F16%2Fmedia%2Fcortadas%2Ftragedia-luis-miguel-desparicion-madre-teorias-videntes-fans-asesinada-indigente-vida-secreta-serie-netflix-kiyB-U14068268743mSF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202104%2F16%2Fmedia%2Fcortadas%2Ftragedia-luis-miguel-desparicion-madre-teorias-videntes-fans-asesinada-indigente-vida-secreta-serie-netflix-kiyB-U14068268743mSF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202104%2F16%2Fmedia%2Fcortadas%2Ftragedia-luis-miguel-desparicion-madre-teorias-videntes-fans-asesinada-indigente-vida-secreta-serie-netflix-kiyB-U14068268743mSF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202104%2F16%2Fmedia%2Fcortadas%2Ftragedia-luis-miguel-desparicion-madre-teorias-videntes-fans-asesinada-indigente-vida-secreta-serie-netflix-kiyB-U14068268743mSF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202104%2F16%2Fmedia%2Fcortadas%2Ftragedia-luis-miguel-desparicion-madre-teorias-videntes-fans-asesinada-indigente-vida-secreta-serie-netflix-kiyB-U14068268743mSF-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202104%2F16%2Fmedia%2Fcortadas%2Ftragedia-luis-miguel-desparicion-madre-teorias-videntes-fans-asesinada-indigente-vida-secreta-serie-netflix-kiyB-U14068268743mSF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Por qué la misteriosa desaparición de la madre de Luis Miguel ha sido una maldición para el cantante y una obsesión para videntes, fans y policías, que creen que sigue viva" title="Por qué la misteriosa desaparición de la madre de Luis Miguel ha sido una maldición para el cantante y una obsesión para videntes, fans y policías, que creen que sigue viva" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/202104/16/tragedia-luis-miguel-desparicion-madre-teorias-videntes-fans-asesinada-indigente-vida-secreta-serie-netflix-20210415193432.html">
                            Por qué la misteriosa <span>desaparición de la madre de Luis Miguel</span> ha sido una maldición para el cantante y una <span>obsesión </span>para videntes, fans y policías, que creen que <span>sigue viva</span>
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/202104/15/tragedia-boda-luis-miguel-dominguin-lucia-bose-polemico-suicidio-pastillas-actriz-mexicana-amante-torero-miroslava-stern-20210413193047.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202104%2F14%2Fmedia%2Fcortadas%2Ftragedia-boda-luis-miguel-dominguin-lucia-bose-polemico-suicidio-pastillas-actriz-mexicana-amante-torero-miroslava-stern-klrG-U14045301497hgF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202104%2F14%2Fmedia%2Fcortadas%2Ftragedia-boda-luis-miguel-dominguin-lucia-bose-polemico-suicidio-pastillas-actriz-mexicana-amante-torero-miroslava-stern-klrG-U14045301497hgF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202104%2F14%2Fmedia%2Fcortadas%2Ftragedia-boda-luis-miguel-dominguin-lucia-bose-polemico-suicidio-pastillas-actriz-mexicana-amante-torero-miroslava-stern-klrG-U14045301497hgF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202104%2F14%2Fmedia%2Fcortadas%2Ftragedia-boda-luis-miguel-dominguin-lucia-bose-polemico-suicidio-pastillas-actriz-mexicana-amante-torero-miroslava-stern-klrG-U14045301497hgF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202104%2F14%2Fmedia%2Fcortadas%2Ftragedia-boda-luis-miguel-dominguin-lucia-bose-polemico-suicidio-pastillas-actriz-mexicana-amante-torero-miroslava-stern-klrG-U14045301497hgF-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202104%2F14%2Fmedia%2Fcortadas%2Ftragedia-boda-luis-miguel-dominguin-lucia-bose-polemico-suicidio-pastillas-actriz-mexicana-amante-torero-miroslava-stern-klrG-U14045301497hgF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="El misterioso suicidio de Miroslava Stern, la actriz que huyó de los nazis, conquistó México y murió con la foto de Luis Miguel Dominguín, su último amante, en las manos" title="El misterioso suicidio de Miroslava Stern, la actriz que huyó de los nazis, conquistó México y murió con la foto de Luis Miguel Dominguín, su último amante, en las manos" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/202104/15/tragedia-boda-luis-miguel-dominguin-lucia-bose-polemico-suicidio-pastillas-actriz-mexicana-amante-torero-miroslava-stern-20210413193047.html">
                            <span>El misterioso suicidio de Miroslava Stern</span>, la actriz que huyó de los nazis, conquistó México y murió con la foto de <span>Luis Miguel Dominguín, su último amante,</span> en las manos
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/202103/03/alex-casademunt-operacion-triunfo-amigos-famosos-lloran-muerte-redes-sociales-instagram-twitter-tragedia-accidente-20210303122655.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F03%2Fmedia%2Fcortadas%2Freacciones-famosos-muerte-alex-casademunt-kKtF-U130705256615YcB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F03%2Fmedia%2Fcortadas%2Freacciones-famosos-muerte-alex-casademunt-kKtF-U130705256615YcB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F03%2Fmedia%2Fcortadas%2Freacciones-famosos-muerte-alex-casademunt-kKtF-U130705256615YcB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F03%2Fmedia%2Fcortadas%2Freacciones-famosos-muerte-alex-casademunt-kKtF-U130705256615YcB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F03%2Fmedia%2Fcortadas%2Freacciones-famosos-muerte-alex-casademunt-kKtF-U130705256615YcB-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202103%2F03%2Fmedia%2Fcortadas%2Freacciones-famosos-muerte-alex-casademunt-kKtF-U130705256615YcB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Del “siempre serás uno de mis niños” a los planes rotos de David Bustamante o el beso de Lolita: las redes lloran la muerte de Àlex Casademunt" title="Del “siempre serás uno de mis niños” a los planes rotos de David Bustamante o el beso de Lolita: las redes lloran la muerte de Àlex Casademunt" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/202103/03/alex-casademunt-operacion-triunfo-amigos-famosos-lloran-muerte-redes-sociales-instagram-twitter-tragedia-accidente-20210303122655.html">
                            Del “siempre serás uno de mis niños” a los planes rotos de David Bustamante o el beso de Lolita: <span>las redes lloran la muerte de Àlex Casademunt</span>
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/202102/23/documental-pau-dones-eso-que-tu-me-das-muerte-cancer-tragedia-hija-herencia-20210223125152.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202102%2F23%2Fmedia%2Fcortadas%2Fpau-dones-documental-jordi-evole-kl6D-U130618510770YbC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202102%2F23%2Fmedia%2Fcortadas%2Fpau-dones-documental-jordi-evole-kl6D-U130618510770YbC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202102%2F23%2Fmedia%2Fcortadas%2Fpau-dones-documental-jordi-evole-kl6D-U130618510770YbC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202102%2F23%2Fmedia%2Fcortadas%2Fpau-dones-documental-jordi-evole-kl6D-U130618510770YbC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202102%2F23%2Fmedia%2Fcortadas%2Fpau-dones-documental-jordi-evole-kl6D-U130618510770YbC-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202102%2F23%2Fmedia%2Fcortadas%2Fpau-dones-documental-jordi-evole-kl6D-U130618510770YbC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Las mejores frases de Pau Donés en Eso que tú me das, el documental de Jordi Évole que se ha convertido en una lección de vida" title="Las mejores frases de Pau Donés en Eso que tú me das, el documental de Jordi Évole que se ha convertido en una lección de vida" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/202102/23/documental-pau-dones-eso-que-tu-me-das-muerte-cancer-tragedia-hija-herencia-20210223125152.html">
                            Las <span>mejores frases de Pau Donés</span> en Eso que tú me das, el documental de Jordi Évole que se ha convertido en una lección de vida
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/202101/15/muerte-ari-behn-primer-aniversario-marta-luisa-de-noruega-tragedia-hijas-suicidio-padre-20210114162115.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202101%2F14%2Fmedia%2Fcortadas%2Fmuerte-ari-kMbB-U130219166447LYB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202101%2F14%2Fmedia%2Fcortadas%2Fmuerte-ari-kMbB-U130219166447LYB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202101%2F14%2Fmedia%2Fcortadas%2Fmuerte-ari-kMbB-U130219166447LYB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202101%2F14%2Fmedia%2Fcortadas%2Fmuerte-ari-kMbB-U130219166447LYB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202101%2F14%2Fmedia%2Fcortadas%2Fmuerte-ari-kMbB-U130219166447LYB-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202101%2F14%2Fmedia%2Fcortadas%2Fmuerte-ari-kMbB-U130219166447LYB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="El drama de las tres hijas de Marta Luisa de Noruega, un año después de la muerte de su padre, Ari Behn (mientras ella muestra su felicidad con su novio chamán en las revistas)" title="El drama de las tres hijas de Marta Luisa de Noruega, un año después de la muerte de su padre, Ari Behn (mientras ella muestra su felicidad con su novio chamán en las revistas)" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/202101/15/muerte-ari-behn-primer-aniversario-marta-luisa-de-noruega-tragedia-hijas-suicidio-padre-20210114162115.html">
                            El drama de las tres hijas de Marta Luisa de Noruega, un año después de la muerte de su padre, <span>Ari Behn</span> (mientras ella muestra su felicidad con su novio chamán en las revistas)
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/202012/28/dramas-famosas-famosos-2020-muertes-aborto-accidentes-tragedias-20201228094817.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F28%2Fmedia%2Fcortadas%2Fmeghan-markle-aborto-dramas-famosas-2020-kJ0-U13065512689g5E-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F28%2Fmedia%2Fcortadas%2Fmeghan-markle-aborto-dramas-famosas-2020-kJ0-U13065512689g5E-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F28%2Fmedia%2Fcortadas%2Fmeghan-markle-aborto-dramas-famosas-2020-kJ0-U13065512689g5E-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F28%2Fmedia%2Fcortadas%2Fmeghan-markle-aborto-dramas-famosas-2020-kJ0-U13065512689g5E-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F28%2Fmedia%2Fcortadas%2Fmeghan-markle-aborto-dramas-famosas-2020-kJ0-U13065512689g5E-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F28%2Fmedia%2Fcortadas%2Fmeghan-markle-aborto-dramas-famosas-2020-kJ0-U13065512689g5E-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="La muerte del hijo de Ana Obregón, la guerra de Cantora, el accidente mortal de Kobe Bryant y su hija... Los 10 dramas de los famosos por los que pasará a la historia 2020" title="La muerte del hijo de Ana Obregón, la guerra de Cantora, el accidente mortal de Kobe Bryant y su hija... Los 10 dramas de los famosos por los que pasará a la historia 2020" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/202012/28/dramas-famosas-famosos-2020-muertes-aborto-accidentes-tragedias-20201228094817.html">
                            La muerte del hijo de Ana Obregón, la guerra de Cantora, el accidente mortal de Kobe Bryant y su hija... Los 10 <span>dramas de los famosos</span> por los que pasará a la historia 2020
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202012/22/navidades-paz-padilla-muerte-marido-madre-20201222104546.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F22%2Fmedia%2Fcortadas%2Fpaz-padilla-navidad-muerte-marido-madre-kIfB-U13019919375T3E-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F22%2Fmedia%2Fcortadas%2Fpaz-padilla-navidad-muerte-marido-madre-kIfB-U13019919375T3E-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F22%2Fmedia%2Fcortadas%2Fpaz-padilla-navidad-muerte-marido-madre-kIfB-U13019919375T3E-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F22%2Fmedia%2Fcortadas%2Fpaz-padilla-navidad-muerte-marido-madre-kIfB-U13019919375T3E-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F22%2Fmedia%2Fcortadas%2Fpaz-padilla-navidad-muerte-marido-madre-kIfB-U13019919375T3E-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F22%2Fmedia%2Fcortadas%2Fpaz-padilla-navidad-muerte-marido-madre-kIfB-U13019919375T3E-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Las primeras Navidades de Paz Padilla sin su marido y su madre" title="Las primeras Navidades de Paz Padilla sin su marido y su madre" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202012/22/navidades-paz-padilla-muerte-marido-madre-20201222104546.html">
                            Las primeras <span>Navidades </span>de <span>Paz Padilla</span> sin su marido y su madre
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202012/22/amor-romeira-rota-dolor-muerte-madre-destrozada-instagram-20201222102640.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F22%2Fmedia%2Fcortadas%2Famor-romeira-destrozada-muerte-madre-kfHC-U13019675036UaB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F22%2Fmedia%2Fcortadas%2Famor-romeira-destrozada-muerte-madre-kfHC-U13019675036UaB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F22%2Fmedia%2Fcortadas%2Famor-romeira-destrozada-muerte-madre-kfHC-U13019675036UaB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F22%2Fmedia%2Fcortadas%2Famor-romeira-destrozada-muerte-madre-kfHC-U13019675036UaB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F22%2Fmedia%2Fcortadas%2Famor-romeira-destrozada-muerte-madre-kfHC-U13019675036UaB-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F22%2Fmedia%2Fcortadas%2Famor-romeira-destrozada-muerte-madre-kfHC-U13019675036UaB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Amor Romeira, rota de dolor por la muerte de su madre, le rinde este bonito homenaje" title="Amor Romeira, rota de dolor por la muerte de su madre, le rinde este bonito homenaje" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202012/22/amor-romeira-rota-dolor-muerte-madre-destrozada-instagram-20201222102640.html">
                            Amor Romeira, <span>rota de dolor</span> por la <span>muerte </span>de su madre, le rinde este bonito homenaje
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202012/11/muere-segundo-padre-luis-miguel-20201210102746.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F11%2Fmedia%2Fcortadas%2Fluis-miguel-kTuF-U1201015768481LU-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F11%2Fmedia%2Fcortadas%2Fluis-miguel-kTuF-U1201015768481LU-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F11%2Fmedia%2Fcortadas%2Fluis-miguel-kTuF-U1201015768481LU-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F11%2Fmedia%2Fcortadas%2Fluis-miguel-kTuF-U1201015768481LU-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F11%2Fmedia%2Fcortadas%2Fluis-miguel-kTuF-U1201015768481LU-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F11%2Fmedia%2Fcortadas%2Fluis-miguel-kTuF-U1201015768481LU-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Muere el &#039;segundo padre&#039; de Luis Miguel" title="Muere el &#039;segundo padre&#039; de Luis Miguel" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202012/11/muere-segundo-padre-luis-miguel-20201210102746.html">
                            <span>Muere</span> el 'segundo padre' de Luis Miguel
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202012/08/ana-obregon-sueno-alex-lequio-hijo-muerto-campanadas-20201208115440.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F08%2Fmedia%2Fcortadas%2Fana-obregon-sueno-hijo-alex-lequio-kZK-U120996227352fcG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F08%2Fmedia%2Fcortadas%2Fana-obregon-sueno-hijo-alex-lequio-kZK-U120996227352fcG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F08%2Fmedia%2Fcortadas%2Fana-obregon-sueno-hijo-alex-lequio-kZK-U120996227352fcG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F08%2Fmedia%2Fcortadas%2Fana-obregon-sueno-hijo-alex-lequio-kZK-U120996227352fcG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F08%2Fmedia%2Fcortadas%2Fana-obregon-sueno-hijo-alex-lequio-kZK-U120996227352fcG-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F08%2Fmedia%2Fcortadas%2Fana-obregon-sueno-hijo-alex-lequio-kZK-U120996227352fcG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="El desgarrador sueño que Ana Obregón ha tenido con su hijo, Álex Lequio: &#039;Mami he vuelto, estoy aquí&#039;" title="El desgarrador sueño que Ana Obregón ha tenido con su hijo, Álex Lequio: &#039;Mami he vuelto, estoy aquí&#039;" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202012/08/ana-obregon-sueno-alex-lequio-hijo-muerto-campanadas-20201208115440.html">
                            El desgarrador sueño que <span>Ana Obregón</span> ha tenido con su hijo, Álex Lequio: "Mami he vuelto, estoy aquí"
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202012/02/emotivo-mensaje-ana-obregon-ramon-garcia-agradecimiento-muerte-hijo-20201202114059.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F02%2Fmedia%2Fcortadas%2Fana-obregon-mensaje-ramon-garcia-ksiC-U120941306480lvG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F02%2Fmedia%2Fcortadas%2Fana-obregon-mensaje-ramon-garcia-ksiC-U120941306480lvG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F02%2Fmedia%2Fcortadas%2Fana-obregon-mensaje-ramon-garcia-ksiC-U120941306480lvG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F02%2Fmedia%2Fcortadas%2Fana-obregon-mensaje-ramon-garcia-ksiC-U120941306480lvG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F02%2Fmedia%2Fcortadas%2Fana-obregon-mensaje-ramon-garcia-ksiC-U120941306480lvG-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F02%2Fmedia%2Fcortadas%2Fana-obregon-mensaje-ramon-garcia-ksiC-U120941306480lvG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="El emotivo mensaje de Ana Obregón a Ramón García, compañero y apoyo en sus momentos más dramáticos" title="El emotivo mensaje de Ana Obregón a Ramón García, compañero y apoyo en sus momentos más dramáticos" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202012/02/emotivo-mensaje-ana-obregon-ramon-garcia-agradecimiento-muerte-hijo-20201202114059.html">
                            El <span>emotivo mensaje</span> de Ana Obregón a Ramón García, compañero y apoyo en sus momentos más dramáticos
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/202011/30/desgarrador-mensaje-dalma-maradona-despedida-padre-instagram-20201130132748.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F30%2Fmedia%2Fcortadas%2Fdalma-maradona-desgarradora-despedida-padre-instagram-kqL-U120919834725SWG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F30%2Fmedia%2Fcortadas%2Fdalma-maradona-desgarradora-despedida-padre-instagram-kqL-U120919834725SWG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F30%2Fmedia%2Fcortadas%2Fdalma-maradona-desgarradora-despedida-padre-instagram-kqL-U120919834725SWG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F30%2Fmedia%2Fcortadas%2Fdalma-maradona-desgarradora-despedida-padre-instagram-kqL-U120919834725SWG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F30%2Fmedia%2Fcortadas%2Fdalma-maradona-desgarradora-despedida-padre-instagram-kqL-U120919834725SWG-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F30%2Fmedia%2Fcortadas%2Fdalma-maradona-desgarradora-despedida-padre-instagram-kqL-U120919834725SWG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="El mensaje más emotivo de despedida a Diego Armando Maradona, el de su hija Dalma" title="El mensaje más emotivo de despedida a Diego Armando Maradona, el de su hija Dalma" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/202011/30/desgarrador-mensaje-dalma-maradona-despedida-padre-instagram-20201130132748.html">
                            El <span>mensaje </span>más emotivo de <span>despedida </span>a Diego Armando Maradona, el de su hija Dalma
                        </a>
                    </p>
                </div>
                                    </div>
    </div>
    <div class="anterior swiper-button-prev" id="swiper-button-prev-recommended_news-298545"><span class="mhicon mhicon-izda"></span></div>
    <div class="siguiente swiper-button-next" id="swiper-button-next-recommended_news-298545"><span class="mhicon mhicon-dcha"></span></div>
</aside>
<aside class="carruselNoticia">
    <h4>Fotos <span>recomendadas</span></h4>
    <div class="swiper-container sliderNoticia" id="swiper-container-recommended_galleries-505112">
        <div class="swiper-wrapper">
                                        <div class="swiper-slide active">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202002/11/famosos-muertos-fallecidos-2020-100120928520-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202012%2F31%2Fmedia%2Fpau-dones-muerte-2020-kEDI--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202012%2F31%2Fmedia%2Fpau-dones-muerte-2020-kEDI--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202012%2F31%2Fmedia%2Fpau-dones-muerte-2020-kEDI--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202012%2F31%2Fmedia%2Fpau-dones-muerte-2020-kEDI--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202012%2F31%2Fmedia%2Fpau-dones-muerte-2020-kEDI--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202012%2F31%2Fmedia%2Fpau-dones-muerte-2020-kEDI--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="De Pau Donés a Pierre Cardin: recordamos a todos los famosos a los que hemos dicho adiós en 2020" title="De Pau Donés a Pierre Cardin: recordamos a todos los famosos a los que hemos dicho adiós en 2020" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202002/11/famosos-muertos-fallecidos-2020-100120928520-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">31</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202002/11/famosos-muertos-fallecidos-2020-100120928520-ga.html">
                            <span>De Pau Donés a Pierre Cardin: recordamos a todos los famosos a los que hemos dicho adiós en 2020</span>
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/202012/21/polemicas-dramas-escandalos-famosas-2020-en-fotos-1201085480366-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202012%2F21%2Fmedia%2Fdramas-polemicas-famosas-2020%2Fpolemicas-dramas-escandalos-famosas-2020-ana-obregon-k6PB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202012%2F21%2Fmedia%2Fdramas-polemicas-famosas-2020%2Fpolemicas-dramas-escandalos-famosas-2020-ana-obregon-k6PB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202012%2F21%2Fmedia%2Fdramas-polemicas-famosas-2020%2Fpolemicas-dramas-escandalos-famosas-2020-ana-obregon-k6PB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202012%2F21%2Fmedia%2Fdramas-polemicas-famosas-2020%2Fpolemicas-dramas-escandalos-famosas-2020-ana-obregon-k6PB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202012%2F21%2Fmedia%2Fdramas-polemicas-famosas-2020%2Fpolemicas-dramas-escandalos-famosas-2020-ana-obregon-k6PB--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202012%2F21%2Fmedia%2Fdramas-polemicas-famosas-2020%2Fpolemicas-dramas-escandalos-famosas-2020-ana-obregon-k6PB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="De los dramas de Ana Obregón y Xandra Falcó a los secretos de Paloma Rocasolano: las 10+1 famosas que más nos han sorprendido este 2020" title="De los dramas de Ana Obregón y Xandra Falcó a los secretos de Paloma Rocasolano: las 10+1 famosas que más nos han sorprendido este 2020" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/202012/21/polemicas-dramas-escandalos-famosas-2020-en-fotos-1201085480366-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">11</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/202012/21/polemicas-dramas-escandalos-famosas-2020-en-fotos-1201085480366-ga.html">
                            De los dramas de Ana Obregón y Xandra Falcó a los secretos de Paloma Rocasolano: las 10+1 <span>famosas que más nos han sorprendido</span> este 2020
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/202009/04/fotos-vida-xandra-falco-discreta-muerte-marido-12094947934-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202009%2F04%2Fmedia%2Fxandra-falco-vida-imagenes%2Fxandra-falco-fotos-vida-discreta-8-kalE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202009%2F04%2Fmedia%2Fxandra-falco-vida-imagenes%2Fxandra-falco-fotos-vida-discreta-8-kalE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202009%2F04%2Fmedia%2Fxandra-falco-vida-imagenes%2Fxandra-falco-fotos-vida-discreta-8-kalE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202009%2F04%2Fmedia%2Fxandra-falco-vida-imagenes%2Fxandra-falco-fotos-vida-discreta-8-kalE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202009%2F04%2Fmedia%2Fxandra-falco-vida-imagenes%2Fxandra-falco-fotos-vida-discreta-8-kalE--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202009%2F04%2Fmedia%2Fxandra-falco-vida-imagenes%2Fxandra-falco-fotos-vida-discreta-8-kalE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="La discreta vida de Xandra Falcó, en imágenes: de la paz de los viñedos a la relación con su famosa hermanastra, Tamara Falcó" title="La discreta vida de Xandra Falcó, en imágenes: de la paz de los viñedos a la relación con su famosa hermanastra, Tamara Falcó" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/202009/04/fotos-vida-xandra-falco-discreta-muerte-marido-12094947934-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">10</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/202009/04/fotos-vida-xandra-falco-discreta-muerte-marido-12094947934-ga.html">
                            La discreta vida de <span>Xandra Falcó</span>, en imágenes: de la paz de los viñedos a la relación con su famosa hermanastra, Tamara Falcó
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/202008/14/famosos-amigos-ghislaine-maxwell-jeffrey-epstein-trama-abuso-sexual-1101058145784-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202008%2F13%2Fmedia%2Famigos-famosos-ghislaine-maxwell%2Famigos-famosos-ghislaine-maxwell-kXkH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202008%2F13%2Fmedia%2Famigos-famosos-ghislaine-maxwell%2Famigos-famosos-ghislaine-maxwell-kXkH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202008%2F13%2Fmedia%2Famigos-famosos-ghislaine-maxwell%2Famigos-famosos-ghislaine-maxwell-kXkH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202008%2F13%2Fmedia%2Famigos-famosos-ghislaine-maxwell%2Famigos-famosos-ghislaine-maxwell-kXkH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202008%2F13%2Fmedia%2Famigos-famosos-ghislaine-maxwell%2Famigos-famosos-ghislaine-maxwell-kXkH--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202008%2F13%2Fmedia%2Famigos-famosos-ghislaine-maxwell%2Famigos-famosos-ghislaine-maxwell-kXkH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Todos los famosos salpicados por el caso de Ghislaine Maxwell, la conseguidora de menores de Jeffrey Epstein" title="Todos los famosos salpicados por el caso de Ghislaine Maxwell, la conseguidora de menores de Jeffrey Epstein" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/202008/14/famosos-amigos-ghislaine-maxwell-jeffrey-epstein-trama-abuso-sexual-1101058145784-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">9</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/202008/14/famosos-amigos-ghislaine-maxwell-jeffrey-epstein-trama-abuso-sexual-1101058145784-ga.html">
                            Todos los <span>famosos salpicados</span> por el caso de Ghislaine Maxwell, la <span>conseguidora</span> de menores de Jeffrey Epstein
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/alfombra-roja/201802/20/vestidos-feos-historia-premios-oscar-501018572348-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202104%2F19%2Fmedia%2Fjennifer-lopez-oscar-cardado-ktuG--644x483%40MujerHoy.JPG&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202104%2F19%2Fmedia%2Fjennifer-lopez-oscar-cardado-ktuG--644x483%40MujerHoy.JPG&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202104%2F19%2Fmedia%2Fjennifer-lopez-oscar-cardado-ktuG--644x483%40MujerHoy.JPG&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202104%2F19%2Fmedia%2Fjennifer-lopez-oscar-cardado-ktuG--644x483%40MujerHoy.JPG&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202104%2F19%2Fmedia%2Fjennifer-lopez-oscar-cardado-ktuG--644x483%40MujerHoy.JPG&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202104%2F19%2Fmedia%2Fjennifer-lopez-oscar-cardado-ktuG--644x483%40MujerHoy.JPG&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="De los pantalones biker de Demi Moore al look cutre de novia de Geena Davies: los 50 vestidos más feos de la historia de los Premios Osca" title="De los pantalones biker de Demi Moore al look cutre de novia de Geena Davies: los 50 vestidos más feos de la historia de los Premios Osca" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/alfombra-roja/201802/20/vestidos-feos-historia-premios-oscar-501018572348-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">51</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/alfombra-roja/201802/20/vestidos-feos-historia-premios-oscar-501018572348-ga.html">
                            De los pantalones biker de Demi Moore al look cutre de novia de Geena Davies: <span>los 50 vestidos más feos</span> de la historia de los Premios Osca
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/realeza/201705/04/vida-felipe-edimburgo-fotos-30139455298-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202006%2F09%2Fmedia%2Ffelipe-edimburgo-cumpleanos-keu--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202006%2F09%2Fmedia%2Ffelipe-edimburgo-cumpleanos-keu--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202006%2F09%2Fmedia%2Ffelipe-edimburgo-cumpleanos-keu--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202006%2F09%2Fmedia%2Ffelipe-edimburgo-cumpleanos-keu--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202006%2F09%2Fmedia%2Ffelipe-edimburgo-cumpleanos-keu--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202006%2F09%2Fmedia%2Ffelipe-edimburgo-cumpleanos-keu--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Apoyo fiel de Isabel II hasta el fin de sus días y militar ejemplar: así ha sido la vida de Felipe de Edimburgo" title="Apoyo fiel de Isabel II hasta el fin de sus días y militar ejemplar: así ha sido la vida de Felipe de Edimburgo" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/realeza/201705/04/vida-felipe-edimburgo-fotos-30139455298-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">34</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/realeza/201705/04/vida-felipe-edimburgo-fotos-30139455298-ga.html">
                            Apoyo fiel de Isabel II hasta el fin de sus días y militar ejemplar: así ha sido la vida de <span>Felipe de Edimburgo</span>
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/202104/12/quien-era-luis-miguel-dominguin-torero-favorito-franco-amante-ava-gardner-padre-miguel-bose-vida-tragica-muerte-drogas-deudas-pobreza-14029567769-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202104%2F12%2Fmedia%2Fmiguel-dominguin%2Fluis-miguel-dominguin-ava-gadner-ktVD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202104%2F12%2Fmedia%2Fmiguel-dominguin%2Fluis-miguel-dominguin-ava-gadner-ktVD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202104%2F12%2Fmedia%2Fmiguel-dominguin%2Fluis-miguel-dominguin-ava-gadner-ktVD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202104%2F12%2Fmedia%2Fmiguel-dominguin%2Fluis-miguel-dominguin-ava-gadner-ktVD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202104%2F12%2Fmedia%2Fmiguel-dominguin%2Fluis-miguel-dominguin-ava-gadner-ktVD--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202104%2F12%2Fmedia%2Fmiguel-dominguin%2Fluis-miguel-dominguin-ava-gadner-ktVD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Luis Miguel Dominguín, el torero ojito derecho de Franco, amante de Ava Gardner y rival de Antonio Ordóñez que acaparaba titulares" title="Luis Miguel Dominguín, el torero ojito derecho de Franco, amante de Ava Gardner y rival de Antonio Ordóñez que acaparaba titulares" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/202104/12/quien-era-luis-miguel-dominguin-torero-favorito-franco-amante-ava-gardner-padre-miguel-bose-vida-tragica-muerte-drogas-deudas-pobreza-14029567769-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">9</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/202104/12/quien-era-luis-miguel-dominguin-torero-favorito-franco-amante-ava-gardner-padre-miguel-bose-vida-tragica-muerte-drogas-deudas-pobreza-14029567769-ga.html">
                            <span>Luis Miguel Dominguín</span>, el torero ojito derecho de Franco, amante de Ava Gardner y rival de Antonio Ordóñez que acaparaba titulares
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/202104/06/supervivientes-2021-telecinco-concursantes-polemica-pelea-olga-moreno-melyssa-pinto-alexia-rivas-1301056787582-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202104%2F06%2Fmedia%2Fsupervivientes%2Flogo-supervivientes-galeria-kWNB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202104%2F06%2Fmedia%2Fsupervivientes%2Flogo-supervivientes-galeria-kWNB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202104%2F06%2Fmedia%2Fsupervivientes%2Flogo-supervivientes-galeria-kWNB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202104%2F06%2Fmedia%2Fsupervivientes%2Flogo-supervivientes-galeria-kWNB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202104%2F06%2Fmedia%2Fsupervivientes%2Flogo-supervivientes-galeria-kWNB--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202104%2F06%2Fmedia%2Fsupervivientes%2Flogo-supervivientes-galeria-kWNB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Arranca la nueva edición de Supervivientes en Telecinco y estos son todos los concursantes dispuestos a llegar hasta el final" title="Arranca la nueva edición de Supervivientes en Telecinco y estos son todos los concursantes dispuestos a llegar hasta el final" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/202104/06/supervivientes-2021-telecinco-concursantes-polemica-pelea-olga-moreno-melyssa-pinto-alexia-rivas-1301056787582-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">16</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/202104/06/supervivientes-2021-telecinco-concursantes-polemica-pelea-olga-moreno-melyssa-pinto-alexia-rivas-1301056787582-ga.html">
                            Arranca la nueva edición de Supervivientes en Telecinco y estos son todos los concursantes dispuestos a llegar hasta el final
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202104/05/amigas-encarna-sanchez-mujeres-de-su-vida-isabel-pantoja-mila-ximenez-pasiones-escandalos-traiciones-herencia-millonaria-1301042903712-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202104%2F05%2Fmedia%2Fencarna-sanchez%2Fencarna-sanchez-mujer-poderosa%20-%20copia-k09H--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202104%2F05%2Fmedia%2Fencarna-sanchez%2Fencarna-sanchez-mujer-poderosa%20-%20copia-k09H--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202104%2F05%2Fmedia%2Fencarna-sanchez%2Fencarna-sanchez-mujer-poderosa%20-%20copia-k09H--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202104%2F05%2Fmedia%2Fencarna-sanchez%2Fencarna-sanchez-mujer-poderosa%20-%20copia-k09H--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202104%2F05%2Fmedia%2Fencarna-sanchez%2Fencarna-sanchez-mujer-poderosa%20-%20copia-k09H--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202104%2F05%2Fmedia%2Fencarna-sanchez%2Fencarna-sanchez-mujer-poderosa%20-%20copia-k09H--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="De Isabel Pantoja a Mila Ximénez, las nueve mujeres (y amigas íntimas) que marcaron la vida de Encarna Sánchez, a los 25 años su muerte" title="De Isabel Pantoja a Mila Ximénez, las nueve mujeres (y amigas íntimas) que marcaron la vida de Encarna Sánchez, a los 25 años su muerte" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202104/05/amigas-encarna-sanchez-mujeres-de-su-vida-isabel-pantoja-mila-ximenez-pasiones-escandalos-traiciones-herencia-millonaria-1301042903712-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">7</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202104/05/amigas-encarna-sanchez-mujeres-de-su-vida-isabel-pantoja-mila-ximenez-pasiones-escandalos-traiciones-herencia-millonaria-1301042903712-ga.html">
                            De Isabel Pantoja a Mila Ximénez, las nueve mujeres (y amigas íntimas) que marcaron la vida de Encarna Sánchez, a los 25 años su muerte
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202104/01/famosos-procesiones-semana-santa-devotos-sevilla-isabel-preylser-eugenia-martinez-irujo-fran-rivera-1301001237295-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202103%2F31%2Fmedia%2Fsemana-santa%2Fseman-santa-antonio-banderas-malaga-k4FG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202103%2F31%2Fmedia%2Fsemana-santa%2Fseman-santa-antonio-banderas-malaga-k4FG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202103%2F31%2Fmedia%2Fsemana-santa%2Fseman-santa-antonio-banderas-malaga-k4FG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202103%2F31%2Fmedia%2Fsemana-santa%2Fseman-santa-antonio-banderas-malaga-k4FG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202103%2F31%2Fmedia%2Fsemana-santa%2Fseman-santa-antonio-banderas-malaga-k4FG--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202103%2F31%2Fmedia%2Fsemana-santa%2Fseman-santa-antonio-banderas-malaga-k4FG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="De Antonio Banderas a Isabel Preysler, estas son las procesiones de Semana Santa favoritas de los famosos (que se van a perder otra vez en 2021)" title="De Antonio Banderas a Isabel Preysler, estas son las procesiones de Semana Santa favoritas de los famosos (que se van a perder otra vez en 2021)" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202104/01/famosos-procesiones-semana-santa-devotos-sevilla-isabel-preylser-eugenia-martinez-irujo-fran-rivera-1301001237295-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">11</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202104/01/famosos-procesiones-semana-santa-devotos-sevilla-isabel-preylser-eugenia-martinez-irujo-fran-rivera-1301001237295-ga.html">
                            De Antonio Banderas a Isabel Preysler, estas son las procesiones de Semana Santa favoritas de los famosos (que se van a perder otra vez en 2021)
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202103/17/rocio-carrasco-hija-rocio-jurado-fotos-vida-estreno-documental-telecinco-drama-tragedia-mentiras-130866254500-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202103%2F22%2Fmedia%2Frocio-antonio-david%2Frocio-antonio-david-comienzos-k8PF--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202103%2F22%2Fmedia%2Frocio-antonio-david%2Frocio-antonio-david-comienzos-k8PF--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202103%2F22%2Fmedia%2Frocio-antonio-david%2Frocio-antonio-david-comienzos-k8PF--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202103%2F22%2Fmedia%2Frocio-antonio-david%2Frocio-antonio-david-comienzos-k8PF--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202103%2F22%2Fmedia%2Frocio-antonio-david%2Frocio-antonio-david-comienzos-k8PF--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202103%2F22%2Fmedia%2Frocio-antonio-david%2Frocio-antonio-david-comienzos-k8PF--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="La trágica vida de Rocío Carrasco en imágenes: la muerte de su madre, la pérdida de sus hijos, las mentiras y el sufrimiento en silencio que han dejado sin palabras a media España" title="La trágica vida de Rocío Carrasco en imágenes: la muerte de su madre, la pérdida de sus hijos, las mentiras y el sufrimiento en silencio que han dejado sin palabras a media España" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202103/17/rocio-carrasco-hija-rocio-jurado-fotos-vida-estreno-documental-telecinco-drama-tragedia-mentiras-130866254500-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">11</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202103/17/rocio-carrasco-hija-rocio-jurado-fotos-vida-estreno-documental-telecinco-drama-tragedia-mentiras-130866254500-ga.html">
                            La trágica vida de Rocío Carrasco en imágenes: la muerte de su madre, la pérdida de sus hijos, las mentiras y el sufrimiento en silencio que han dejado sin palabras a media España
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/202103/16/vida-estefania-monaco-fotos-muerte-grace-kelly-cantante-en-los-80-vida-en-el-circo-hijos-escandalos-130851352802-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202103%2F16%2Fmedia%2Festefania-monaco-mejores-momentos-kbgD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202103%2F16%2Fmedia%2Festefania-monaco-mejores-momentos-kbgD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202103%2F16%2Fmedia%2Festefania-monaco-mejores-momentos-kbgD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202103%2F16%2Fmedia%2Festefania-monaco-mejores-momentos-kbgD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202103%2F16%2Fmedia%2Festefania-monaco-mejores-momentos-kbgD--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202103%2F16%2Fmedia%2Festefania-monaco-mejores-momentos-kbgD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Los momentos decisivos de la vida de Estefanía de Mónaco: de la muerte de su madre al nacimiento de sus hijos (sin dejarnos su disco de oro y su vida en el circo)" title="Los momentos decisivos de la vida de Estefanía de Mónaco: de la muerte de su madre al nacimiento de sus hijos (sin dejarnos su disco de oro y su vida en el circo)" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/202103/16/vida-estefania-monaco-fotos-muerte-grace-kelly-cantante-en-los-80-vida-en-el-circo-hijos-escandalos-130851352802-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">9</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/202103/16/vida-estefania-monaco-fotos-muerte-grace-kelly-cantante-en-los-80-vida-en-el-circo-hijos-escandalos-130851352802-ga.html">
                            Los momentos decisivos de la vida de Estefanía de Mónaco: de la muerte de su madre al nacimiento de sus hijos (sin dejarnos su disco de oro y su vida en el circo)
                        </a>
                    </p>
                </div>
                                    </div>
    </div>
    <div class="anterior swiper-button-prev" id="swiper-button-prev-recommended_galleries-505112"><span class="mhicon mhicon-izda"></span></div>
    <div class="siguiente swiper-button-next" id="swiper-button-next-recommended_galleries-505112"><span class="mhicon mhicon-dcha"></span></div>
</aside>
<aside class="carruselNoticia">
    <h4>V&iacute;deos <span>recomendados</span></h4>
    <div class="swiper-container sliderNoticia" id="swiper-container-recommended_videos-570041">
        <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide active">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202012/04/foto-carolina-monje-recuerda-6214134152001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6214134152001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="La foto con la que Carolina Monje recuerda a Aless Lequio" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202012/04/foto-carolina-monje-recuerda-6214134152001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202012/04/foto-carolina-monje-recuerda-6214134152001-vi.html">
                            La foto con la que Carolina Monje recuerda a Aless Lequio
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/202011/25/mundo-llora-muerte-maradona-6212333564001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6212333564001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="El mundo llora la muerte de Maradona, que será velado en la Casa Rosada" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/202011/25/mundo-llora-muerte-maradona-6212333564001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/202011/25/mundo-llora-muerte-maradona-6212333564001-vi.html">
                            El mundo llora la muerte de Maradona, que ser&aacute; velado en la Casa Rosada
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/202011/25/fallece-maradona-tras-sufrir-6212263297001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6212263297001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Fallece Maradona tras sufrir una parada cardiorrespiratoria" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/202011/25/fallece-maradona-tras-sufrir-6212263297001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/202011/25/fallece-maradona-tras-sufrir-6212263297001-vi.html">
                            Fallece Maradona tras sufrir una parada cardiorrespiratoria
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/19/elena-tablada-despide-abuela-6210884068001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6210884068001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Elena Tablada despide a su abuela junto a su hija Ella" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/19/elena-tablada-despide-abuela-6210884068001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/19/elena-tablada-despide-abuela-6210884068001-vi.html">
                            Elena Tablada despide a su abuela junto a su hija Ella
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/18/esther-dona-refleja-consternacion-6210683638001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6210683638001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Esther Doña refleja su consternación por la muerte de su padre" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/18/esther-dona-refleja-consternacion-6210683638001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/18/esther-dona-refleja-consternacion-6210683638001-vi.html">
                            Esther Do&ntilde;a refleja su consternaci&oacute;n por la muerte de su padre
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/18/ivan-martin-novio-anna-6210677756001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6210677756001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Iván Martín, novio de Anna Ferrer, investiga la muerte de Mario Biondo" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/18/ivan-martin-novio-anna-6210677756001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/18/ivan-martin-novio-anna-6210677756001-vi.html">
                            Iv&aacute;n Mart&iacute;n, novio de Anna Ferrer, investiga la muerte de Mario Biondo
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/13/alessandro-lequio-recuerda-hijoale-6209600800001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6209600800001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Alessandro Lequio recuerda a su hijoÁle cuando se cumplen seis meses de su muerte" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/13/alessandro-lequio-recuerda-hijoale-6209600800001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/13/alessandro-lequio-recuerda-hijoale-6209600800001-vi.html">
                            Alessandro Lequio recuerda a su hijo&Aacute;le cuando se cumplen seis meses de su muerte
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/202010/31/muere-sean-connery-anos-6206035189001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6206035189001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Muere Sean Connery a los 90 años de edad" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/202010/31/muere-sean-connery-anos-6206035189001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/202010/31/muere-sean-connery-anos-6206035189001-vi.html">
                            Muere Sean Connery a los 90 a&ntilde;os de edad
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/202010/26/mundo-copla-despide-dolores-6204817565001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6204817565001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="El mundo de la copla despide a Dolores Abril, mujer de Juanito Valderrama" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/202010/26/mundo-copla-despide-dolores-6204817565001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/202010/26/mundo-copla-despide-dolores-6204817565001-vi.html">
                            El mundo de la copla despide a Dolores Abril, mujer de Juanito Valderrama
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202010/02/xandra-falco-reaparece-arropada-6196765534001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6196765534001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Xandra Falcó reaparece, arropada por el Marqués de Cubas, tras la muerte de su marido" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202010/02/xandra-falco-reaparece-arropada-6196765534001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202010/02/xandra-falco-reaparece-arropada-6196765534001-vi.html">
                            Xandra Falc&oacute; reaparece, arropada por el Marqu&eacute;s de Cubas, tras la muerte de su marido
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202009/22/esther-dona-emotiva-declaracion-6193374141001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6193374141001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Esther Doña y su emotiva declaración de amor al Marqués de Griñón" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202009/22/esther-dona-emotiva-declaracion-6193374141001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202009/22/esther-dona-emotiva-declaracion-6193374141001-vi.html">
                            Esther Do&ntilde;a y su emotiva declaraci&oacute;n de amor al Marqu&eacute;s de Gri&ntilde;&oacute;n
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202009/22/padilla-recibe-inyeccion-fuerza-6193351551001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6193351551001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Paz Padilla recibe una inyección de fuerza y amor de la persona más importante de su vida" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202009/22/padilla-recibe-inyeccion-fuerza-6193351551001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202009/22/padilla-recibe-inyeccion-fuerza-6193351551001-vi.html">
                            Paz Padilla recibe una inyecci&oacute;n de fuerza y amor de la persona m&aacute;s importante de su vida
                        </a>
                    </p>
                </div>
                                    </div>
    </div>
    <div class="anterior swiper-button-prev" id="swiper-button-prev-recommended_videos-570041"><span class="mhicon mhicon-izda"></span></div>
    <div class="siguiente swiper-button-next" id="swiper-button-next-recommended_videos-570041"><span class="mhicon mhicon-dcha"></span></div>
    <div id="estadisticas-recommended_news-298545" style="display:none;"></div>
<script>
    var swiper_recommended_news_298545 = new Swiper('#swiper-container-recommended_news-298545', {
        nextButton: '#swiper-button-next-recommended_news-298545',
        prevButton: '#swiper-button-prev-recommended_news-298545',
        pagination: '#swiper-pagination-recommended_news-298545',
        paginationType: 'fraction',
        breakpoints: {
                            599: {slidesPerView: 2, spaceBetween: 12,}, 999: {slidesPerView: 3, spaceBetween: 24,}, 9999: {slidesPerView: 5, spaceBetween: 24,}
                    },
                            preloadImages: false, lazyLoading: true
            });
    
    </script>    <div id="estadisticas-recommended_galleries-505112" style="display:none;"></div>
<script>
    var swiper_recommended_galleries_505112 = new Swiper('#swiper-container-recommended_galleries-505112', {
        nextButton: '#swiper-button-next-recommended_galleries-505112',
        prevButton: '#swiper-button-prev-recommended_galleries-505112',
        pagination: '#swiper-pagination-recommended_galleries-505112',
        paginationType: 'fraction',
        breakpoints: {
                            599: {slidesPerView: 2, spaceBetween: 12,}, 999: {slidesPerView: 3, spaceBetween: 24,}, 9999: {slidesPerView: 5, spaceBetween: 24,}
                    },
                            preloadImages: false, lazyLoading: true
            });
    
    </script>    <div id="estadisticas-recommended_videos-570041" style="display:none;"></div>
<script>
    var swiper_recommended_videos_570041 = new Swiper('#swiper-container-recommended_videos-570041', {
        nextButton: '#swiper-button-next-recommended_videos-570041',
        prevButton: '#swiper-button-prev-recommended_videos-570041',
        pagination: '#swiper-pagination-recommended_videos-570041',
        paginationType: 'fraction',
        breakpoints: {
                            599: {slidesPerView: 2, spaceBetween: 12,}, 999: {slidesPerView: 3, spaceBetween: 24,}, 9999: {slidesPerView: 5, spaceBetween: 24,}
                    },
                            preloadImages: false, lazyLoading: true
            });
    
    </script></aside>

            </div>
        </div>
    </div>

            <div class="container subwrapper">
                
                <footer class="pie">
		<div class="row">
			<div class="col-xs-12 col-md-6 col-sm-6 hidden-xs">
				<div class="revista"><figure><a href="https://www.mujerhoy.com/revista/202104/16/resumen-portada-mujerhoy-1149-morgane-polanski-20210415193902.html" title=""><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" data-src="https://static.mujerhoy.com/noticias/202104/16/media/MH-1149-Portada-U101176087162Db-U30122676614988cZC-84x112@MujerHoy-MujerHoy.jpg" alt=""></a></figure><p class="epigrafe">
<a href="https://www.mujerhoy.com/revista/" title="La revista">La revista</a>
</p>
<p>
<a href="https://www.mujerhoy.com/revista/202104/16/resumen-portada-mujerhoy-1149-morgane-polanski-20210415193902.html" title="Morgane Polansky, como sobrevivir al padre, este fin de semana en Mujerhoy">Morgane Polansky, como sobrevivir al padre, este fin de semana en Mujerhoy</a>
</p>
</div>
</div>
			<div class="col-xs-12 col-md-6 col-sm-6 hidden-xs">
				<div class="revista"><figure><a href="https://www.mujerhoy.com/revista/202103/12/especial-moda-mujerhoy-primavera-colores-tendencias-maquillaje-triunfar-20210312094424.html" title=""><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" data-src="https://static.mujerhoy.com/noticias/202103/12/media/MMH-037-portadaWEB-U101176087162YUC-U30122676614988cZC-84x112@MujerHoy-MujerHoy.jpg" alt=""></a></figure><p class="epigrafe">
<a href="https://www.mujerhoy.com/revista/" title="Revista Especial">Revista Especial</a>
</p>
<p>
<a href="https://www.mujerhoy.com/revista/202103/12/especial-moda-mujerhoy-primavera-colores-tendencias-maquillaje-triunfar-20210312094424.html" title="Ilum&iacute;nate y deslumbra: tendencias, color y las mejores propuestas para tus looks de primavera. ">Ilum&iacute;nate y deslumbra: tendencias, color y las mejores propuestas para tus looks de primavera. </a>
</p>
</div>
</div>
		</div>
		<div class="row">
			<div class="col-xs-12">
<div data-voc-vam data-voc-vam-position="megabanner_dos" class="megabanner ad__megabanner_dos"></div>
</div>
</div>
		<div class="row">
			<div class="col-xs-12">
				<nav>
    <ul class="nav temasDia">
        <li><h3>Enlaces de inter&eacute;s</h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202104/19/conjunto-cuadros-vichy-zara-blazer-manga-corta-shorts-look-primavera-barato-influencers-arrasa-instagram-20210419084352.html" title="">Conjunto de Zara</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/vivir/psicologia/202104/19/amaia-montero-fotos-increible-cambio-fisico-perder-peso-yoga-meditacion-recuperar-salud-contro-mental-peleas-redes-sociales-criticas-cuerpo-20210419165603.html" title="">Amaia Montero aislada</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/celebrities/202104/18/julia-janeiro-hija-jesulin-ubrique-campanario-mayor-edad-fotos-instagram-novio-futbolista-quiere-ser-influencer-secretos-mentiras-familia-belen-esteban-hermana-andrea-20210415132535.html" title="">Julia Janeiro mayor edad</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202104/19/vestido-rojo-midi-gabardina-mujer-look-primavera-barato-facil-ponible-favorecedor-ana-boyer-20210419134120.html" title="">Look Ana Boyer</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202104/19/mules-planos-primark-imitan-lujo-por-menos-de-15-euros-zapato-comodo-tendencia-combina-con-todo-entretiempo-20210419114616.html" title="">Mules con cadena</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202101/25/ropa-rejuvenece-quita-anos-looks-naty-abascal-isabel-preysler-130285748181-ga.html" title="">Ropa que quita anos</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/vivir/decoracion/202104/18/chollos-decoracion-muebles-jardin-terraza-baratos-ikea-zara-home-adornos-primavera-14062326669-ga.html" title="">Los chollos deco de la semana</a></h3></li>
          </ul>
</nav>
</div>
		</div>
		<div class="row">		
			<div class="col-md-6 col-xs-12 col-sm-6">
				<div class="logoP"><a href="//www.mujerhoy.com/">mujerHoy</a><p>Copyright &copy; Taller de Editores, S.A.</p></div><ul class="redUsuario clearfix pull-left"><li><a target="_blank" href="https://www.facebook.com/mujerhoycom" title="facebook"><i class="mhicon-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/mujerhoy" title="twitter"><i class="mhicon-twitter"></i></a></li><li><a target="_blank" href="https://pinterest.com/mujerhoy/" title="pinterest"><i class="mhicon-pinterest"></i></a></li><li><a target="_blank" href="https://instagram.com/mujerhoy/?hl=es" title="Instagram"><i class="mhicon-instagram"></i></a></li></ul><ul class="estaticas"><li class="copy">&copy; 2020 Mujer Hoy</li><li><a href="//www.mujerhoy.com/rss/">Rss</a></li><li><a href="mailto:comunidad-mujerhoy@vocento.com">Contacto</a></li><li><a href="//www.mujerhoy.com/quienes-somos.html">Qui&eacute;nes somos</a></li><li><a href="//www.mujerhoy.com/publicidad.html">Publicidad</a></li><li><a href="//www.mujerhoy.com/mapaweb/">Mapa Web</a></li><li><a href="//www.mujerhoy.com/aviso.html">Aviso Legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/">Pol&iacute;tica de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/">Pol&iacute;tica de cookies</a></li><li><a href="http://www.tallerdeeditores.com/sindicacion.php">Condiciones Sindicaci&oacute;n</a></li></ul><p style="font-size:12px;">En lo posible, para la resoluci&oacute;n de litigios en l&iacute;nea en materia de consumo conforme Reglamento (UE) 524/2013, se buscar&aacute; la posibilidad que la Comisi&oacute;n Europea facilita como plataforma de resoluci&oacute;n de litigios en l&iacute;nea y que se encuentra disponible en el enlace <a style="color:#a22226;" href='http://ec.europa.eu/consumers/odr'>http://ec.europa.eu/consumers/odr.</a></p>
</div>
			<div class="col-md-6 col-sm-6 col-xs-12">
				<a href="http://www.vocento.com/" class="logo-vocento" target="_blank">vocento</a><div class="row"><ul class="col-md-4 col-sm-4 col-xs-4 lista"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li></ul><ul class="col-md-4 col-sm-4 col-xs-4 lista"><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Monta&ntilde;&eacute;s">El Diario Monta&ntilde;&eacute;s</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.pisocompartido.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-pisocompartido" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-infoempleo" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://loteriadelnino.laverdad.es/" target="_blank">Loter&iacute;a del ni&ntilde;o 2021</a></li></ul><ul class="col-md-4 col-sm-4 col-xs-4 lista"><li><a href="https://www.autocasion.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-autocasion" target="_blank" title="Autocasi&oacute;n">Autocasi&oacute;n</a></li><li><a href="https://oferplan.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-oferplan" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-pisos" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="//www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-xlsemanal" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.pidecita.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-pidecita" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-topcomparativas" target="_blank" title="Top Comparativas">Top comparativas</a></li><li><a href="https://www.womennow.es/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-womennow" target="_blank" title="Women Now">Women Now</a></li></ul></div>
</div>
		</div>
		<div class="ancla">
			<a href="javascript:void(0)" class="goTop"></a><span class="sr-only">ir arriba</span>
		</div>		
	</footer>
	<script>
    if(typeof content !== 'undefined') {
        var _contentType = '1';
        if (typeof tipoDeContenidoVocentoTracker != "undefined") _contentType = tipoDeContenidoVocentoTracker;
        if(content.getTracking()) {
            var tmpTagmanager = TagManager.get();
            var contentSectionId = content.getSectionId();
            var _voctrack = _voctrack || [];
            _voctrack.push(['_title', content.getTitle()]);
            _voctrack.push(['_section', contentSectionId + ((contentSectionId.indexOf('/') == -1 && (typeof tmpTagmanager.subseccion1 !== 'undefined') && tmpTagmanager.subseccion1) ? '/' + tmpTagmanager.subseccion1 : '')]);
            _voctrack.push(['_contentType', _contentType]);
            _voctrack.push(['_origin', 'web']);
            _voctrack.push(['_clickType', '1']);
            _voctrack.push(['_url', document.URL]);
            _voctrack.push(['_id', content.getNewsIdComments()]);
            _voctrack.push(['_edition', (config.getEdition() == null) ? '' : config.getEdition()]);
            _voctrack.push(['_tags' , content.getTags()]);

            new Vocento.Tracker($, config, Vocento.Params.Tracker);  
        }
    }
</script>

<script type="text/javascript">setTimeout(function(){ if ('undefined' !== typeof utilidades) { utilidades.calculaMinHeights(); } }, 15000);</script>
            </div>            
        </div>
            <script>
    $(document).ready(function () {
        if (getTipoDispositivo() == "mobile") {
            var num_p = $('.entradilla p').length;
            //Robapáginas
            if ($('.ad__robapaginas').length == 0) {
                $('<div data-voc-vam data-voc-vam-position="robapaginas" class="roba ad__robapaginas"></div>').insertAfter('.entradilla p::nth-of-type(1)');
            } else {
                $('.ad__robapaginas').detach().insertAfter('.entradilla p:nth-of-type(1)');
                $('.ad__robapaginas').removeClass('hidden-xs');
            }
            //boton native
            if (4 <= num_p) {
                if ($('.ad__boton_native').length == 0) {
                    $('<div data-voc-vam data-voc-vam-position="boton_native" class="roba ad__boton_native"></div>').insertAfter('.entradilla p:nth-of-type(4)');
                } else {
                    $('.ad__boton_native').detach().insertAfter('.entradilla p:nth-of-type(4)');
                    $('.ad__boton_native').removeClass('hidden-xs');
                }
            }
            //boton native extra
            if (5 <= num_p) {
                if ($('.ad__boton_native_extra').length == 0) {
                    $('<div data-voc-vam data-voc-vam-position="boton_native_extra" class="roba ad__boton_native_extra"></div>').insertAfter('.entradilla p:nth-of-type(5)');
                } else {
                    $('.ad__boton_native_extra').detach().insertAfter('.entradilla p:nth-of-type(5)');
                    $('.ad__boton_native_extra').removeClass('hidden-xs');
                }
            }
            //academy Interior
            if ($('.col-md-4 .contenedor-academy').length > 0) {
                $('.contenedor-academy').detach().insertBefore('.articulo-wrapper .footer:first');
            }
            //Robapáginas 2
            if ($('.ad__robapaginas_dos').length == 0) {
                $('<div data-voc-vam data-voc-vam-position="robapaginas_dos" class="roba ad__robapaginas_dos"></div>').insertAfter('.comp_tags');
            } else {
                $('.ad__robapaginas_dos').detach().insertAfter('.comp_tags');
                $('.ad__robapaginas_dos').removeClass('hidden-xs');
            }
        }
        
    });
</script>        <script>
	/* VAM para publicidad */
	var idnoticia = content.getNewsIdComments();
    if (!('config' in window.vocento)) {
        window.vocento.config={};
    }
    if (!('vam' in window.vocento.config)) {
        window.vocento.config.vam={};
    }
    window.vocento.config.vam.media = configGDPMedio;
    window.vocento.config.vam.options = configGDP;
	window.vocento.config.vam.newsId = idnoticia;
    window.cookie$ = $.cookie;
    Voonto.ready.then(function(app) {
        $.cookie = window.cookie$;
        window.cookie$ = undefined;
        app.load("/js/sticky-kit-1.1.2.min.js");
        app.load("//static.vocento.com/vam/4.4.1/vam.js");
		app.load('//static.vocento.com/video-player/1.3.4/video-player.js');
    });
</script>
    
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c72ce647f9","applicationID":"515658287","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF1VGXwcRUQxOG1YNTFFbWlQ=","queueTime":0,"applicationTime":71,"atts":"GBsCFQ9DH0U=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
