<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml"
	xmlns:og="http://ogp.me/ns#"
	xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">    
    <head>
        <meta charset="utf-8" /><script type="text/javascript">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</script>
        
                                
                            

<script type="application/ld+json">
    {
    "@context":"http://schema.org",
    "@type":"NewsArticle",
    "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.mujerhoy.com/celebrities/corazon/202011/28/irene-rosales-mensaje-despedida-padre-fallecido-entierro-kiko-rivera-20201128104147.html"
    },
    "headline":"Irene&#x20;Rosales&#x20;se&#x20;despide&#x20;por&#x20;&#x00FA;ltima&#x20;vez&#x20;de&#x20;su&#x20;padre&#x20;con&#x20;este&#x20;mensaje&#x3A;&#x20;&amp;quot&#x3B;&#x20;Dale&#x20;a&#x20;mam&#x00E1;&#x20;el&#x20;mayor&#x20;de&#x20;los&#x20;besos&amp;quot&#x3B;",
    "image":{
    "@type":"ImageObject",
    "url":"https://static.mujerhoy.com/noticias/202011/28/media/cortadas/irene-rosales-muerte-padre-mensaje-instagram-kRsE-U120902890781EWC-644x483@MujerHoy.jpg",
    "width":"644",
    "height":"483"
    },
        "datePublished":"2020-11-28T11:23:49+01:00",
    "dateModified":"2020-11-28T11:23:49+01:00",
        "publisher":{
    "@type":"Organization",
    "name":"MujerHoy",
    "logo":{
    "@type":"ImageObject",
    "url":"https://static.mujerhoy.com/img/amp/MujerhoyLogoamp.png",
    "width":"267",
    "height":"60"
    }
    },
    "author":{  
    "@type":"Person",
    "name":"Sara&#x20;Corral"
    },
    "description":"Irene&#x20;Rosales,&#x20;destrozada,&#x20;le&#x20;escribe&#x20;esta&#x20;carta&#x20;a&#x20;su&#x20;padre&#x20;para&#x20;despedirse&#x20;de&#x20;&#x00E9;l&#x20;por&#x20;&#x00FA;ltima&#x20;vez&#x20;tras&#x20;su&#x20;fallecimiento."
    }
</script>
        
        
                                    <title>Irene Rosales se despide por última vez de su padre con este mensaje: &quot; Dale a mamá el mayor de los besos&quot; |  Mujerhoy.com</title>
            <meta name="title" content="Irene Rosales se despide por última vez de su padre con este mensaje: &quot; Dale a mamá el mayor de los besos&quot;"/>
                    
    <meta name="lang" content="es" />                    <meta name="description" content="Irene Rosales, destrozada, le escribe esta carta a su padre para despedirse de él por última vez tras su fallecimiento."/>
                                            <meta name="keywords" content="irene rosales se despide de su padre, irene rosales entierra a su padre, fallece el padre de irene rosales"/>
                                <meta name="news_keywords" content="irene rosales se despide de su padre, irene rosales entierra a su padre, fallece el padre de irene rosales"/>
                                <meta name="DC.date.issued" content="2020-11-28T12:16:37+01:00"/>
                                <meta name="robots" content="index,follow"/>
            
            
                                                    
                        <link rel="canonical" href="https://www.mujerhoy.com/celebrities/corazon/202011/28/irene-rosales-mensaje-despedida-padre-fallecido-entierro-kiko-rivera-20201128104147.html" />
                                                                    <link rel="amphtml" href="https://www.mujerhoy.com/celebrities/corazon/202011/28/irene-rosales-mensaje-despedida-padre-fallecido-entierro-kiko-rivera-20201128104147_amp.html" />
                                                            <meta property="fb:app_id" content="84982797415" />
                    <!-- OPEN GRAPH -->
            <meta property="og:title" content="Irene Rosales se despide por última vez de su padre con este mensaje: &quot; Dale a mamá el mayor de los besos&quot;" />
                        <meta property="og:type" content="article" />
                        <meta property="og:url" content="https://www.mujerhoy.com/celebrities/corazon/202011/28/irene-rosales-mensaje-despedida-padre-fallecido-entierro-kiko-rivera-20201128104147.html" />
                        <meta property="og:image" content="https://static.mujerhoy.com/noticias/202011/28/media/cortadas/irene-rosales-muerte-padre-mensaje-instagram-kRsE-U120902890781EWC-644x483@MujerHoy.jpg" />
                        <meta property="og:description" content="Irene Rosales, destrozada, le escribe esta carta a su padre para despedirse de él por última vez tras su fallecimiento." />
            <meta property="og:locale" content="es_ES" />
            <meta property="og:site_name" content="mujerhoy" />
                                    <meta property="article:published_time" content="2020-11-28T12:16:37+01:00" />
            <meta property="article:modified_time" content="2020-11-28T12:16:37+01:00" />
                        <meta property="article:section" content="celebrities" />
                        <meta property="article:tag" content="irene rosales se despide de su padre, irene rosales entierra a su padre, fallece el padre de irene rosales" />
                            <link rel="Publisher" href="https://plus.google.com/113546157996708229276">
                                                        <!-- TWITTER CARDS -->
                        <meta name="twitter:card" content="summary_large_image" />
                        <meta name="twitter:site" content="@Mujerhoy" />
                        <meta name="twitter:creator" content="@mujerhoy" />
                        <meta name="twitter:domain" content="mujerhoy.com" />
            <meta name="twitter:url" content="https://www.mujerhoy.com/celebrities/corazon/202011/28/irene-rosales-mensaje-despedida-padre-fallecido-entierro-kiko-rivera-20201128104147.html" />
            <meta name="twitter:title" content="Irene Rosales se despide por última vez de su padre con este mensaje: &quot; Dale a mamá el mayor de los besos&quot;" />
            <meta name="twitter:description" content="Irene Rosales, destrozada, le escribe esta carta a su padre para despedirse de él por última vez tras su fallecimiento." />
                        <meta name="twitter:image" content="https://static.mujerhoy.com/noticias/202011/28/media/cortadas/irene-rosales-muerte-padre-mensaje-instagram-kRsE-U120902890781EWC-644x483@MujerHoy.jpg" />
                                                                                  
                  
            
        <script type="text/javascript">
            // Carga JSs de Vocento Content
                var stringTopics = '';
            stringTopics = ',isabel-pantoja,kiko-rivera';
        var properties = {
            'newsId': 'ef157082-315d-11eb-a7e8-dd66e75a08db'
                        ,'newsIdComments': 'ef157082-315d-11eb-a7e8-dd66e75a08db'
                        ,'sectionId': 'celebrities'
            ,'contentType': 'portada'
            ,'title': 'Irene\x20Rosales\x20se\x20despide\x20por\x20\u00FAltima\x20vez\x20de\x20su\x20padre\x20con\x20este\x20mensaje\x3A\x20\x22\x20Dale\x20a\x20mam\u00E1\x20el\x20mayor\x20de\x20los\x20besos\x22'
            ,'author': 'Sara\x20Corral'
            ,'firstPubDate': '20201128112349'
            ,'lastPubDate': '20201128112349'
            ,'origin': 'AUT'
            ,'tracking': true
                        ,'comments': true
                        ,'tags': location.hostname + ',mujerhoy' + stringTopics
    };
        </script>
        
                    <script type="text/javascript">
                var ns_site = 'mujerhoy.com';
                var voc_name= 'mujerhoy.com';
                // Carga JSs de Vocento Comscore
                                        voc_se = "celebrities";voc_s1 = "corazon";voc_s2 = "";voc_s3 = "";voc_s4 = "";voc_site = "mujerhoy";voc_ho = "";voc_ed = "";voc_pr = "1";voc_pl = "";voc_pu = "";voc_usrid = "";voc_tusr = "";voc_ate = "";voc_tn = "irene\x2Drosales\x2Describe\x2Desta\x2Dbonita\x2Dcarta\x2Da\x2Dsu\x2Dpadre\x2Dpara\x2Ddespedirse\x2Dde\x2Del\x2Dpor\x2Dultima\x2Dvez";voc_tc = "noticia";voc_au = "sara\x2Dcorral";voc_fep = "20201128112349";voc_fem = "20201128112349";voc_or = "rl";voc_idi = "es";                                            listatopics = "isabel\x2Dpantoja\x22,\x22kiko\x2Drivera";voc_top = "isabel\x2Dpantoja,kiko\x2Drivera";                                    </script>
        
                            
            
                     
                    <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta
  id="extViewportMeta"
  name="viewport"
  content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"
/>
<meta name="HandheldFriendly" content="True" />
<meta name="MobileOptimized" content="320" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />


<meta http-equiv="refresh" content="900" />

<meta property="fb:pages" content="282287508086" />
<meta name="robots" content="max-image-preview:large" />
<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="/css/bootstrap.css?v=202006111152" />
<link rel="stylesheet" href="/css/swiper.css?v=201603111106" />
<link rel="shortcut icon" href="//static.mujerhoy.com/favicon.ico" />
<!-- END Latest compiled and minified CSS -->

<script>
  window.vocento = {
    config: {
      multimedia: {
        videoplayer: {
          serviceUrl: "//api-video-player.vocento.com",
        },
      },
    },
  };
</script>
<script
  src="//static.vocento.com/voonto2/latest/voonto.js"
  data-cmp="true"
  data-gdpr-migrate="cookie_layer"
></script>
<script
  src="//static.vocento.com/tag-manager/latest/vtm.js"
  data-self-hosted="false"
  data-property-id="6f5e794197143d0967d6b4da6d90751edbf93ed6"
  data-analytics-id="ppvv_pro"
  data-legacy-adbd="true"
  data-legacy-krux="q8cvcf01d"
  data-legacy-comscore="7715761"
></script>
<script>
  (function (w, d, s, l, i) {
    w[l] = w[l] || [];
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != "dataLayer" ? "&l=" + l : "";
    j.async = true;
    j.src = "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
    f.parentNode.insertBefore(j, f);
  })(window, document, "script", "dataLayer", "GTM-KD27TC");
</script>

<script async src="https://cdn.insurads.com/bootstrap/LZCMPFKE.js"></script>

<!--[if (lte IE 9)]>
  <link rel="stylesheet" href="/css/ie8.css" type="text/css" media="screen" />
<![endif]-->
<!-- Soporte HTML5 y pseudo-clases CSS3 para IE9 e inferior -->
<!--[if (lt IE 9) & (!IEMobile)]>
  <script type="text/javascript" src="/js/html5shiv.min.js"></script>
  <script type="text/javascript" src="/js/respond.min.js"></script>
<![endif]-->
<script type="text/javascript" src="/js/combined.js?v=201807201155"></script>
<script type="text/javascript" src="/js/jquery.slimscroll.min.js"></script>

<script type="text/javascript" src="/js/sticky-kit-1.1.2.min.js"></script>

<script
  type="text/javascript"
  src="//nets.vocento.com/media/v2/js/vocento.mediaConfig.js?site=mujerhoy&version=201512211150"
></script>
<script
  type="text/javascript"
  src="//nets.vocento.com/media/v2/js/vocento.mediaUtils.js?site=mujerhoy&version=201512211150"
></script>
<script
  type="text/javascript"
  src="//nets.vocento.com/media/v2/js/vocento.mediaVideo.js?site=mujerhoy&version=201512211150"
></script>
<script
  type="text/javascript"
  src="//nets.vocento.com/media/v2/js/vocento.mediaOldFunctions.js?site=mujerhoy&version=201512211150"
></script>
<script
  type="text/javascript"
  src="/js/vocento.functions.thirdPartyCookies.js"
></script>
<!-- GIGYA v3 CARGA AUTOMÁTICA Js v3 de vocento gigya
     Para cargar este fichero con el include SSI: # include virtual="/includes/include-gigya_comunes_pro.html"
-->

<!-- Dependencias comunes de JS - combined-->
    <!-- TODO: ELIMINAR ||| NO SE PUEDE CARGAR AQUÍ, SE DEBE CARGAR EN LAS PÁGINAS ESTÁTICAS -->
    <script type="text/javascript" src="//nets.vocento.com/social-login/v3/mujerhoy/dependencias/rediseno/vocento.vocuser.combined_dependencias.js?v=202011261758"></script>


    <!-- Inicio carga con Servidor PPLL COMÚN -->
    <!-- INICIO Carga Js v3 de vocento gigya (params + loadGigya) -->
        <script type="text/javascript" src="//cabeceras.mujerhoy.com/js/2014/social-login/v3/mujerhoy/config/vocento.gigya.combined_loader.js?v=202011261758"></script>
    

<script type="text/javascript">
    var jQueryVersion = $;
    var configLoadGigya = '';
    if ((typeof config === 'undefined') || (!config)) {
        configLoadGigya = new Vocento.Config(jQueryVersion, Vocento.Params.Config, document.URL, false); /* Último parámetro siempre debug a false en pro */
    } else {
        configLoadGigya = config;
    }
    if ((typeof customService === 'undefined') || (!customService)) {
        var customService = '';
    }
    var loadGigya = new Vocento.LoadGigya(jQueryVersion, configLoadGigya, Vocento.Params.LoadGigya, customService);
    if ((typeof customApiKey !== 'undefined') && (customApiKey)) {
        loadGigya.setApikey(customApiKey);
    }
    loadGigya.init();
</script>
<!-- FIN Carga Js v3 de vocento gigya -->
<script type="text/javascript">
	var isDebug = false;
	var utilidades = new MujerHoy.Utilidades($, isDebug);
	var tipoContenido = (typeof voc_tc != 'undefined'  && voc_tc != '') ? voc_tc : 'noticia' ;

	//var ads = new MujerHoy.Ads($, utilidades, tipoContenido, isDebug);
	$(document).ready(function () { 
		if ($(window).width() > 1054) { utilidades.calculaMinHeights(); } 		
	});
	var mediaUtils = new Vocento.MediaUtils($, Vocento.MediaConfig, document.URL, false);
	var mediaVideo = new Vocento.MediaVideo($, Vocento.MediaConfig, mediaUtils, document.URL);
	var lazyMM = new MujerHoy.LazyMM($);
	lazyMM.activa();
	
	var config = new Vocento.Config($, Vocento.Params.Config, document.URL, true);
	if (typeof executeAfterConfig == 'function') {
		if (isDebug) config.log('Config => Llamando a funcion executeAfterConfig ...');
		executeAfterConfig();
	}
	var content = new Vocento.Content($, config, properties);

	searcher = new Vocento.Searcher($, config);
</script>

	
<!-- PUBLICIDAD -->
<script type="text/javascript">
	function setUpAgknTag(tag){ 
		tag.setBpId("vocento");
	}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
<!-- FIN PUBLICIDAD -->
<script type="text/javascript" src="/js/adframe.js"></script>
<!-- DTM: js de vtm -->
<script type="text/javascript" src="/js/picturefill.min.js"></script>
<script type="text/javascript" src="/js/lazysizes.min.js"></script>
<script type="text/javascript">
  dataLayer = [];
</script>

<script type="text/javascript">
  //Modulo Pasarelas
  $(document).ready(function () {
    $("article.foto div.link-wrapper.link a.destino h1.title").hide();
    $(".slider-fotos.pasarela .link-wrapper").css({
      "background-color": "rgba(0, 0, 0, 0.0)",
    });
    $(
      "div#pasarelaABC div.wrapper section div.row div.col-xs-12.col-sm-6.col-md-8 div.slider-fotos.pasarela"
    ).on("mouseenter", function () {
      $(".slider-fotos.pasarela .link-wrapper").css({
        "background-color": "rgba(2, 2, 2, 0.6)",
      });
      $("article.foto div.link-wrapper.link a.destino h1.title").show();
    });

    $(
      "div#pasarelaABC div.wrapper section div.row div.col-xs-12.col-sm-6.col-md-8 div.slider-fotos.pasarela"
    ).on("mouseleave", function () {
      $("article.foto div.link-wrapper.link a.destino h1.title").hide();
      $(".slider-fotos.pasarela .link-wrapper").css({
        "background-color": "rgba(0, 0, 0, 0.0)",
      });
    });

    if (
      /Android|webOS|iPhone|iPod|iPad|BlackBerry|IEMobile|Opera Mini/i.test(
        navigator.userAgent
      )
    ) {
      jQuery("div.ad__skyscraper_izq").remove();
      jQuery("div.ad__skyscraper_der").remove();
    }
  });

  /* Se pone tab-pane active de acuerdo a si es moda, belleza o vivir. */
  $(document).ready(function () {
    var windowHref = window.location.href;
		if (document.URL.indexOf("/belleza/") > -1) {
      $("#loMasTitle").text("lo más belleza");
    } else if (document.URL.indexOf("/moda/") > -1) {
      $("#loMasTitle").text("lo más moda");
    } else if (document.URL.indexOf("/vivir/") > -1) {
      $("#loMasTitle").text("lo más vivir");
    } else if (document.URL.indexOf("/celebrities/corazon/") > -1) {
      $("#loMasTitle").text("lo más corazón");
    } else {
      if (windowHref.includes("recetas.mujerhoy.com")) {
        $("#loMasTitle").text("lo más recetas");
      }
    }

		$("#visto").click(function () {
			$("aside.mod_lomas div.tab-content div:eq(1)").removeClass("active");
			$("aside.mod_lomas div.tab-content div:eq(0)").addClass("active");
			$("#nuevo").removeClass("active");
			$("#visto").addClass("active");
		});

		$("#nuevo").click(function () {
			$("aside.mod_lomas div.tab-content div:eq(0)").removeClass("active");
			$("aside.mod_lomas div.tab-content div:eq(1)").addClass("active");
			$("#visto").removeClass("active");
			$("#nuevo").addClass("active");
		});
  });

  Voonto.getInstance()
    .when("vam:apiready")
    .then(function (vamapi) {
      Promise.all([
        vamapi.isPositionInactive({ position: "megabanner-id" }),
        vamapi.isPositionEmpty({ position: "megabanner-id" }),
      ])
        .then(function ([inactive, empty]) {
          if (empty || inactive) {
            $(".sticky-footer").css({ display: "none" });
          } else {
            $(".sticky-footer").css({ display: "block" });
          }
        })
        .catch(function (e) {
          console.log(e);
        });
    });
</script>

     <!-- GDP2.0 --><script>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</script><script>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</script><script type="text/javascript">if (typeof ads != "undefined") OAS_sitepage = ads.getOasSitepage('noticia');</script>
<!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '284335272448646'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=284335272448646&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code -->
        
                            </head>

                    <body name="" id="" class="articulo" rel="">
        <!-- Start noscript -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KD27TC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=mujerhoy" height="1" width="1" alt="*" style="height:1px;"></p></noscript>
<noscript><img src="//sadbmetrics.mujerhoy.com/b/ss/vocmujerhoy,voces/1/G.4--NS/1231231?pageName=&g=/js-noactive&v55=mujerhoy&c56=mujerhoy" width = "1" height = "1" border="0" /></noscript>
<!-- End noscript -->
<script type="text/javascript">
        //Definimos voc_pl para MH sólo opción m-responsive y contenido-web
        var widthContenido = $(window).width();
        voc_pl = ((typeof voc_pl !== 'undefined') && voc_pl !== "") ? voc_pl : ((widthContenido < 720) ? "m-responsive" : "contenido-web");
</script>
<script src="//static.vocento.com/dab/latest/strategy.js"></script>
<script src="//www.mujerhoy.com/indigitall/indigitall-topics.js?v=3" async></script>
<script src="//www.mujerhoy.com/indigitall/sdk.min.js" onload="indigitall.init({appKey:'98d09d67-c8a4-4b19-9f68-dd904ee66660', workerPath:'//www.mujerhoy.com/indigitall/worker.min.js', requestLocation:true, setDebugLog: true}).then(function(resultado) {Voonto.ready.then( function (resultado) {indigitalTopics.execute();});})" async></script>
<!-- popup -->
<script>
    window.vocento.config.vocuser = {
           url: {
             voccoreServiceUrl: '//voccore.mujerhoy.com/',
             prospectServiceUrl: '//newsletters.vocento.com/',
           }
    };
    window.vocento.site = {env: 'pro'};
</script>
<div class="fadein"> <div class="wrapper-modal"> <div class="wrapper_popUp animated fadeInUp newsSimpleBox"> <div class="blockModal"> <div class="closePopUp"> <a href="" class="icon-aspa close2"> <div class="menui-close top-menu"></div> <div class="menui-close bottom-menu"></div> </a> </div> <div class="modal-conte"> <div class="newsSimple"> <div class="widget-prospect newsSimple__widget" data-widget-id="5a86cfd5c29c4be615810493"></div> <script src="//static.vocento.com/prospect/2.4.0/prospect.js"></script> </div> </div> </div> </div> </div></div>
<script>
$(document).ready(function(){
var elmtLoader = $('<div class="loader-newsSimple"></div>');
$('.newsSimple').on('focus', '.prospect-email', function(event) {
  event.preventDefault();
  $('.prospect-email').addClass('onfocus');
  $('.newsSimple .loader').append(elmtLoader);
 });
$('.newsSimple').on('blur', '.prospect-email', function(event) {
event.preventDefault();
if ($('.prospectEmail').val() === '') {
$('.prospect-email').removeClass('onfocus'); }
else { $('.prospect-email').addClass('onfocus'); } });

$('.openPopUp').on('click', function(){
$('.wrapper_popUp').removeClass('fadeOutDown').fadeIn('slow');
$('.fadein').fadeIn('slow');
$('.fadein').height($(window).height());
$( ".navigation-overlay, .icon.close2" ).trigger( "click" );
return false; });
$('.closePopUp').on('click', function(){
$('.wrapper_popUp').addClass('fadeOutDown').fadeOut('slow');
$('.fadein').fadeOut('slow');
return false;
 });});
</script><!-- popup -->


        <div class="wrapper_publicidad">
  <div id="fondo-izquierda">
    <div data-voc-vam data-voc-vam-position="skyscraper_izq" class="ad__skyscraper_izq" style="position:fixed"></div>
  </div>
  <div id="fondo-derecha">
    <div data-voc-vam data-voc-vam-position="skyscraper_der" class="ad__skyscraper_der" style="position:fixed"></div>
  </div>
</div>
<div data-voc-vam data-voc-vam-position="layer_inpage" class="ad__layer_inpage"></div>

<div data-voc-vam data-voc-vam-position="patrocinio1"></div>
<div data-voc-vam data-voc-vam-position="patrocinio2"></div>
<div data-voc-vam data-voc-vam-position="patrocinio3"></div>

<!-- Sticky megabanner -->
<div class="sticky-footer voc-advertising voc-adver-header hidden-lg hidden-md fixed-position">
  <div class="voc-advertising__close">
    <div class="voc-advertising__close-btn">
      <span class="fa cb-times cierremegabanner">x</span>
    </div>
  </div>
</div>
<script>
  $(document).ready(function () {
    if (getTipoDispositivo() == "mobile") {
      $('div[data-voc-vam-position=megabanner]').appendTo('.sticky-footer');
      //$('.sticky-footer').css({ 'display': 'block' });
      $('.voc-advertising__close').click(function () {
        $('.sticky-footer').hide();
      });
    }
  });
</script>                                            <div class="navigation-overlay"></div>
		<div class="mobilenav"> 
                        
                                        <a href="/celebrities/corazon/" class="logo-corazon-burguer"></a>
                                
			<a href="javascript:void(0)" class="icon close2">
				<div class="hamburger">
					<div class="menui top-menu"></div>
					<div class="menui mid-menu"></div>
					<div class="menui bottom-menu"></div>
				</div>						      
			</a>
			<div class="box">
                                
                                                
<ul class="redUsuario clearfix">	
    <li>
 		<a title="facebook" href="https://www.facebook.com/revistacorazon/" target="_blank">
 			<i class="mhicon-facebook"></i>
 		</a>
        <span class="sr-only">ir a facebook</span>
    </li>
    <li>
    	<a title="twitter" href="https://twitter.com/corazon_czn" target="_blank">
    		<i class="mhicon-twitter"></i>
    	</a>
        <span class="sr-only">ir a twitter</span>
    </li>        
	<li>
    	<a title="instagram" href="https://www.instagram.com/revistacorazon/" target="_blank">
    		<i class="mhicon-instagram"></i>
    	</a>
        <span class="sr-only">ir a instagram</span>
    </li>    
</ul>

                                        
				<ul class="menu-secciones clearfix">
					<li role="tab" class="" id="heading1">
<a href="https://www.mujerhoy.com/temas/generales/actualidad.html" title="Actualidad">Actualidad</a>
</li><li role="tab" class="" id="heading2">
<a href="https://www.mujerhoy.com/temas/eventos/entrevistas.html" title="Entrevistas">Entrevistas</a>
</li><li role="tab" class="" id="heading3">
<a href="https://www.mujerhoy.com/temas/generales/latidos.html" title="Latidos">Latidos</a>
</li><li role="tab" class="" id="heading4">
<a href="https://www.mujerhoy.com/temas/generales/firmas-corazon.html" title="Firmas">Firmas</a>
</li><li role="tab" class="" id="heading5">
<a href="https://www.mujerhoy.com/celebrities/realeza/" title="Realeza">Realeza</a>
</li>
</ul>
                                
                                                <a href="/"><div class="logo-mh-burguer"></div></a>
                                        
                                
				<div id="test" class="gigya-login-bar">
	<ul class="gigya-logged-out login">
		<!--<li><a href="#" class="gigya-registration-link gigya-registrarse">Suscr&iacute;bete</a></li>-->
		<li><a href="javascript:void(0)" class="gigya-login-link gigya-inicioSesion">Inicia sesi&oacute;n</a></li>
        <li><a href="javascript:void(0)" class="prospect-newsletter openPopUp">Newsletter</a></li>
	</ul>
	<ul class="gigya-logged-in login pull-right new-menu new-menu-mov " style="display:none;">
        <li class="gigya-welcome cont-name">
            <div class="box-name">Hola,<br> <span class="gigya-user-first-name"></span></div>
            <div class="content-arrow">
                <img class="gigya-user-thumbnail" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
                <div class="cont-arrow mhicon-abajo "></div>

            </div>
            <div class="menu-config-user">
                <ul>
                    <li class="gigya-account-links"><a href="javascript:void(0)" class="gigya-profile-link">Mi perfil</a></li>
                    <li class="gigya-account-links"><a href="https://secure.mujerhoy.com/perfil/intereses.html" class="">Mis intereses</a></li>
                    <!--<li class="gigya-account-links"><a href="/newsletters/" class="gigya-profile-link">Mis newsletters</a></li>-->
                    <li class="gigya-account-links"><a href="javascript:void(0)" class="gigya-logout-link" data-voc-vtm-id="logout" data-voc-vtm-info="menu">Cierra sesión</a></li>
                </ul>
            </div>
        </li>        
        <li class="gigya-account-links white-color newslleter-mov">
            <a href="javascript:void(0)" class="prospect-newsletter openPopUp">Newsletters</a>
        </li>
	</ul>
</div>
								
			</div>
		</div>
	
                                <div id="site-wrapper" class="voc-detail-photo-gallery">
            
									<header class="header subportada">
    <div id="cabecera_publicidad" class="cabecera_publicidad container bgpubli">
        <div data-voc-vam data-voc-vam-position="megabanner" class="megabanner ad__megabanner"></div>
    </div>
    <div id="cabecera_container" class="bg-img">
        <div class="container">
            <div class="cabeceraTop hidden-xs hidden-sm" style="display: block;">
                <ul class="cabecera-listado-varios pull-left">
                    <li><a href="//horoscopo.mujerhoy.com/">Horóscopos</a></li>
                </ul>
                <ul class="redUsuario clearfix pull-left">  
    <li>
        <a title="facebook" href="https://www.facebook.com/revistacorazon/" target="_blank">
            <i class="mhicon-facebook"></i>
            <span class="sr-only">ir a facebook</span>
        </a>
    </li>
    <li>
        <a title="twitter" href="https://twitter.com/corazon_czn" target="_blank">
            <i class="mhicon-twitter"></i>
            <span class="sr-only">ir a twitter</span>
        </a>
    </li>
    <li>
        <a title="instagram" href="https://www.instagram.com/revistacorazon/" target="_blank">
            <i class="mhicon-instagram"></i>
            <span class="sr-only">ir a instagram</span>
        </a>
    </li>
</ul>


                <div id="test" class="gigya-login-bar">
	<ul class="gigya-logged-out login pull-right">
		<!--<li><a href="#" class="gigya-registration-link">Suscr&iacute;bete</a></li>-->
        <li><a href="javascript:void(0)" class="prospect-newsletter openPopUp">Newsletter</a></li>
		<li><a href="javascript:void(0)" class="gigya-login-link">Inicia sesi&oacute;n</a></li>
	</ul>
	<ul class="gigya-logged-in login pull-right new-menu" style="display:none;">
        <li class="gigya-account-links white-color">
            <a href="javascript:void(0)" class="prospect-newsletter openPopUp">Newsletters</a>
        </li>
        <li class="gigya-welcome">
            Hola, <span class="gigya-user-first-name"></span>
            <div class="content-arrow new-menu-2">
                <img class="gigya-user-thumbnail" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
                <div class="cont-arrow mhicon-abajo "></div>
            </div>
            <div class="menu-config-user">
                <ul class="">
                    <li class="gigya-account-links"><a href="javascript:void(0)" class="gigya-profile-link">Mi perfil</a></li>
                    <li class="gigya-account-links"><a href="https://secure.mujerhoy.com/perfil/intereses.html" class="">Mis intereses</a></li>
                    <!--<li class="gigya-account-links"><a href="/newsletters/" class="gigya-profile-link">Mis newsletters</a></li>-->
                    <li class="gigya-account-links"><a href="javascript:void(0)" class="gigya-logout-link" data-voc-vtm-id="logout" data-voc-vtm-info="header">Cierra sesión</a></li>
                </ul>
            </div>
        </li>
        </ul>
</div>

            </div>
        </div>

    <!--  NCORPORACION LOGO SUBPORTADA -->
    <div class="subPortadaLogo">
        <a href="/celebrities/corazon/">
            <div class="marca subPortadaLogo__corazon" id="logo-corazon-subportada" style="visibility: visible;"></div>
        </a>
        <div class="container-mh-corazon ">
            <a href="/">
                <div class="subPortadaLogo__logoMh"></div>
            </a>
        </div>
    </div>
    <!-- END -->

        <div class="nav main-nav" style="position: relative; top: 0px;">
            <div class="container" id="main-nav">
                <div class="row">
                    <a href="javascript:void(0)" class="icon">
                        <div class="hamburger">
                            <div class="menui top-menu"></div>
                            <div class="menui mid-menu"></div>
                            <div class="menui bottom-menu"></div>
                        </div>
                    </a>
                    <a href="/" class="marca-peque marca-peque-corazon" style="display: none;" title="Página inicial">mujerHoy</a>

                    <nav class="menu">&nbsp;</nav>
                    <a class="mhicon-lupaizda buscar-bt"></a>
                </div>
            </div>
        </div>
        
	
	
<form name="busqueda_cabecera" id="busqueda_cabecera" action="/hemeroteca/" method="get">
    <div class="container">
		<input type="submit" value="">
		<input autofocus name="termino" id="container-buscadorCabeceraInstantSearch" type="text" placeholder="Buscar..." autocomplete="off">
		<i class="mhicon-cerrar close"></i>
    </div>
</form>
<script type="text/javascript">
	$(".buscar-bt").on("click", function(event) {
		setTimeout(function(){
			document.getElementById('container-buscadorCabeceraInstantSearch').focus();
			$('#container-buscadorCabeceraInstantSearch').focus();
		}, 10);
	});

	var hits = 8;
	var type = "comun";
	if (window.location.href.indexOf("recetas.mujerhoy.com") > -1) {
		type = "recetas";
	}
	if (window.location.href.indexOf("blogs.mujerhoy.com") > -1) {
		type = "blogs";
	}
	if (window.location.href.indexOf("horoscopo.mujerhoy.com") > -1) {
		type = "horoscopo";
	}
	var dataSource = new Bloodhound({
		datumTokenizer: Bloodhound.tokenizers.obj.whitespace('name'),
		queryTokenizer: Bloodhound.tokenizers.whitespace,
		remote: {
			url: 'https://www.mujerhoy.com/contenidos/instantsearch/?h=' + hits + '&t=' + type + '&q=%QUERY',
			wildcard: '%QUERY',
		}
	});

	$('#container-buscadorCabeceraInstantSearch').typeahead(
			{
				minLength: 3,
				highlight: true,
				hint: false
			}
			, {
				display: 'value',
				limit: 8,
				source: dataSource,
				templates: {
					suggestion: Handlebars.compile('<div class="{{classes}}"><a href="{{href}}">{{name}}</a></div>')
				}
			});
</script>

    </div>
    <div class="container">
        <nav>
						<ul class="nav temasDia hidden-xs hidden-sm">
							<li>
<a href="https://www.mujerhoy.com/temas/generales/actualidad.html" title="Actualidad">Actualidad</a>
</li><li>
<a href="https://www.mujerhoy.com/temas/eventos/entrevistas.html" title="Entrevistas">Entrevistas</a>
</li><li>
<a href="https://www.mujerhoy.com/temas/generales/latidos.html" title="Latidos">Latidos</a>
</li><li>
<a href="https://www.mujerhoy.com/temas/generales/firmas-corazon.html" title="Firmas">Firmas</a>
</li><li>
<a href="https://www.mujerhoy.com/celebrities/realeza/" title="Realeza">Realeza</a>
</li>
</ul>
					</nav>
				
    </div>
</header>
<div data-voc-vam class="megabanner ad__megabanner_rrss"></div>

<script>
	if (getTipoDispositivo() == "mobile") {
		$('.ad__megabanner_rrss').attr("data-voc-vam");
		$('.ad__megabanner_rrss').attr("data-voc-vam-position", "megabanner_rrss");
	}
</script>



								
		                	
				
<script type="text/javascript">
    var muevePubli = 0;    

    var mantenerMegabanner = {
        init: function() {
            $('#cabecera_publicidad').on('click', function () {
                if (muevePubli < 3){
                    mantenerMegabanner.actionFixedMegabanner(false);
                    if ($('#publi_megabanner').attr('style') != "display: none;"){
                        $(".megabanner:first").removeAttr('style');
                    }
                }
            });
            $(window).scroll(function () {
                if (muevePubli != 2 && muevePubli < 3) {
                    mantenerMegabanner.actionFixedMegabanner(true);
                    var st = $(this).scrollTop();
                    if (st > 100 && muevePubli == 0) {
                        muevePubli = 1
                    } else if (st < 100 && muevePubli == 1) {
                        mantenerMegabanner.actionFixedMegabanner(false);
                    }
                }
            });
            setTimeout(function () {
                mantenerMegabanner.actionFixedMegabanner(false);
                if ($('#publi_megabanner').attr('style') != "display: none;" && muevePubli < 3){
                    $(".megabanner:first").removeAttr('style');
                }
                muevePubli = muevePubli < 3 ? 2 : muevePubli;
            }, 7000);
        },
        actionFixedMegabanner: function(actionFixed) {
            if (actionFixed){
                $("#cabecera_publicidad").css({
                    "position": "fixed",
                    "z-index": "1112",
                    "top": "41px",
                    "width": "980px",
                    "left": "50%",
                    "padding": "0",
                    "-webkit-transform": "translate(-50%,0)",
                    "-moz-transform": "translate(-50%,0)",
                    "transform": "translate(-50%,0)"
                });
            } else {
                $("#cabecera_publicidad").removeAttr('style');
            }
        }
    };

    mantenerMegabanner.init();

    Voonto.getInstance().when('ads:unfix').then(function() {
        muevePubli = 3;
        mantenerMegabanner.actionFixedMegabanner(false);
    });    
</script>

<script type="text/javascript">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</script>
                
    <div class="container story noticia resalte-corazon">
        <div data-voc-vam data-voc-vam-position="seed_tag" class="seed_tag ad__seed_tag"></div>
        <div class="row">
            <div class="col-xs-12 col-md-8">
                <p class="overhead">celebrities</p>
                <h1 itemprop="headline"><span>Irene Rosales</span> se despide por última vez de su padre con este mensaje: "Dale a mamá el mayor de los besos"</h1>
                <h2 class="subtitulo">Irene Rosales, destrozada, le escribe esta carta a su padre para despedirse de él por última vez tras su inesperado fallecimiento.</h2>
                <div class="articulo-wrapper">
                    	                    	                        <figure class="photo">
	                                                    <a href="/celebrities/corazon/202002/11/famosos-muertos-fallecidos-2020-100120928520-ga.html" title="Irene Rosales se despide por última vez de su padre con este mensaje: &quot;Dale a mamá el mayor de los besos&quot;">        <picture>
        <source srcset="https://static.mujerhoy.com/noticias/202011/28/media/cortadas/irene-rosales-muerte-padre-mensaje-instagram-kRsE-U120902890781EWC-644x483@MujerHoy.jpg , https://static.mujerhoy.com/noticias/202011/28/media/cortadas/irene-rosales-muerte-padre-mensaje-instagram-kRsE-U120902890781EWC-644x483@MujerHoy.jpg 2x" media="(min-width: 1054px)">
        <source srcset="https://static.mujerhoy.com/noticias/202011/28/media/cortadas/irene-rosales-muerte-padre-mensaje-instagram-kRsE-U120902890781EWC-644x483@MujerHoy.jpg , https://static.mujerhoy.com/noticias/202011/28/media/cortadas/irene-rosales-muerte-padre-mensaje-instagram-kRsE-U120902890781EWC-644x483@MujerHoy.jpg 2x" media="(min-width: 720px)">
        <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https://static.mujerhoy.com/noticias/202011/28/media/cortadas/irene-rosales-muerte-padre-mensaje-instagram-kRsE-U120902890781EWC-644x483@MujerHoy.jpg&amp;nuevoalto=483&amp;nuevoancho=644">
        <img src="https://static.mujerhoy.com/noticias/202011/28/media/cortadas/irene-rosales-muerte-padre-mensaje-instagram-kRsE-U120902890781EWC-644x483@MujerHoy.jpg" alt="Irene Rosales se despide por &amp;uacute;ltima vez de su padre con esta bonita carta.Pincha en la imagen para descubrir que famosos nos han dejado este a&amp;ntilde;o." title="Irene Rosales se despide por &amp;uacute;ltima vez de su padre con esta bonita carta.Pincha en la imagen para descubrir que famosos nos han dejado este a&amp;ntilde;o." itemprop="image" />
    </picture>
    </a>
            <div class="ABboton-wrap">
            <a class="ABboton" href="/celebrities/corazon/202002/11/famosos-muertos-fallecidos-2020-100120928520-ga.html">
                <div class="ABboton-cell">
                    <span class="mhicon-galeria"></span>
                </div>
                <div class="ABboton-cell">
                    <span class="ABboton-cell-txt">Ver galería</span>
                </div>
            </a>
        </div>
    
                            <figcaption>
                                                                                                <div class="link-pinit"><a id="pturl-ef157082-315d-11eb-a7e8-dd66e75a08db" href="" target="_blank">pinit</a></div>
                                                                                                            Irene Rosales se despide por última vez de su padre con esta bonita carta.Pincha en la imagen para descubrir que famosos nos han dejado este año.
                                                                 <span class="firma">
                                                                                                               gtres
                                                                   </span>
                            </figcaption>
                        </figure>
                                        
                                            <p class="byline" itemprop="author">
                      
                         por <a href="https://www.mujerhoy.com/autores/sara-corral-3987.html"><span>Sara Corral</span></a>                </p>
    <p class="fecha">
        <time itemprop="datePublished" content="28-11-2020">28 nov 2020</time>
            </p>



                                                                                                    
<ul class="social-info uno clearfix">
    <li class="fb">
        <a id="fburl-ef157082-315d-11eb-a7e8-dd66e75a08db" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook">
            <span class="sr-only">Compartir en Facebook</span>
            <span class="mhicon mhicon-facebook"></span>
            <span id="fb-ef157082-315d-11eb-a7e8-dd66e75a08db"></span>
            <span class="sr-only">han compartido Facebook</span>
        </a>
    </li>
    <li class="tw">
        <a id="twurl-ef157082-315d-11eb-a7e8-dd66e75a08db" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter">
            <span class="sr-only">Compartir en Twitter</span>
            <span class="mhicon mhicon-twitter"></span>
            <span id="tw-ef157082-315d-11eb-a7e8-dd66e75a08db"></span>
            <span class="sr-only">han compartido en Twitter</span>
        </a>
    </li>
    <li class="wa visible-xs hidden-md">
        <a id="whats-ef157082-315d-11eb-a7e8-dd66e75a08db" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp">
            <span class="sr-only">Compartir en Whatsapp</span>
            <span class="mhicon mhicon-whatsapp"></span>
        </a>
    </li>
    <li class="more">
        <a href="#">
            <span class="sr-only">Compartir en otras redes sociales</span>
            <span class="mhicon mhicon-mas"></span>
        </a>
        <ul>
            <li class="gplus">
                <a id="gpurl-ef157082-315d-11eb-a7e8-dd66e75a08db" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus">
                    <span class="sr-only">Compartir en google plus</span>
                    <span class="mhicon mhicon-googleplus"></span>
                </a>
            </li>
            <li class="tumblr">
                <a id="tburl-ef157082-315d-11eb-a7e8-dd66e75a08db" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-tumblr">
                    <span class="sr-only">Compartir en tumblr</span>
                    <span class="mhicon mhicon-tumblr"></span>
                </a>
            </li>
            <li class="linkedin">
                <a id="lnurl-ef157082-315d-11eb-a7e8-dd66e75a08db" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin">
                    <span class="sr-only">Compartir en linkedin</span>
                    <span class="mhicon mhicon-linkedin"></span>
                </a>
            </li>
                        <li class="mail">
                <a href="#" onclick="$('#modal_contacto').removeClass('hidden').load( '/contacto/' );">
                    <span class="sr-only">Compartir por mail</span>
                    <span class="mhicon mhicon-sobre"></span>
                </a>
            </li>
        </ul>
    </li>
    </ul>
<div class="modal fade hidden" tabindex="-1" id='modal_contacto' role="dialog">

</div><!-- /.modal -->

                    <div class="entradilla" itemprop="articleBody">
                        <p><strong>Irene Rosales</strong> ha sufrido uno de sus peores años de su vida. Este 2020, que tanto mal ha hecho, le ha arrebato a la mujer de <strong>Kiko Rivera</strong> a sus padres de la manera más inesperada. Tras el duro el golpe sufrido con la muerte de su madre, Irene ha tenido que volver a hacer frente a la muerte tras el <a href="https://www.mujerhoy.com/celebrities/corazon/202011/26/muere-padre-irene-rosales-destrozada-20201126104221.html" target="_self">fallecimiento de su padre esta misma semana</a>. Su marido, Kiko Rivera, que está pasando también muy malos momentos con su familia, no ha dudado en arroparla en todo momento. Algo que ha hecho que ella tenga la fuerza necesaria para despedirse de sus padres con <strong>este bonito mensaje</strong>. </p><div class="comp_embebido"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CIHAgDbDImq/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/CIHAgDbDImq/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CIHAgDbDImq/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida de (@irenerova24)</a></p></div></blockquote><script async src="//www.instagram.com/embed.js"></script></div><p><strong>"Creía que este año no me iba a poder dar más golpes, pero de nuevo la vida nos castiga llevándote papá"</strong>, comenzaba escribiendo la joven en su cuenta personal de Instagram, a lo que añadía:<strong> "Mi corazón está roto, pero tranquilo porque estás con mami"</strong>.</p><p>Tras 16 largos años luchando contra un tumor cerebral, Irene perdía a su padre 9 meses después de haber enterrado a su madre. <strong>"Gracias por darnos a todos una lección de vida tan grande como la de ser feliz a pesar de tener problemas, gracias por dejarnos disfrutar de ti, gracias por ser mi padre y gracias por enseñarnos a querernos tanto"</strong>, escribía la colaboradora en su cuenta personal de Instagram. </p><div class="comp_mm"><figure><picture><source srcset="https://static.mujerhoy.com/noticias/202011/28/media/irene-rosales-fotos-entierro-padre.jpg , https://static.mujerhoy.com/noticias/202011/28/media/irene-rosales-fotos-entierro-padre.jpg 2x" media="(min-width: 1054px)"><source srcset="https://static.mujerhoy.com/noticias/202011/28/media/irene-rosales-fotos-entierro-padre.jpg , https://static.mujerhoy.com/noticias/202011/28/media/irene-rosales-fotos-entierro-padre.jpg 2x" media="(min-width: 720px)"><source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https://static.mujerhoy.com/noticias/202011/28/media/irene-rosales-fotos-entierro-padre.jpg&amp;nuevoalto=483&amp;nuevoancho=644"><img src="https://static.mujerhoy.com/noticias/202011/28/media/irene-rosales-fotos-entierro-padre.jpg" alt="Irene Rosales recibe una corona de su suegra, Isabel Pantoja, en plena guerra medi&amp;aacute;tica.." title="Irene Rosales recibe una corona de su suegra, Isabel Pantoja, en plena guerra medi&amp;aacute;tica.." itemprop="image" /></picture><figcaption>
                                                Irene Rosales recibe una corona de su suegra, Isabel Pantoja, en plena guerra mediática..
                    <div class="link-pinit"><a id="pturl-d4271ef0-6dd1-11e6-8694-8cc08b2706c8" href="//pinterest.com/pin/create/button/?url=http://www.mujerhoy.com/celebrities/corazon/202011/28/irene-rosales-mensaje-despedida-padre-fallecido-entierro-kiko-rivera-20201128104147.html&amp;description=Irene Rosales recibe una corona de su suegra, Isabel Pantoja, en plena guerra mediática..&amp;media=https://static.mujerhoy.com/noticias/202011/28/media/irene-rosales-fotos-entierro-padre.jpg" target="_blank">pinit</a></div><span class="firma"></span></figcaption></figure></div><p>Irene, a pesar de estar viviendo una gran guerra mediática contra su suegra, <strong>Isabel Pantoja</strong>, intenta salir a flote de la su propia guerra personal. <strong>"Te queremos, te quiero siempre. Descansa en paz que has luchado bastante. Dale a mamá el mayor de los besos mis ángeles"</strong>, escribía por último Irene en esta bonita carta de despedida. </p><div class="tb-interesa"><h3>También te interesa</h3><div class="line-interesa mhicon-mas2"><a href="https://www.mujerhoy.com/celebrities/corazon/201812/01/irene-rosales-depresion-kiko-rivera-20181129131854.html">Irene Rosales: "Kiko está muy recuperado</a></div><div class="line-interesa mhicon-mas2"><a href="https://www.mujerhoy.com/celebrities/corazon/201812/05/kiko-rivera-irene-rosales-gh-vip-parejas-20181205115232.html">Kiko Rivera e Irene Rosales, primera pareja confirmada en 'GH VIP Parejas'</a></div><div class="line-interesa mhicon-mas2"><a href="https://www.mujerhoy.com/celebrities/corazon/201804/13/irene-rosales-cambio-imagen-20180413113157.html">Irene Rosales sorprende con un arriesgado cambio de imagen</a></div></div><p/>
                    </div>

                    <div class="footer">
                        
<ul class="social-info uno clearfix">
    <li class="fb">
        <a id="fburl-ef157082-315d-11eb-a7e8-dd66e75a08db" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook">
            <span class="sr-only">Compartir en Facebook</span>
            <span class="mhicon mhicon-facebook"></span>
            <span id="fb-ef157082-315d-11eb-a7e8-dd66e75a08db"></span>
            <span class="sr-only">han compartido Facebook</span>
        </a>
    </li>
    <li class="tw">
        <a id="twurl-ef157082-315d-11eb-a7e8-dd66e75a08db" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter">
            <span class="sr-only">Compartir en Twitter</span>
            <span class="mhicon mhicon-twitter"></span>
            <span id="tw-ef157082-315d-11eb-a7e8-dd66e75a08db"></span>
            <span class="sr-only">han compartido en Twitter</span>
        </a>
    </li>
    <li class="wa visible-xs hidden-md">
        <a id="whats-ef157082-315d-11eb-a7e8-dd66e75a08db" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp">
            <span class="sr-only">Compartir en Whatsapp</span>
            <span class="mhicon mhicon-whatsapp"></span>
        </a>
    </li>
    <li class="more">
        <a href="#">
            <span class="sr-only">Compartir en otras redes sociales</span>
            <span class="mhicon mhicon-mas"></span>
        </a>
        <ul>
            <li class="gplus">
                <a id="gpurl-ef157082-315d-11eb-a7e8-dd66e75a08db" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus">
                    <span class="sr-only">Compartir en google plus</span>
                    <span class="mhicon mhicon-googleplus"></span>
                </a>
            </li>
            <li class="tumblr">
                <a id="tburl-ef157082-315d-11eb-a7e8-dd66e75a08db" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-tumblr">
                    <span class="sr-only">Compartir en tumblr</span>
                    <span class="mhicon mhicon-tumblr"></span>
                </a>
            </li>
            <li class="linkedin">
                <a id="lnurl-ef157082-315d-11eb-a7e8-dd66e75a08db" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin">
                    <span class="sr-only">Compartir en linkedin</span>
                    <span class="mhicon mhicon-linkedin"></span>
                </a>
            </li>
                        <li class="mail">
                <a href="#" onclick="$('#modal_contacto').removeClass('hidden').load( '/contacto/' );">
                    <span class="sr-only">Compartir por mail</span>
                    <span class="mhicon mhicon-sobre"></span>
                </a>
            </li>
        </ul>
    </li>
    </ul>
<div class="modal fade hidden" tabindex="-1" id='modal_contacto' role="dialog">

</div><!-- /.modal -->
                        <script type="text/javascript">
    (function() {
        //*Conjunto parámetros a pasarle a cada invocación de RRSS. */
                var url = document.URL;
        
        var urlEncoded = encodeURI(url);
        
                
        var urlImage = encodeURIComponent('https://static.mujerhoy.com/noticias/202011/28/media/cortadas/irene-rosales-muerte-padre-mensaje-instagram-kRsE-U120902890781EWC-644x483@MujerHoy.jpg');

                var titleDoc = encodeURIComponent('Irene\x20Rosales\x20escribe\x20esta\x20bonita\x20carta\x20a\x20su\x20padre\x20para\x20despedirse\x20de\x20\u00E9l\x20por\x20\u00FAltima\x20vez');
        
                        var iddoc = 'ef157082-315d-11eb-a7e8-dd66e75a08db';
                COMMENT_OBJECT.obtenerNumeroComentarios();
        // Los 5 parámetros son: url, urlencoded, titledoc, imageurl, iddoc)
        LoadSocialCount(url, urlEncoded, titleDoc, urlImage, iddoc, false);
    })();
</script>                                                <div class="comp_tags">
            <nav>
            <h2><span>Tags:</span></h2>
            <dl>
                                                <dd><a href="/hemeroteca/irene.html">irene</a></dd>
                                                                <dd><a href="/hemeroteca/rosales.html"> rosales</a></dd>
                                                                <dd><a href="/hemeroteca/despide.html"> despide</a></dd>
                                                                <dd><a href="/hemeroteca/ultima.html"> ultima</a></dd>
                                                                <dd><a href="/hemeroteca/padre.html"> padre</a></dd>
                                                                <dd><a href="/hemeroteca/mensaje.html"> mensaje</a></dd>
                                                                <dd><a href="/hemeroteca/dale.html"> dale</a></dd>
                                                                <dd><a href="/hemeroteca/mama.html"> mama</a></dd>
                                                                <dd><a href="/hemeroteca/mayor.html"> mayor</a></dd>
                                                                <dd><a href="/hemeroteca/besos.html"> besos</a></dd>
                                        </dl>
        </nav>
                <nav>
            <h2><span>Temas:</span></h2>
            <dl>
                                                                                                                                <dd><a href="/temas/personajes/isabel-pantoja.html">Isabel Pantoja</a> </dd>
                                                                                                                        <dd><a href="/temas/personajes/kiko-rivera.html">Kiko Rivera</a> </dd>
                                                                        </dl>
        </nav>
    </div>
                    </div>
                                            <div class="OUTBRAIN footer" data-src="https://www.mujerhoy.com/celebrities/corazon/202011/28/irene-rosales-mensaje-despedida-padre-fallecido-entierro-kiko-rivera-20201128104147.html" data-widget-id="AR_1" data-ob-template="ES_Mujerhoy"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
                                                        </div>
            </div>
            <div class="col-xs-12 col-md-4">
                                <div data-voc-vam-position="robapaginas" data-voc-vam="" class="ad__robapaginas roba"></div>
<div data-voc-vam data-voc-vam-position="boton_native" class="ad__boton_native"></div>
<div class="contenedor-academy"><div data-voc-vam data-voc-vam-position="boton_native_academy_interior"></div></div>
    <aside class="mod_lomas">
        <header>
        <h3 class="epigrafe" id="loMasTitle">Lo m&aacute;s</h3>
            <nav>
                <ul class="nav nav-tabs first-level">
                    <li id="visto" class="active"><a href="" onclick="navTabsFirstLevel('visto')" data-toggle="tab" aria-expanded="true">visto</a></li>
                    <li id="nuevo" class=""><a href="" onclick="navTabsFirstLevel('nuevo')" data-toggle="tab" aria-expanded="false">nuevo</a></li>
                </ul>
            </nav>
        </header>
        <div class="tab-content">
            <!-- Lo más visto en Mujerhoy -->
            <div class="tab-pane active" id="lomasvisto-portada">
                <ul>
			 
		            						<li>
									<article>
						<figure>
																						<img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F26%2Fmedia%2Fcortadas%2Fana-de-armas-corte-de-pelo-bob-kRAE-U120880837753yrF-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="Ana de Armas también se une al corte de pelo bob con una versión larga y mechas babylights que sienta de maravilla" />
														<span >1</span>
						</figure>
						<h2><a href="//www.mujerhoy.com/belleza/pelo/202011/26/cambio-de-look-ana-de-armas-corte-pelo-bob-mechas-babylights-20201126100516.html#ns_campaign=lo-mas&ns_mchannel=visto&ns_source=cambio-de-look-ana-de-armas-corte-pelo-bob-mechas-babylights-20201126100516&ns_linkname=cambio-de-look-ana-de-armas-corte-pelo-bob-mechas-babylights-20201126100516&ns_fee=1" title="Ana de Armas también se une al corte de pelo bob con una versión larga y mechas babylights que sienta de maravilla">Ana de Armas también se une al corte de pelo bob con una versión larga y mechas babylights que sienta de maravilla</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>2</span>
						<h2><a href="//www.mujerhoy.com/belleza/pelo/202011/27/como-lavarse-bien-el-pelo-20201127121240.html#ns_campaign=lo-mas&ns_mchannel=visto&ns_source=como-lavarse-bien-el-pelo-20201127121240&ns_linkname=noticia&ns_fee=2" title="¿Estás segura de que te lavas bien el pelo? Así es como se aplica el champú correctamente">¿Estás segura de que te lavas bien el pelo? Así es como se aplica el champú correctamente</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>3</span>
						<h2><a href="//www.mujerhoy.com/belleza/tratamientos/202011/24/perfumes-iconicos-rebajados-olores-irresistibles-mitad-precio-douglas-120859822266-ga.html#ns_campaign=lo-mas&ns_mchannel=visto&ns_source=perfumes-iconicos-rebajados-olores-irresistibles-mitad-precio-douglas-120859822266-ga&ns_linkname=fotogaleria&ns_fee=3" title="Doce perfumes icónicos para todos los gustos que huelen irresistiblemente bien y que puedes comprar ya mismo a mitad de precio">Doce perfumes icónicos para todos los gustos que huelen irresistiblemente bien y que puedes comprar ya mismo a mitad de precio</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>4</span>
						<h2><a href="//www.mujerhoy.com/belleza/pelo/202011/26/media-melena-famosas-corte-midi-rejuvenecedor-tendencia-pelo-2021-20201126113717.html#ns_campaign=lo-mas&ns_mchannel=visto&ns_source=media-melena-famosas-corte-midi-rejuvenecedor-tendencia-pelo-2021-20201126113717&ns_linkname=noticia&ns_fee=4" title="La media melena favorita de las famosas que quita años: estas son las posibilidades del corte de pelo tendencia del 2021">La media melena favorita de las famosas que quita años: estas son las posibilidades del corte de pelo tendencia del 2021</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>5</span>
						<h2><a href="//www.mujerhoy.com/moda/no-te-pierdas/202011/26/pantalones-rebajados-black-friday-hacen-delgada-120886170446-ga.html#ns_campaign=lo-mas&ns_mchannel=visto&ns_source=pantalones-rebajados-black-friday-hacen-delgada-120886170446-ga&ns_linkname=fotogaleria&ns_fee=5" title="Los 10 pantalones que hacen más delgada y puedes comprar con descuento ">Los 10 pantalones que hacen más delgada y puedes comprar con descuento </a></h2>
					</article>
							</li>
								            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            							<a href="//www.mujerhoy.com/lo-mas/lo-mas-visto.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>	</ul>
   <!-- Inclusión del Estático de STATS.  -->
            </div>
            
            <!-- Lo más Nuevo en Mujerhoy -->
            <div class="tab-pane" id="lomasnuevo-portada">
                <ul>
                                                                                                                        
                                                                                                                                                <li>
                                        <article>
                                            <span>1</span>
                                            <h2><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202011/27/katie-holmes-jersey-estampado-oysho-barato-20201127110510.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=katie-holmes-jersey-estampado-oysho-barato-20201127110510&ns_linkname=noticia&ns_fee=1" title="El jersey de Katie Holmes que puedes comprar en Oysho y que se va a convertir en tu favorito de la temporada">El jersey de Katie Holmes que puedes comprar en Oysho y que se va a convertir en tu favorito de la temporada</a></h2>
                                        </article>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                        <article>
                                            <span>2</span>
                                            <h2><a href="https://www.mujerhoy.com/belleza/pelo/202011/27/como-lavarse-bien-el-pelo-20201127121240.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=como-lavarse-bien-el-pelo-20201127121240&ns_linkname=noticia&ns_fee=2" title="&amp;iquest;Est&amp;aacute;s segura de que te lavas bien el pelo? As&amp;iacute; es como se aplica el champ&amp;uacute; correctamente">&iquest;Est&aacute;s segura de que te lavas bien el pelo? As&iacute; es como se aplica el champ&uacute; correctamente</a></h2>
                                        </article>
                                    </li>
                                                                                                                                                                                                                                                    <li>
                                        <article>
                                            <span>3</span>
                                            <h2><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202011/27/pinterest-nueva-red-social-de-moda-para-generacion-zeta-20201126163109.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=pinterest-nueva-red-social-de-moda-para-generacion-zeta-20201126163109&ns_linkname=noticia&ns_fee=3" title="Pinterest, la inesperada red social favorita de la generaci&amp;oacute;n Z: es donde los menores de 25 se inspiran para vestirse">Pinterest, la inesperada red social favorita de la generaci&oacute;n Z: es donde los menores de 25 se inspiran para vestirse</a></h2>
                                        </article>
                                    </li>
                                                                                                                                                                                                                                                    <li>
                                        <article>
                                            <span>4</span>
                                            <h2><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202011/27/nuria-roca-mono-zara-rebajado-barato-mejor-queda-con-botas-zapatos-de-tacon-zapatillas-20201127104946.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=nuria-roca-mono-zara-rebajado-barato-mejor-queda-con-botas-zapatos-de-tacon-zapatillas-20201127104946&ns_linkname=noticia&ns_fee=4" title="Nuria Roca tiene el mono de Zara (s&amp;uacute;per rebajado) que mejor queda con botas de suela track, tacones o zapatillas">Nuria Roca tiene el mono de Zara (s&uacute;per rebajado) que mejor queda con botas de suela track, tacones o zapatillas</a></h2>
                                        </article>
                                    </li>
                                                                                                                                                                                                                                                    <li>
                                        <article>
                                            <span>5</span>
                                            <h2><a href="https://www.mujerhoy.com/celebrities/202011/28/que-tienen-en-comun-lady-di-isabel-pantoja-paloma-cuevas-infidelidades-drogas-tragedias-matrimonios-rotos-muerte-20201127122004.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=que-tienen-en-comun-lady-di-isabel-pantoja-paloma-cuevas-infidelidades-drogas-tragedias-matrimonios-rotos-muerte-20201127122004&ns_linkname=noticia&ns_fee=5" title="Lady Di, Isabel Pantoja, Paloma Cuevas... &amp;iquest;por qu&amp;eacute; nos obsesionan tanto las mujeres que nos parecen vulnerables?">Lady Di, Isabel Pantoja, Paloma Cuevas... &iquest;por qu&eacute; nos obsesionan tanto las mujeres que nos parecen vulnerables?</a></h2>
                                        </article>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="//www.mujerhoy.com/lo-mas/lo-mas-nuevo.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>
                </ul>
            </div>
        </div>
    </aside>

<div data-voc-vam data-voc-vam-position="boton_native_extra" class="ad__boton_native_extra"></div>

<aside class="facebook">
    <h2 class="title-modulo">
        <span class="icon-container"><span class="mhicon mhicon-facebook"></span></span>
        <a href="https://www.facebook.com/mujerhoycom" class="text" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook">@mujerhoycom en Facebook</a>
    </h2>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <div class="fb-page" data-href="https://www.facebook.com/mujerhoycom" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
        <div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/mujerhoycom"><a href="https://www.facebook.com/mujerhoycom">mujerhoycom</a></blockquote></div>
    </div>
</aside>

<div data-voc-vam-position="robapaginas_dos" data-voc-vam="" class="ad__robapaginas_dos roba"></div>

    <div class="horoscopos">
        <p class="epigrafe"><a href="" alt="Hor&oacute;scopo">Hor&oacute;scopo</a></p>
                        <div class="horoscopos-slides-swiper-wrap">
            <div class="horoscopos-slides-swiper">
                <div class="swiper-carousel sliderHoroscopo_c" id="swiper-container-horoscopoColC-753219">
                    <div class="swiper-wrapper">
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/aries/diario.html">
                                    <figure>
                                        <img data-src="/img/aries.png" alt="aries"/>
                                    </figure>
                                    aries
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/tauro/diario.html">
                                    <figure>
                                        <img data-src="/img/tauro.png" alt="tauro"/>
                                    </figure>
                                    tauro
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/geminis/diario.html">
                                    <figure>
                                        <img data-src="/img/geminis.png" alt="geminis"/>
                                    </figure>
                                    geminis
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/cancer/diario.html">
                                    <figure>
                                        <img data-src="/img/cancer.png" alt="cancer"/>
                                    </figure>
                                    cancer
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/leo/diario.html">
                                    <figure>
                                        <img data-src="/img/leo.png" alt="leo"/>
                                    </figure>
                                    leo
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/virgo/diario.html">
                                    <figure>
                                        <img data-src="/img/virgo.png" alt="virgo"/>
                                    </figure>
                                    virgo
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/libra/diario.html">
                                    <figure>
                                        <img data-src="/img/libra.png" alt="libra"/>
                                    </figure>
                                    libra
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/escorpio/diario.html">
                                    <figure>
                                        <img data-src="/img/escorpio.png" alt="escorpio"/>
                                    </figure>
                                    escorpio
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/sagitario/diario.html">
                                    <figure>
                                        <img data-src="/img/sagitario.png" alt="sagitario"/>
                                    </figure>
                                    sagitario
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/capricornio/diario.html">
                                    <figure>
                                        <img data-src="/img/capricornio.png" alt="capricornio"/>
                                    </figure>
                                    capricornio
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/acuario/diario.html">
                                    <figure>
                                        <img data-src="/img/acuario.png" alt="acuario"/>
                                    </figure>
                                    acuario
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/piscis/diario.html">
                                    <figure>
                                        <img data-src="/img/piscis.png" alt="piscis"/>
                                    </figure>
                                    piscis
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="anterior swiper-button-prev" id="swiper-button-prev-horoscopoColC-753219"><span class="mhicon mhicon-izda"></span></div>
                <div class="siguiente swiper-button-next" id="swiper-button-next-horoscopoColC-753219"><span class="mhicon mhicon-dcha"></span></div>
                <div id="estadisticas-horoscopoColC-753219" style="display:none;"></div>
<script>
    var swiper_horoscopoColC_753219 = new Swiper('#swiper-container-horoscopoColC-753219', {
        nextButton: '#swiper-button-next-horoscopoColC-753219',
        prevButton: '#swiper-button-prev-horoscopoColC-753219',
        pagination: '#swiper-pagination-horoscopoColC-753219',
        paginationType: 'fraction',
        breakpoints: {
                            719: {slidesPerView: 4, spaceBetween: 12,}, 1023: {slidesPerView: 4, spaceBetween: 24,}, 1054: {slidesPerView: 4, spaceBetween: 24,}, 9999: {slidesPerView: 4, spaceBetween: 24,}
                    },
                            loop: false, preloadImages: false, lazyLoading: true
            });
    
    </script>            </div>
        </div>
    </div>

<section class="wrapper__news-relation">
<article class="notLead bdnotLead news-relation">
<div class="news-relation-logo">
<a target="_blank" href="https://www.womennow.es"><img title="Women Now" alt="Women Now" src="/img/logo-womennow-01.svg"></a>
</div>
<div id="news-relation-container" class="news-relation-container">
<figure>
<a href="https://www.womennow.es/es/podcast/podcast-lee-krasner-esposa-jackson-pollock/" title="" target="_blank"><img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https://static.mujerhoy.com/noticias/202011/27/media/lady%20Di-k7e-U110671130991GnB-152x117@MujerHoy.jpg&amp;nuevoalto=117&amp;nuevoancho=152&amp;crop=1" alt=""></a>
</figure>
<div class="news-relation__titular">
<h2 class="text">
<a href="https://www.womennow.es/es/podcast/podcast-lee-krasner-esposa-jackson-pollock/" title="" target="_blank">Por qu&eacute; Lady Di no tiene una sucesora posible ni en Kate Middleton ni en Meghan Markle (ni falta que hace)</a>
</h2>
</div>
</div>
</article>
<article class="notLead bdnotLead news-relation">
<div class="news-relation-logo">
<a target="_blank" href="https://www.xlsemanal.com"><img title="XL Semanal" alt="XL Semanal" src="/img/logo-xlsemanal-01.svg"></a>
</div>
<div id="news-relation-container" class="news-relation-container">
<figure>
<a href="https://www.xlsemanal.com/conocer/salud/20201126/coronavirus-colegios-medidas-contagio-resfriados-inmunidad-vacuna.html" title="&iquest;Los resfriados han blindado a los ni&ntilde;os frente a la COVID-19?" target="_blank"><img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https://static.mujerhoy.com/noticias/202011/27/media/los-resfriados-han-blindado-a-los-ninos-frente-a-la-covid-19-3-1366x768-kQXC--152x117@MujerHoy.jpg&amp;nuevoalto=117&amp;nuevoancho=152&amp;crop=1" alt="&iquest;Los resfriados han blindado a los ni&ntilde;os frente a la COVID-19?"></a>
</figure>
<div class="news-relation__titular">
<h2 class="text">
<a href="https://www.xlsemanal.com/conocer/salud/20201126/coronavirus-colegios-medidas-contagio-resfriados-inmunidad-vacuna.html" title="&iquest;Los resfriados han blindado a los ni&ntilde;os frente a la COVID-19?" target="_blank">&iquest;Los resfriados han blindado a los ni&ntilde;os frente a la COVID-19?</a>
</h2>
</div>
</div>
</article>
<article class="notLead bdnotLead news-relation">
<div class="news-relation-logo">
<a target="_blank" href="https://www.codigounico.com"><img title="C&oacute;digo &Uacute;nico" alt="C&oacute;digo &Uacute;nico" src="/img/logo-codigounico-01.svg"></a>
</div>
<div id="news-relation-container" class="news-relation-container">
<figure>
<a href="https://www.codigounico.com/sexo-relaciones/ligar/juguetes-sexual-pareja-comprar-regalar-lelo.html" title="7 juguetes sexuales ideales para regalar y sorprender a tu pareja" target="_blank"><img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https://static.mujerhoy.com/noticias/202010/02/media/juguetes-sexuales%20(1)-kizB--152x117@MujerHoy.jpg&amp;nuevoalto=117&amp;nuevoancho=152&amp;crop=1" alt="7 juguetes sexuales ideales para regalar y sorprender a tu pareja"></a>
</figure>
<div class="news-relation__titular">
<h2 class="text">
<a href="https://www.codigounico.com/sexo-relaciones/ligar/juguetes-sexual-pareja-comprar-regalar-lelo.html" title="7 juguetes sexuales ideales para regalar y sorprender a tu pareja" target="_blank">7 juguetes sexuales ideales para regalar y sorprender a tu pareja</a>
</h2>
</div>
</div>
</article>
</section>

<aside class="instagram hidden-xs">
    <h2 class="title-modulo">
    	<span class="icon-container"><span class="mhicon mhicon-instagram"></span></span>
        <a href="https://instagram.com/mujerhoy/?hl=es" class="text" target="_blank">@mujerhoy en Instagram</a>
    </h2>
    <ul class="instagram-feed clearfix">
        
    			
    </ul>
</aside>


            </div>
        </div>
        <div class="row">
            <div class="col-xs-12">
                <aside class="carruselNoticia">
    <h4>Noticias <span>recomendadas</span></h4>
    <div class="swiper-container sliderNoticia" id="swiper-container-recommended_news-669602">
        <div class="swiper-wrapper">
                                        <div class="swiper-slide active">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/27/guerra-cantora-isabel-pantoja-rota-hundida-objetos-paquirri-20201126141426.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F27%2Fmedia%2Fcortadas%2Fisabel-pantoja-kprG-U120884213910unF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F27%2Fmedia%2Fcortadas%2Fisabel-pantoja-kprG-U120884213910unF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F27%2Fmedia%2Fcortadas%2Fisabel-pantoja-kprG-U120884213910unF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F27%2Fmedia%2Fcortadas%2Fisabel-pantoja-kprG-U120884213910unF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F27%2Fmedia%2Fcortadas%2Fisabel-pantoja-kprG-U120884213910unF-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F27%2Fmedia%2Fcortadas%2Fisabel-pantoja-kprG-U120884213910unF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Se recrudece la guerra en Cantora" title="Se recrudece la guerra en Cantora" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/27/guerra-cantora-isabel-pantoja-rota-hundida-objetos-paquirri-20201126141426.html">
                            Se recrudece la guerra en <span>Cantora</span>
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/23/chabelita-pantoja-derrumba-guerra-familiar-cantora-20201123092716.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F23%2Fmedia%2Fcortadas%2Fchabelita-pantoja-derrumbada-guerra-familiar-kjDI-U120847490942VkH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F23%2Fmedia%2Fcortadas%2Fchabelita-pantoja-derrumbada-guerra-familiar-kjDI-U120847490942VkH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F23%2Fmedia%2Fcortadas%2Fchabelita-pantoja-derrumbada-guerra-familiar-kjDI-U120847490942VkH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F23%2Fmedia%2Fcortadas%2Fchabelita-pantoja-derrumbada-guerra-familiar-kjDI-U120847490942VkH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F23%2Fmedia%2Fcortadas%2Fchabelita-pantoja-derrumbada-guerra-familiar-kjDI-U120847490942VkH-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F23%2Fmedia%2Fcortadas%2Fchabelita-pantoja-derrumbada-guerra-familiar-kjDI-U120847490942VkH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Chabelita Pantoja se derrumba al darse cuenta de la magnitud de la guerra entre su madre y su hermano" title="Chabelita Pantoja se derrumba al darse cuenta de la magnitud de la guerra entre su madre y su hermano" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/23/chabelita-pantoja-derrumba-guerra-familiar-cantora-20201123092716.html">
                            Chabelita Pantoja se <span>derrumba </span>al darse cuenta de la magnitud de la guerra entre su madre y su hermano
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/23/complicado-papel-irene-rosales-guerra-kiko-rivera-isabel-pantoja-20201123131034.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F23%2Fmedia%2Fcortadas%2Firene-rosales-complicado-papel-guerra-familiar-kiko-rivera-k8gH-U120850147486KMG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F23%2Fmedia%2Fcortadas%2Firene-rosales-complicado-papel-guerra-familiar-kiko-rivera-k8gH-U120850147486KMG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F23%2Fmedia%2Fcortadas%2Firene-rosales-complicado-papel-guerra-familiar-kiko-rivera-k8gH-U120850147486KMG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F23%2Fmedia%2Fcortadas%2Firene-rosales-complicado-papel-guerra-familiar-kiko-rivera-k8gH-U120850147486KMG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F23%2Fmedia%2Fcortadas%2Firene-rosales-complicado-papel-guerra-familiar-kiko-rivera-k8gH-U120850147486KMG-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F23%2Fmedia%2Fcortadas%2Firene-rosales-complicado-papel-guerra-familiar-kiko-rivera-k8gH-U120850147486KMG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="El complicado papel de Irene Rosales en la guerra de Cantora" title="El complicado papel de Irene Rosales en la guerra de Cantora" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/23/complicado-papel-irene-rosales-guerra-kiko-rivera-isabel-pantoja-20201123131034.html">
                            El <span>complicado papel</span> de Irene Rosales en la guerra de Cantora
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/23/ultimatum-kiko-rivera-isabel-pantoja-madre-conflicto-20201123102153.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F23%2Fmedia%2Fcortadas%2Fkiko-rivera-ultimatum-madre-isabel-pantoja-ket-U12084814770078E-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F23%2Fmedia%2Fcortadas%2Fkiko-rivera-ultimatum-madre-isabel-pantoja-ket-U12084814770078E-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F23%2Fmedia%2Fcortadas%2Fkiko-rivera-ultimatum-madre-isabel-pantoja-ket-U12084814770078E-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F23%2Fmedia%2Fcortadas%2Fkiko-rivera-ultimatum-madre-isabel-pantoja-ket-U12084814770078E-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F23%2Fmedia%2Fcortadas%2Fkiko-rivera-ultimatum-madre-isabel-pantoja-ket-U12084814770078E-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F23%2Fmedia%2Fcortadas%2Fkiko-rivera-ultimatum-madre-isabel-pantoja-ket-U12084814770078E-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="&#039;Coge las cosas de papá y dáselas a sus hijos&#039;: el ultimátum de Kiko Rivera a Isabel Pantoja" title="&#039;Coge las cosas de papá y dáselas a sus hijos&#039;: el ultimátum de Kiko Rivera a Isabel Pantoja" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/23/ultimatum-kiko-rivera-isabel-pantoja-madre-conflicto-20201123102153.html">
                            "Coge las cosas de papá y dáselas a sus hijos": el <span>ultimátum </span>de Kiko Rivera a Isabel Pantoja
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/22/dinero-ganado-kiko-guerra-isabel-pantoja-20201122151330.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F22%2Fmedia%2Fcortadas%2Fkiko-rivera-dinero-k0qG-U120841548147wYH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F22%2Fmedia%2Fcortadas%2Fkiko-rivera-dinero-k0qG-U120841548147wYH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F22%2Fmedia%2Fcortadas%2Fkiko-rivera-dinero-k0qG-U120841548147wYH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F22%2Fmedia%2Fcortadas%2Fkiko-rivera-dinero-k0qG-U120841548147wYH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F22%2Fmedia%2Fcortadas%2Fkiko-rivera-dinero-k0qG-U120841548147wYH-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F22%2Fmedia%2Fcortadas%2Fkiko-rivera-dinero-k0qG-U120841548147wYH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="En cifras: esto es lo que ha ganado Kiko Rivera por enfrentarse a su madre" title="En cifras: esto es lo que ha ganado Kiko Rivera por enfrentarse a su madre" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/22/dinero-ganado-kiko-guerra-isabel-pantoja-20201122151330.html">
                            En cifras: esto es lo que ha ganado Kiko Rivera por <span>enfrentarse</span> a su madre
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/22/fran-cayetano-rivera-medidas-isabel-pantoja-20201122123006.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F22%2Fmedia%2Fcortadas%2Ffran-cayetano-medidas-kmeF-U120840296069iuF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F22%2Fmedia%2Fcortadas%2Ffran-cayetano-medidas-kmeF-U120840296069iuF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F22%2Fmedia%2Fcortadas%2Ffran-cayetano-medidas-kmeF-U120840296069iuF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F22%2Fmedia%2Fcortadas%2Ffran-cayetano-medidas-kmeF-U120840296069iuF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F22%2Fmedia%2Fcortadas%2Ffran-cayetano-medidas-kmeF-U120840296069iuF-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F22%2Fmedia%2Fcortadas%2Ffran-cayetano-medidas-kmeF-U120840296069iuF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Fran y Cayetano Rivera toman medidas contra Isabel Pantoja para recuperar los objetos de Paquirri" title="Fran y Cayetano Rivera toman medidas contra Isabel Pantoja para recuperar los objetos de Paquirri" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/22/fran-cayetano-rivera-medidas-isabel-pantoja-20201122123006.html">
                            Fran y Cayetano Rivera toman <span>medidas contra</span> Isabel Pantoja para recuperar los objetos de Paquirri
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/20/julian-munoz-vio-pertenencias-paquirri-traje-luces-muerte-habitacion-cantora-20201120090323.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F20%2Fmedia%2Fcortadas%2Fjulian-munoz-pertenencias-paquirri-habitacion-cantora-k0LE-U120822596127QTF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F20%2Fmedia%2Fcortadas%2Fjulian-munoz-pertenencias-paquirri-habitacion-cantora-k0LE-U120822596127QTF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F20%2Fmedia%2Fcortadas%2Fjulian-munoz-pertenencias-paquirri-habitacion-cantora-k0LE-U120822596127QTF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F20%2Fmedia%2Fcortadas%2Fjulian-munoz-pertenencias-paquirri-habitacion-cantora-k0LE-U120822596127QTF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F20%2Fmedia%2Fcortadas%2Fjulian-munoz-pertenencias-paquirri-habitacion-cantora-k0LE-U120822596127QTF-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F20%2Fmedia%2Fcortadas%2Fjulian-munoz-pertenencias-paquirri-habitacion-cantora-k0LE-U120822596127QTF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="&#039;Estaba el traje de luces que Paquirri llevaba el día de su muerte&#039;. Julián Muñoz echa más leña al fuego y hunde a Isabel Pantoja" title="&#039;Estaba el traje de luces que Paquirri llevaba el día de su muerte&#039;. Julián Muñoz echa más leña al fuego y hunde a Isabel Pantoja" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/20/julian-munoz-vio-pertenencias-paquirri-traje-luces-muerte-habitacion-cantora-20201120090323.html">
                            "Estaba el <span>traje de luces</span> que <span>Paquirri </span>llevaba el día de su muerte". Julián Muñoz echa más leña al fuego y hunde a Isabel Pantoja
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/19/preocupacion-salud-isabel-pantoja-disgusto-guerra-hijo-kiko-rivera-20201119153143.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F19%2Fmedia%2Fcortadas%2Fisabel-pantoja-preocupacion-salud-disgusto-hijo-kGCH-U120816355428kWF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F19%2Fmedia%2Fcortadas%2Fisabel-pantoja-preocupacion-salud-disgusto-hijo-kGCH-U120816355428kWF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F19%2Fmedia%2Fcortadas%2Fisabel-pantoja-preocupacion-salud-disgusto-hijo-kGCH-U120816355428kWF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F19%2Fmedia%2Fcortadas%2Fisabel-pantoja-preocupacion-salud-disgusto-hijo-kGCH-U120816355428kWF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F19%2Fmedia%2Fcortadas%2Fisabel-pantoja-preocupacion-salud-disgusto-hijo-kGCH-U120816355428kWF-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F19%2Fmedia%2Fcortadas%2Fisabel-pantoja-preocupacion-salud-disgusto-hijo-kGCH-U120816355428kWF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Máxima preocupación (real) en el entorno de Isabel Pantoja por su salud: tienen miedo &#039;a que le pase algo&#039;" title="Máxima preocupación (real) en el entorno de Isabel Pantoja por su salud: tienen miedo &#039;a que le pase algo&#039;" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/19/preocupacion-salud-isabel-pantoja-disgusto-guerra-hijo-kiko-rivera-20201119153143.html">
                            Máxima preocupación (real) en el entorno de <span>Isabel Pantoja</span> por su <span>salud</span>: tienen miedo "a que le pase algo"
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/19/alessandro-lequio-apoyo-isabel-pantoja-querella-kiko-rivera-20201119110453.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F19%2Fmedia%2Fcortadas%2Falessandro-lequio-apoyo-isabel-pantoja-k4YC-U1208134553628mC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F19%2Fmedia%2Fcortadas%2Falessandro-lequio-apoyo-isabel-pantoja-k4YC-U1208134553628mC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F19%2Fmedia%2Fcortadas%2Falessandro-lequio-apoyo-isabel-pantoja-k4YC-U1208134553628mC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F19%2Fmedia%2Fcortadas%2Falessandro-lequio-apoyo-isabel-pantoja-k4YC-U1208134553628mC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F19%2Fmedia%2Fcortadas%2Falessandro-lequio-apoyo-isabel-pantoja-k4YC-U1208134553628mC-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F19%2Fmedia%2Fcortadas%2Falessandro-lequio-apoyo-isabel-pantoja-k4YC-U1208134553628mC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="&#039;Isabel Pantoja no debería querellarse contra su hijo, pero sí mandarle a paseo&#039; ¿Se puede ser más claro que Alessandro Lequio&#039;" title="&#039;Isabel Pantoja no debería querellarse contra su hijo, pero sí mandarle a paseo&#039; ¿Se puede ser más claro que Alessandro Lequio&#039;" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/19/alessandro-lequio-apoyo-isabel-pantoja-querella-kiko-rivera-20201119110453.html">
                            "Isabel Pantoja <span>no debería querellarse</span> contra su hijo, pero sí mandarle a paseo" ¿Se puede ser más claro que Alessandro Lequio"
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/18/kiko-rivera-golpe-definitivo-madre-isabel-pantoja-mala-persona-20201118093055.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F18%2Fmedia%2Fcortadas%2Fkiko-rivera-madre-mala-persona-k0yG-U120801822412zBB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F18%2Fmedia%2Fcortadas%2Fkiko-rivera-madre-mala-persona-k0yG-U120801822412zBB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F18%2Fmedia%2Fcortadas%2Fkiko-rivera-madre-mala-persona-k0yG-U120801822412zBB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F18%2Fmedia%2Fcortadas%2Fkiko-rivera-madre-mala-persona-k0yG-U120801822412zBB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F18%2Fmedia%2Fcortadas%2Fkiko-rivera-madre-mala-persona-k0yG-U120801822412zBB-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F18%2Fmedia%2Fcortadas%2Fkiko-rivera-madre-mala-persona-k0yG-U120801822412zBB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="&#039;Mi madre es mala persona&#039;. El golpe definitivo de Kiko Rivera a Isabel Pantoja con el que deja claro que no hay vuelta atrás" title="&#039;Mi madre es mala persona&#039;. El golpe definitivo de Kiko Rivera a Isabel Pantoja con el que deja claro que no hay vuelta atrás" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/18/kiko-rivera-golpe-definitivo-madre-isabel-pantoja-mala-persona-20201118093055.html">
                            "Mi madre es <span>mala persona</span>". El golpe definitivo de Kiko Rivera a Isabel Pantoja con el que deja claro que no hay vuelta atrás
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/17/motivo-fran-rivera-no-perdona-isabel-pantoja-dano-carmina-ordonez-20201117164115.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F17%2Fmedia%2Fcortadas%2Fcarmina-ordonez-dano-imperdonable-isabel-pantoja-k6BI-U120795266431xcD-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F17%2Fmedia%2Fcortadas%2Fcarmina-ordonez-dano-imperdonable-isabel-pantoja-k6BI-U120795266431xcD-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F17%2Fmedia%2Fcortadas%2Fcarmina-ordonez-dano-imperdonable-isabel-pantoja-k6BI-U120795266431xcD-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F17%2Fmedia%2Fcortadas%2Fcarmina-ordonez-dano-imperdonable-isabel-pantoja-k6BI-U120795266431xcD-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F17%2Fmedia%2Fcortadas%2Fcarmina-ordonez-dano-imperdonable-isabel-pantoja-k6BI-U120795266431xcD-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F17%2Fmedia%2Fcortadas%2Fcarmina-ordonez-dano-imperdonable-isabel-pantoja-k6BI-U120795266431xcD-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="El daño que Isabel Pantoja hizo a Carmina Ordóñez (y que sus hijos no van a perdonar jamás)" title="El daño que Isabel Pantoja hizo a Carmina Ordóñez (y que sus hijos no van a perdonar jamás)" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/17/motivo-fran-rivera-no-perdona-isabel-pantoja-dano-carmina-ordonez-20201117164115.html">
                            El daño que Isabel Pantoja hizo a <span>Carmina Ordóñez</span> (y que sus hijos no van a perdonar jamás)
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/17/duro-camino-fran-cayetano-rivera-lucha-herencia-padre-robo-isabel-pantoja-20201117105654.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F17%2Fmedia%2Fcortadas%2Ffrancisco-cayetano-rivera-herencia-padre-guerra-pantoja-k88G-U120790883103zRD-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F17%2Fmedia%2Fcortadas%2Ffrancisco-cayetano-rivera-herencia-padre-guerra-pantoja-k88G-U120790883103zRD-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F17%2Fmedia%2Fcortadas%2Ffrancisco-cayetano-rivera-herencia-padre-guerra-pantoja-k88G-U120790883103zRD-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F17%2Fmedia%2Fcortadas%2Ffrancisco-cayetano-rivera-herencia-padre-guerra-pantoja-k88G-U120790883103zRD-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F17%2Fmedia%2Fcortadas%2Ffrancisco-cayetano-rivera-herencia-padre-guerra-pantoja-k88G-U120790883103zRD-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F17%2Fmedia%2Fcortadas%2Ffrancisco-cayetano-rivera-herencia-padre-guerra-pantoja-k88G-U120790883103zRD-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="El duro camino de Fran y Cayetano Rivera para que Isabel Pantoja les entregue los objetos personales que su padre les legó" title="El duro camino de Fran y Cayetano Rivera para que Isabel Pantoja les entregue los objetos personales que su padre les legó" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/17/duro-camino-fran-cayetano-rivera-lucha-herencia-padre-robo-isabel-pantoja-20201117105654.html">
                            El duro camino de <span>Fran y Cayetano Rivera</span> para que Isabel Pantoja les entregue los objetos personales que su padre les legó
                        </a>
                    </p>
                </div>
                                    </div>
    </div>
    <div class="anterior swiper-button-prev" id="swiper-button-prev-recommended_news-669602"><span class="mhicon mhicon-izda"></span></div>
    <div class="siguiente swiper-button-next" id="swiper-button-next-recommended_news-669602"><span class="mhicon mhicon-dcha"></span></div>
</aside>
<aside class="carruselNoticia">
    <h4>Fotos <span>recomendadas</span></h4>
    <div class="swiper-container sliderNoticia" id="swiper-container-recommended_galleries-423482">
        <div class="swiper-wrapper">
                                        <div class="swiper-slide active">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202002/11/famosos-muertos-fallecidos-2020-100120928520-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202011%2F26%2Fmedia%2Fdiego-maradona-muerte-klFB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202011%2F26%2Fmedia%2Fdiego-maradona-muerte-klFB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202011%2F26%2Fmedia%2Fdiego-maradona-muerte-klFB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202011%2F26%2Fmedia%2Fdiego-maradona-muerte-klFB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202011%2F26%2Fmedia%2Fdiego-maradona-muerte-klFB--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202011%2F26%2Fmedia%2Fdiego-maradona-muerte-klFB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Famosos que han fallecido en 2020: nuestro homenaje a su recuerdo" title="Famosos que han fallecido en 2020: nuestro homenaje a su recuerdo" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202002/11/famosos-muertos-fallecidos-2020-100120928520-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">29</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202002/11/famosos-muertos-fallecidos-2020-100120928520-ga.html">
                            <span>Famosos que han fallecido en 2020</span>: nuestro homenaje a su recuerdo
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201802/08/transformacion-fisica-kiko-rivera-cirugia-50924231298-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201802%2F08%2Fmedia%2Fkiko-rivera-transformacion-fisica%2Fkiko-rivera-transformacion-kqv--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201802%2F08%2Fmedia%2Fkiko-rivera-transformacion-fisica%2Fkiko-rivera-transformacion-kqv--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201802%2F08%2Fmedia%2Fkiko-rivera-transformacion-fisica%2Fkiko-rivera-transformacion-kqv--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201802%2F08%2Fmedia%2Fkiko-rivera-transformacion-fisica%2Fkiko-rivera-transformacion-kqv--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201802%2F08%2Fmedia%2Fkiko-rivera-transformacion-fisica%2Fkiko-rivera-transformacion-kqv--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201802%2F08%2Fmedia%2Fkiko-rivera-transformacion-fisica%2Fkiko-rivera-transformacion-kqv--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="La transformación física de Kiko Rivera, en fotos" title="La transformación física de Kiko Rivera, en fotos" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201802/08/transformacion-fisica-kiko-rivera-cirugia-50924231298-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">20</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201802/08/transformacion-fisica-kiko-rivera-cirugia-50924231298-ga.html">
                            La <span>transformación física </span>de Kiko Rivera, en fotos
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201904/15/supervivientes-2019-lista-concursantes-701179039635-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201904%2F15%2Fmedia%2Fsupervivientes-2019-concursantes%2Fisabel-pantoja-posado-oficial-supervivientes-kRRH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201904%2F15%2Fmedia%2Fsupervivientes-2019-concursantes%2Fisabel-pantoja-posado-oficial-supervivientes-kRRH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201904%2F15%2Fmedia%2Fsupervivientes-2019-concursantes%2Fisabel-pantoja-posado-oficial-supervivientes-kRRH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201904%2F15%2Fmedia%2Fsupervivientes-2019-concursantes%2Fisabel-pantoja-posado-oficial-supervivientes-kRRH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201904%2F15%2Fmedia%2Fsupervivientes-2019-concursantes%2Fisabel-pantoja-posado-oficial-supervivientes-kRRH--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201904%2F15%2Fmedia%2Fsupervivientes-2019-concursantes%2Fisabel-pantoja-posado-oficial-supervivientes-kRRH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="La lista completa de los concursantes de &#039;Supervivientes 2019&#039;: de Isabel Pantoja a Azúcar Moreno" title="La lista completa de los concursantes de &#039;Supervivientes 2019&#039;: de Isabel Pantoja a Azúcar Moreno" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201904/15/supervivientes-2019-lista-concursantes-701179039635-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">14</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201904/15/supervivientes-2019-lista-concursantes-701179039635-ga.html">
                            La lista completa de los concursantes de 'Supervivientes 2019': de Isabel Pantoja a Azúcar Moreno
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201710/10/carmen-sevilla-vida-imagenes-40995224537-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201710%2F10%2Fmedia%2Fcarmen-sevilla-vida-imagenes%2Fcarmen-sevillla-vida-pv-kh1E--320x180%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201710%2F10%2Fmedia%2Fcarmen-sevilla-vida-imagenes%2Fcarmen-sevillla-vida-pv-kh1E--320x180%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201710%2F10%2Fmedia%2Fcarmen-sevilla-vida-imagenes%2Fcarmen-sevillla-vida-pv-kh1E--320x180%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201710%2F10%2Fmedia%2Fcarmen-sevilla-vida-imagenes%2Fcarmen-sevillla-vida-pv-kh1E--320x180%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201710%2F10%2Fmedia%2Fcarmen-sevilla-vida-imagenes%2Fcarmen-sevillla-vida-pv-kh1E--320x180%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201710%2F10%2Fmedia%2Fcarmen-sevilla-vida-imagenes%2Fcarmen-sevillla-vida-pv-kh1E--320x180%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Carmen Sevilla cumple 90 años: su vida en imágenes" title="Carmen Sevilla cumple 90 años: su vida en imágenes" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201710/10/carmen-sevilla-vida-imagenes-40995224537-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">18</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201710/10/carmen-sevilla-vida-imagenes-40995224537-ga.html">
                            Carmen Sevilla cumple 90 años: su vida en imágenes
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/belleza/201612/30/bodas-dejo-2016-211022320635-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201612%2F30%2Fmedia%2FBodas%2Fmarta_hazas_javier_veiga_pr.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201612%2F30%2Fmedia%2FBodas%2Fmarta_hazas_javier_veiga_pr.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201612%2F30%2Fmedia%2FBodas%2Fmarta_hazas_javier_veiga_pr.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201612%2F30%2Fmedia%2FBodas%2Fmarta_hazas_javier_veiga_pr.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201612%2F30%2Fmedia%2FBodas%2Fmarta_hazas_javier_veiga_pr.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201612%2F30%2Fmedia%2FBodas%2Fmarta_hazas_javier_veiga_pr.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Las bodas que nos dejó 2016" title="Las bodas que nos dejó 2016" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/belleza/201612/30/bodas-dejo-2016-211022320635-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">19</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/belleza/201612/30/bodas-dejo-2016-211022320635-ga.html">
                            Las <span>bodas</span> que nos dejó 2016
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/202011/24/tamara-falco-todos-novios-vida-amorosa-120858112472-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202011%2F24%2Fmedia%2Ftamara-falco-novios%2Ftamara-falco-novios-marco-noyer-kFrH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202011%2F24%2Fmedia%2Ftamara-falco-novios%2Ftamara-falco-novios-marco-noyer-kFrH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202011%2F24%2Fmedia%2Ftamara-falco-novios%2Ftamara-falco-novios-marco-noyer-kFrH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202011%2F24%2Fmedia%2Ftamara-falco-novios%2Ftamara-falco-novios-marco-noyer-kFrH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202011%2F24%2Fmedia%2Ftamara-falco-novios%2Ftamara-falco-novios-marco-noyer-kFrH--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202011%2F24%2Fmedia%2Ftamara-falco-novios%2Ftamara-falco-novios-marco-noyer-kFrH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="De Enrique Solís y Marco Noyer a Íñigo Onieva: estos son los siete únicos hombres que han conquistado a Tamara Falcó" title="De Enrique Solís y Marco Noyer a Íñigo Onieva: estos son los siete únicos hombres que han conquistado a Tamara Falcó" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/202011/24/tamara-falco-todos-novios-vida-amorosa-120858112472-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">7</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/202011/24/tamara-falco-todos-novios-vida-amorosa-120858112472-ga.html">
                            De Enrique Solís y Marco Noyer a Íñigo Onieva: estos son los siete únicos hombres que han conquistado a <span>Tamara Falcó</span>
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/202011/23/looks-american-music-awards-2020-alfombra-roja-amas-jennifer-lopez-dua-lipa-120847776651-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202011%2F23%2Fmedia%2Famas%2Flooks-amas-dua-lipa-kY9D--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202011%2F23%2Fmedia%2Famas%2Flooks-amas-dua-lipa-kY9D--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202011%2F23%2Fmedia%2Famas%2Flooks-amas-dua-lipa-kY9D--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202011%2F23%2Fmedia%2Famas%2Flooks-amas-dua-lipa-kY9D--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202011%2F23%2Fmedia%2Famas%2Flooks-amas-dua-lipa-kY9D--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202011%2F23%2Fmedia%2Famas%2Flooks-amas-dua-lipa-kY9D--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="De Jennifer Lopez a Dua Lipa: Estos han sido los mejores looks de los American Music Awards 2020" title="De Jennifer Lopez a Dua Lipa: Estos han sido los mejores looks de los American Music Awards 2020" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/202011/23/looks-american-music-awards-2020-alfombra-roja-amas-jennifer-lopez-dua-lipa-120847776651-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">10</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/202011/23/looks-american-music-awards-2020-alfombra-roja-amas-jennifer-lopez-dua-lipa-120847776651-ga.html">
                            De Jennifer Lopez a Dua Lipa: Estos han sido los mejores looks de los <span>American Music Awards 2020</span>
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/galerias/celebrities/corazon/201608/01/isabel-pantoja-cumple-anos-201922920091-mm.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201608%2F01%2Fmedia%2Fpantoja-60-cumpleanos%2Fpantoja-cumple-60-pv-ka2B--320x180%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201608%2F01%2Fmedia%2Fpantoja-60-cumpleanos%2Fpantoja-cumple-60-pv-ka2B--320x180%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201608%2F01%2Fmedia%2Fpantoja-60-cumpleanos%2Fpantoja-cumple-60-pv-ka2B--320x180%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201608%2F01%2Fmedia%2Fpantoja-60-cumpleanos%2Fpantoja-cumple-60-pv-ka2B--320x180%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201608%2F01%2Fmedia%2Fpantoja-60-cumpleanos%2Fpantoja-cumple-60-pv-ka2B--320x180%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201608%2F01%2Fmedia%2Fpantoja-60-cumpleanos%2Fpantoja-cumple-60-pv-ka2B--320x180%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Isabel Pantoja cumple 60 años: repasamos su vida en imágenes" title="Isabel Pantoja cumple 60 años: repasamos su vida en imágenes" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/galerias/celebrities/corazon/201608/01/isabel-pantoja-cumple-anos-201922920091-mm.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">17</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/galerias/celebrities/corazon/201608/01/isabel-pantoja-cumple-anos-201922920091-mm.html">
                            Isabel <span>Pantoja </span>cumple 60 años: repasamos su vida en imágenes
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/202011/18/todos-los-novios-de-ana-obregon-historias-amor-drama-polemica-120803506707-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202011%2F18%2Fmedia%2Fana-obregon%2Ffotos-novio-ana-obregon-fernando-martin-kycG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202011%2F18%2Fmedia%2Fana-obregon%2Ffotos-novio-ana-obregon-fernando-martin-kycG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202011%2F18%2Fmedia%2Fana-obregon%2Ffotos-novio-ana-obregon-fernando-martin-kycG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202011%2F18%2Fmedia%2Fana-obregon%2Ffotos-novio-ana-obregon-fernando-martin-kycG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202011%2F18%2Fmedia%2Fana-obregon%2Ffotos-novio-ana-obregon-fernando-martin-kycG--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202011%2F18%2Fmedia%2Fana-obregon%2Ffotos-novio-ana-obregon-fernando-martin-kycG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Entre la tragedia y la polémica: así han sido los grandes amores de la vida de Ana Obregón" title="Entre la tragedia y la polémica: así han sido los grandes amores de la vida de Ana Obregón" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/202011/18/todos-los-novios-de-ana-obregon-historias-amor-drama-polemica-120803506707-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">9</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/202011/18/todos-los-novios-de-ana-obregon-historias-amor-drama-polemica-120803506707-ga.html">
                            Entre la tragedia y la polémica: así han sido los grandes amores de la vida de <span>Ana Obregón</span>
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/202011/18/como-consiguio-carmina-ordonez-convertirse-en-icono-looks-levis-drogas-matrimonios-muerte-a-los-50-sobredosis-120803259643-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202011%2F18%2Fmedia%2Flooks-carmina%2Fcarmina-mejores-looks-kNIB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202011%2F18%2Fmedia%2Flooks-carmina%2Fcarmina-mejores-looks-kNIB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202011%2F18%2Fmedia%2Flooks-carmina%2Fcarmina-mejores-looks-kNIB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202011%2F18%2Fmedia%2Flooks-carmina%2Fcarmina-mejores-looks-kNIB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202011%2F18%2Fmedia%2Flooks-carmina%2Fcarmina-mejores-looks-kNIB--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202011%2F18%2Fmedia%2Flooks-carmina%2Fcarmina-mejores-looks-kNIB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="It girl de los 70 e icono indiscutible: por qué los looks de Carmina Ordóñez siguen siendo tendencia y nunca pasarán de moda" title="It girl de los 70 e icono indiscutible: por qué los looks de Carmina Ordóñez siguen siendo tendencia y nunca pasarán de moda" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/202011/18/como-consiguio-carmina-ordonez-convertirse-en-icono-looks-levis-drogas-matrimonios-muerte-a-los-50-sobredosis-120803259643-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">14</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/202011/18/como-consiguio-carmina-ordonez-convertirse-en-icono-looks-levis-drogas-matrimonios-muerte-a-los-50-sobredosis-120803259643-ga.html">
                            It girl de los 70 e icono indiscutible: por qué los looks de <span>Carmina Ordóñez</span> siguen siendo tendencia y nunca pasarán de moda
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201801/22/hombres-vida-maria-lapiedra-50741654034-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201801%2F22%2Fmedia%2Fmaria-lapiedra%2Flapiedra-principal-k7kG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201801%2F22%2Fmedia%2Fmaria-lapiedra%2Flapiedra-principal-k7kG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201801%2F22%2Fmedia%2Fmaria-lapiedra%2Flapiedra-principal-k7kG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201801%2F22%2Fmedia%2Fmaria-lapiedra%2Flapiedra-principal-k7kG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201801%2F22%2Fmedia%2Fmaria-lapiedra%2Flapiedra-principal-k7kG--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201801%2F22%2Fmedia%2Fmaria-lapiedra%2Flapiedra-principal-k7kG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Los hombres de la vida de María Lapiedra" title="Los hombres de la vida de María Lapiedra" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201801/22/hombres-vida-maria-lapiedra-50741654034-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">7</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201801/22/hombres-vida-maria-lapiedra-50741654034-ga.html">
                            Los <span>hombres</span> de la vida de María Lapiedra
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/201805/16/tatuajes-famosos-erratas-faltas-ortografia-501930738020-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201805%2F16%2Fmedia%2Ftatuajes-famosos-faltas-ortografia%2Frihanna-apertura-kfFI--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201805%2F16%2Fmedia%2Ftatuajes-famosos-faltas-ortografia%2Frihanna-apertura-kfFI--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201805%2F16%2Fmedia%2Ftatuajes-famosos-faltas-ortografia%2Frihanna-apertura-kfFI--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201805%2F16%2Fmedia%2Ftatuajes-famosos-faltas-ortografia%2Frihanna-apertura-kfFI--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201805%2F16%2Fmedia%2Ftatuajes-famosos-faltas-ortografia%2Frihanna-apertura-kfFI--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201805%2F16%2Fmedia%2Ftatuajes-famosos-faltas-ortografia%2Frihanna-apertura-kfFI--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Los famosos también se equivocan: 11 famosos con faltas de ortografía en sus tatuajes" title="Los famosos también se equivocan: 11 famosos con faltas de ortografía en sus tatuajes" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/201805/16/tatuajes-famosos-erratas-faltas-ortografia-501930738020-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">11</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/201805/16/tatuajes-famosos-erratas-faltas-ortografia-501930738020-ga.html">
                            Los famosos también se equivocan: 11 famosos con faltas de <span>ortografía</span> en sus tatuajes
                        </a>
                    </p>
                </div>
                                    </div>
    </div>
    <div class="anterior swiper-button-prev" id="swiper-button-prev-recommended_galleries-423482"><span class="mhicon mhicon-izda"></span></div>
    <div class="siguiente swiper-button-next" id="swiper-button-next-recommended_galleries-423482"><span class="mhicon mhicon-dcha"></span></div>
</aside>
<aside class="carruselNoticia">
    <h4>V&iacute;deos <span>recomendados</span></h4>
    <div class="swiper-container sliderNoticia" id="swiper-container-recommended_videos-882939">
        <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide active">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/17/kiko-rivera-ignora-estado-6210458601001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6210458601001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Kiko Rivera &quot;ignora&quot; el estado crítico en el que se encontraría Isabel Pantoja" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/17/kiko-rivera-ignora-estado-6210458601001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/17/kiko-rivera-ignora-estado-6210458601001-vi.html">
                            Kiko Rivera "ignora" el estado cr&iacute;tico en el que se encontrar&iacute;a Isabel Pantoja
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/202011/04/kiko-rivera-sentencia-madre-6207104909001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6207104909001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Kiko Rivera sentencia a su madre: &quot;Dejas de ser importante para mi&quot;" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/202011/04/kiko-rivera-sentencia-madre-6207104909001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/202011/04/kiko-rivera-sentencia-madre-6207104909001-vi.html">
                            Kiko Rivera sentencia a su madre: "Dejas de ser importante para mi"
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/202011/04/kiko-rivera-concede-entrevista-6207001406001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6207001406001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Kiko Rivera concede su entrevista mas demoledora contra su madre" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/202011/04/kiko-rivera-concede-entrevista-6207001406001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/202011/04/kiko-rivera-concede-entrevista-6207001406001-vi.html">
                            Kiko Rivera concede su entrevista mas demoledora contra su madre
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/22/kiko-rivera-recibe-cuadro-6211548346001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6211548346001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Kiko Rivera recibe un cuadro de Paquirri" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/22/kiko-rivera-recibe-cuadro-6211548346001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/22/kiko-rivera-recibe-cuadro-6211548346001-vi.html">
                            Kiko Rivera recibe un cuadro de Paquirri
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202010/20/reaccion-irene-rosales-grito-6203239171001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6203239171001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="La reacción de Irene Rosales al grito desesperado de Isabel Pantoja" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202010/20/reaccion-irene-rosales-grito-6203239171001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202010/20/reaccion-irene-rosales-grito-6203239171001-vi.html">
                            La reacci&oacute;n de Irene Rosales al grito desesperado de Isabel Pantoja
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/21/isabel-pantoja-sigue-presa-6211444051001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6211444051001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Isabel Pantoja sigue &#039;presa&#039; seis años después de salir de la cárcel" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/21/isabel-pantoja-sigue-presa-6211444051001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/21/isabel-pantoja-sigue-presa-6211444051001-vi.html">
                            Isabel Pantoja sigue 'presa' seis a&ntilde;os despu&eacute;s de salir de la c&aacute;rcel
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/202011/18/lolita-flores-estalla-preguntada-6210659973001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6210659973001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Lolita Flores estalla al ser preguntada por la maldición a Isabel Pantoja" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/202011/18/lolita-flores-estalla-preguntada-6210659973001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/202011/18/lolita-flores-estalla-preguntada-6210659973001-vi.html">
                            Lolita Flores estalla al ser preguntada por la maldici&oacute;n a Isabel Pantoja
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/12/irene-rosales-kiko-esta-6209385386001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6209385386001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Irene Rosales: &quot;Kiko está yendo poco a poco. Se quiere documentar bien&quot;" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/12/irene-rosales-kiko-esta-6209385386001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202011/12/irene-rosales-kiko-esta-6209385386001-vi.html">
                            Irene Rosales: "Kiko est&aacute; yendo poco a poco. Se quiere documentar bien"
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/202011/08/emotivo-mensaje-felicitacion-kiko-6208131918001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6208131918001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="El emotivo mensaje de felicitación de Kiko Rivera a Isa Pantoja" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/202011/08/emotivo-mensaje-felicitacion-kiko-6208131918001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/202011/08/emotivo-mensaje-felicitacion-kiko-6208131918001-vi.html">
                            El emotivo mensaje de felicitaci&oacute;n de Kiko Rivera a Isa Pantoja
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/202011/06/kiko-rivera-apoya-hermana-6207786652001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6207786652001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Kiko Rivera apoya a su hermana Isa Pantoja tras su ataque de ansiedad" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/202011/06/kiko-rivera-apoya-hermana-6207786652001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/202011/06/kiko-rivera-apoya-hermana-6207786652001-vi.html">
                            Kiko Rivera apoya a su hermana Isa Pantoja tras su ataque de ansiedad
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/202011/05/kiko-rivera-sitio-irene-6207425880001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6207425880001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Kiko Rivera da su sitio a Irene Rosales y se aleja de su madre" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/202011/05/kiko-rivera-sitio-irene-6207425880001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/202011/05/kiko-rivera-sitio-irene-6207425880001-vi.html">
                            Kiko Rivera da su sitio a Irene Rosales y se aleja de su madre
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/202011/03/kiko-rivera-malo-esta-6206717405001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6206717405001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Kiko Rivera: &quot;Yo no soy el malo de esta película lamentable&quot;" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/202011/03/kiko-rivera-malo-esta-6206717405001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/202011/03/kiko-rivera-malo-esta-6206717405001-vi.html">
                            Kiko Rivera: "Yo no soy el malo de esta pel&iacute;cula lamentable"
                        </a>
                    </p>
                </div>
                                    </div>
    </div>
    <div class="anterior swiper-button-prev" id="swiper-button-prev-recommended_videos-882939"><span class="mhicon mhicon-izda"></span></div>
    <div class="siguiente swiper-button-next" id="swiper-button-next-recommended_videos-882939"><span class="mhicon mhicon-dcha"></span></div>
    <div id="estadisticas-recommended_news-669602" style="display:none;"></div>
<script>
    var swiper_recommended_news_669602 = new Swiper('#swiper-container-recommended_news-669602', {
        nextButton: '#swiper-button-next-recommended_news-669602',
        prevButton: '#swiper-button-prev-recommended_news-669602',
        pagination: '#swiper-pagination-recommended_news-669602',
        paginationType: 'fraction',
        breakpoints: {
                            599: {slidesPerView: 2, spaceBetween: 12,}, 999: {slidesPerView: 3, spaceBetween: 24,}, 9999: {slidesPerView: 5, spaceBetween: 24,}
                    },
                            preloadImages: false, lazyLoading: true
            });
    
    </script>    <div id="estadisticas-recommended_galleries-423482" style="display:none;"></div>
<script>
    var swiper_recommended_galleries_423482 = new Swiper('#swiper-container-recommended_galleries-423482', {
        nextButton: '#swiper-button-next-recommended_galleries-423482',
        prevButton: '#swiper-button-prev-recommended_galleries-423482',
        pagination: '#swiper-pagination-recommended_galleries-423482',
        paginationType: 'fraction',
        breakpoints: {
                            599: {slidesPerView: 2, spaceBetween: 12,}, 999: {slidesPerView: 3, spaceBetween: 24,}, 9999: {slidesPerView: 5, spaceBetween: 24,}
                    },
                            preloadImages: false, lazyLoading: true
            });
    
    </script>    <div id="estadisticas-recommended_videos-882939" style="display:none;"></div>
<script>
    var swiper_recommended_videos_882939 = new Swiper('#swiper-container-recommended_videos-882939', {
        nextButton: '#swiper-button-next-recommended_videos-882939',
        prevButton: '#swiper-button-prev-recommended_videos-882939',
        pagination: '#swiper-pagination-recommended_videos-882939',
        paginationType: 'fraction',
        breakpoints: {
                            599: {slidesPerView: 2, spaceBetween: 12,}, 999: {slidesPerView: 3, spaceBetween: 24,}, 9999: {slidesPerView: 5, spaceBetween: 24,}
                    },
                            preloadImages: false, lazyLoading: true
            });
    
    </script></aside>

            </div>
        </div>
    </div>

            <div class="container subwrapper">
                
                <footer class="pie">
		<div class="row">
			<div class="col-xs-12 col-md-6 col-sm-6 hidden-xs">
				<div class="revista"><figure><a href="https://www.mujerhoy.com/revista/202011/27/kamala-harris-portada-mujerhoy-20201126172203.html" title=""><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" data-src="https://static.mujerhoy.com/noticias/202011/27/media/unnamed-U101176087162OLH-U30122676614988cZC-84x112@MujerHoy-MujerHoy.jpg" alt=""></a></figure><p class="epigrafe">
<a href="https://www.mujerhoy.com/revista/" title="La revista">La revista</a>
</p>
<p>
<a href="https://www.mujerhoy.com/revista/202011/27/kamala-harris-portada-mujerhoy-20201126172203.html" title="Kamala Harris, este fin de semana en Mujerhoy">Kamala Harris, este fin de semana en Mujerhoy</a>
</p>
</div>
</div>
			<div class="col-xs-12 col-md-6 col-sm-6 hidden-xs">
				<div class="revista"><figure><a href="//www.mujerhoy.com////.html" title=""><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" data-src="https://static.mujerhoy.com/noticias/202010/10/media/portada-moda-U101176087162VP-U30122676614988cZC-84x112@MujerHoy-MujerHoy.jpeg" alt=""></a></figure><p class="epigrafe">
<a href="https://www.mujerhoy.com/revista/" title="Revista Especial">Revista Especial</a>
</p>
<p>
<a href="" title="Comprometida, diversa, desafiente: la moda se transforma para adaptarse a ti. ">Comprometida, diversa, desafiente: la moda se transforma para adaptarse a ti. </a>
</p>
</div>
</div>
		</div>
		<div class="row">
			<div class="col-xs-12">
<div data-voc-vam data-voc-vam-position="megabanner_dos" class="megabanner ad__megabanner_dos"></div>
</div>
</div>
		<div class="row">
			<div class="col-xs-12">
				<nav>
    <ul class="nav temasDia">
        <li><h3>Enlaces de inter&eacute;s</h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/202011/26/chollos-black-friday-zara-120888812331-ga.html" title="">chollos zara black friday</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/belleza/tratamientos/202011/24/perfumes-iconicos-rebajados-olores-irresistibles-mitad-precio-douglas-120859822266-ga.html" title="">doce perfumes iconicos</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/belleza/pelo/202011/26/cambio-de-look-michelle-pfeiffer-pelo-pelirrojo-20201126161623.html" title="">cambio de look de Michelle Pfeiffer</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202011/26/paula-echevarria-vestido-barato-stradivarius-abrigo-mango-look-premama-20201126131039.html" title="">vestido stradivarius pau eche</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/belleza/tratamientos/202011/24/perfumes-iconicos-rebajados-olores-irresistibles-mitad-precio-douglas-120859822266-ga.html" title="">perfumes iconicos rebajados</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202011/26/pantalones-rebajados-black-friday-hacen-delgada-120886170446-ga.html" title="">pantalones rebajas</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/belleza/pelo/202011/26/cambio-de-look-ana-de-armas-corte-pelo-bob-mechas-babylights-20201126100516.html" title="">ana de armas cambio de look</a></h3></li>
          </ul>
</nav>
</div>
		</div>
		<div class="row">		
			<div class="col-md-6 col-xs-12 col-sm-6">
				<div class="logoP"><a href="//www.mujerhoy.com/">mujerHoy</a><p>Copyright &copy; Taller de Editores, S.A.</p></div><ul class="redUsuario clearfix pull-left"><li><a target="_blank" href="https://www.facebook.com/mujerhoycom" title="facebook"><i class="mhicon-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/mujerhoy" title="twitter"><i class="mhicon-twitter"></i></a></li><li><a target="_blank" href="https://pinterest.com/mujerhoy/" title="pinterest"><i class="mhicon-pinterest"></i></a></li><li><a target="_blank" href="https://instagram.com/mujerhoy/?hl=es" title="Instagram"><i class="mhicon-instagram"></i></a></li></ul><ul class="estaticas"><li class="copy">&copy; 2020 Mujer Hoy</li><li><a href="//www.mujerhoy.com/rss/">Rss</a></li><li><a href="mailto:comunidad-mujerhoy@vocento.com">Contacto</a></li><li><a href="//www.mujerhoy.com/quienes-somos.html">Qui&eacute;nes somos</a></li><li><a href="//www.mujerhoy.com/publicidad.html">Publicidad</a></li><li><a href="//www.mujerhoy.com/mapaweb/">Mapa Web</a></li><li><a href="//www.mujerhoy.com/aviso.html">Aviso Legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/">Pol&iacute;tica de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/">Pol&iacute;tica de cookies</a></li><li><a href="http://www.tallerdeeditores.com/sindicacion.php">Condiciones Sindicaci&oacute;n</a></li></ul>
</div>
			<div class="col-md-6 col-sm-6 col-xs-12">
				<a href="http://www.vocento.com/" class="logo-vocento" target="_blank">vocento</a><div class="row"><ul class="col-md-4 col-sm-4 col-xs-4 lista"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li></ul><ul class="col-md-4 col-sm-4 col-xs-4 lista"><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Monta&ntilde;&eacute;s">El Diario Monta&ntilde;&eacute;s</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.pisocompartido.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-pisocompartido" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-infoempleo" target="_blank" title="Infoempleo">Infoempleo</a></li></ul><ul class="col-md-4 col-sm-4 col-xs-4 lista"><li><a href="https://www.autocasion.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-autocasion" target="_blank" title="Autocasi&oacute;n">Autocasi&oacute;n</a></li><li><a href="https://oferplan.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-oferplan" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-pisos" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="//www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-xlsemanal" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-codigounico" target="_blank" title="C&oacute;digo &Uacute;nico">C&oacute;digo &Uacute;nico</a></li><li><a href="https://www.pidecita.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-pidecita" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-topcomparativas" target="_blank" title="Top Comparativas">Top comparativas</a></li><li><a href="https://www.womennow.es/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-womennow" target="_blank" title="Women Now">Women Now</a></li></ul></div>
</div>
		</div>
		<div class="ancla">
			<a href="javascript:void(0)" class="goTop"></a><span class="sr-only">ir arriba</span>
		</div>		
	</footer>
	<script>
    if(typeof content !== 'undefined') {
        var _contentType = '1';
        if (typeof tipoDeContenidoVocentoTracker != "undefined") _contentType = tipoDeContenidoVocentoTracker;
        if(content.getTracking()) {
            var tmpTagmanager = TagManager.get();
            var contentSectionId = content.getSectionId();
            var _voctrack = _voctrack || [];
            _voctrack.push(['_title', content.getTitle()]);
            _voctrack.push(['_section', contentSectionId + ((contentSectionId.indexOf('/') == -1 && (typeof tmpTagmanager.subseccion1 !== 'undefined') && tmpTagmanager.subseccion1) ? '/' + tmpTagmanager.subseccion1 : '')]);
            _voctrack.push(['_contentType', _contentType]);
            _voctrack.push(['_origin', 'web']);
            _voctrack.push(['_clickType', '1']);
            _voctrack.push(['_url', document.URL]);
            _voctrack.push(['_id', content.getNewsIdComments()]);
            _voctrack.push(['_edition', (config.getEdition() == null) ? '' : config.getEdition()]);
            _voctrack.push(['_tags' , content.getTags()]);

            new Vocento.Tracker($, config, Vocento.Params.Tracker);  
        }
    }
</script>

<script type="text/javascript">setTimeout(function(){ if ('undefined' !== typeof utilidades) { utilidades.calculaMinHeights(); } }, 15000);</script>
            </div>            
        </div>
            <script>
    $(document).ready(function () {
        if (getTipoDispositivo() == "mobile") {
            var num_p = $('.entradilla p').length;
            //Robapáginas
            if ($('.ad__robapaginas').length == 0) {
                $('<div data-voc-vam data-voc-vam-position="robapaginas" class="roba ad__robapaginas"></div>').insertAfter('.entradilla p::nth-of-type(1)');
            } else {
                $('.ad__robapaginas').detach().insertAfter('.entradilla p:nth-of-type(1)');
                $('.ad__robapaginas').removeClass('hidden-xs');
            }
            //boton native
            if (4 <= num_p) {
                if ($('.ad__boton_native').length == 0) {
                    $('<div data-voc-vam data-voc-vam-position="boton_native" class="roba ad__boton_native"></div>').insertAfter('.entradilla p:nth-of-type(4)');
                } else {
                    $('.ad__boton_native').detach().insertAfter('.entradilla p:nth-of-type(4)');
                    $('.ad__boton_native').removeClass('hidden-xs');
                }
            }
            //boton native extra
            if (5 <= num_p) {
                if ($('.ad__boton_native_extra').length == 0) {
                    $('<div data-voc-vam data-voc-vam-position="boton_native_extra" class="roba ad__boton_native_extra"></div>').insertAfter('.entradilla p:nth-of-type(5)');
                } else {
                    $('.ad__boton_native_extra').detach().insertAfter('.entradilla p:nth-of-type(5)');
                    $('.ad__boton_native_extra').removeClass('hidden-xs');
                }
            }
            //academy Interior
            if ($('.col-md-4 .contenedor-academy').length > 0) {
                $('.contenedor-academy').detach().insertBefore('.articulo-wrapper .footer:first');
            }
            //Robapáginas 2
            if ($('.ad__robapaginas_dos').length == 0) {
                $('<div data-voc-vam data-voc-vam-position="robapaginas_dos" class="roba ad__robapaginas_dos"></div>').insertAfter('.comp_tags');
            } else {
                $('.ad__robapaginas_dos').detach().insertAfter('.comp_tags');
                $('.ad__robapaginas_dos').removeClass('hidden-xs');
            }
        }
        
    });
</script>        <script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="rsvp,cookies,popbox"></script>
<script>
	/* VAM para publicidad */
	var idnoticia = content.getNewsIdComments();
    if (!('config' in window.vocento)) {
        window.vocento.config={};
    }
    if (!('vam' in window.vocento.config)) {
        window.vocento.config.vam={};
    }
    window.vocento.config.vam.media = configGDPMedio;
    window.vocento.config.vam.options = configGDP;
	window.vocento.config.vam.newsId = idnoticia;
    window.cookie$ = $.cookie;
    Voonto.ready.then(function(app) {
        $.cookie = window.cookie$;
        window.cookie$ = undefined;
        app.load("/js/sticky-kit-1.1.2.min.js");
        app.load("//static.vocento.com/vam/3.53.0/vam.js");
		app.load('//static.vocento.com/video-player/1.3.1/video-player.js');
    });
</script>
    
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c72ce647f9","applicationID":"515658287","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF1VGXwcRUQxOG1YNTFFbWlRMEEwB","queueTime":0,"applicationTime":168,"atts":"GBsCFQ9DH0U=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
