<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml"
	xmlns:og="http://ogp.me/ns#"
	xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">    
    <head>
        <meta charset="utf-8" /><script type="text/javascript">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</script>
        
                                
                            

<script type="application/ld+json">
    {
    "@context":"http://schema.org",
    "@type":"NewsArticle",
    "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.mujerhoy.com/celebrities/202101/26/paul-newman-matrimonio-joanne-woodward-hollywood-infidelidad-relacion-tragica-problemas-economicos-adulterio-alcoholismo-drogas-20210126133836.html"
    },
    "headline":"Paul&#x20;Newman&#x20;o&#x20;c&#x00F3;mo&#x20;la&#x20;historia&#x20;de&#x20;amor&#x20;m&#x00E1;s&#x20;aplaudida&#x20;de&#x20;Hollywood&#x20;se&#x20;construy&#x00F3;&#x20;sobre&#x20;la&#x20;infidelidad",
    "image":{
    "@type":"ImageObject",
    "url":"https://static.mujerhoy.com/noticias/202101/26/media/cortadas/paul-newman-joanne-woodward-kj8H-U130333424167LwG-560x420@MujerHoy.jpg",
    "width":"560",
    "height":"420"
    },
        "datePublished":"2021-01-26T15:42:26Z",
    "dateModified":"2021-01-26T15:42:26Z",
        "publisher":{
    "@type":"Organization",
    "name":"MujerHoy",
    "logo":{
    "@type":"ImageObject",
    "url":"https://static.mujerhoy.com/img/amp/MujerhoyLogoamp.png",
    "width":"267",
    "height":"60"
    }
    },
    "author":{  
    "@type":"Person",
    "name":"Irene&#x20;Rivas"
    },
    "description":"Fue&#x20;&#x28;y&#x20;sigue&#x20;siendo&#x20;en&#x20;el&#x20;recuerdo&#x29;&#x20;uno&#x20;de&#x20;los&#x20;hombres&#x20;m&#x00E1;s&#x20;atractivos&#x20;del&#x20;mundillo&#x20;cinematogr&#x00E1;fico.&#x20;Sin&#x20;embargo,&#x20;m&#x00E1;s&#x20;all&#x00E1;&#x20;de&#x20;aquellos&#x20;ojos&#x20;azules&#x20;que&#x20;conquistaron&#x20;dentro&#x20;y&#x20;fuera&#x20;de&#x20;la&#x20;pantalla,&#x20;el&#x20;actor&#x20;pas&#x00F3;&#x20;a&#x20;la&#x20;historia&#x20;como&#x20;el&#x20;autor&#x20;de&#x20;una&#x20;fras..."
    }
</script>
        
        
                                    <title>Paul Newman o cómo la historia de amor más aplaudida de Hollywood se construyó sobre la infidelidad |  Mujerhoy.com</title>
            <meta name="title" content="Paul Newman o cómo la historia de amor más aplaudida de Hollywood se construyó sobre la infidelidad"/>
                    
    <meta name="lang" content="es" />                    <meta name="description" content="Fue (y sigue siendo en el recuerdo) uno de los hombres más atractivos del mundillo cinematográfico. Sin embargo, más allá de aquellos ojos azules que conquistaron ..."/>
                                            <meta name="keywords" content="Paul Newman filete, fotos Paul Newman, mujer Paul Newman, fotos Paul Newman y Joanne Woodward"/>
                                <meta name="news_keywords" content="Paul Newman filete, fotos Paul Newman, mujer Paul Newman, fotos Paul Newman y Joanne Woodward"/>
                                <meta name="DC.date.issued" content="2021-01-26T15:42:26Z"/>
                                <meta name="robots" content="index,follow"/>
            
            
                                                    
                        <link rel="canonical" href="https://www.mujerhoy.com/celebrities/202101/26/paul-newman-matrimonio-joanne-woodward-hollywood-infidelidad-relacion-tragica-problemas-economicos-adulterio-alcoholismo-drogas-20210126133836.html" />
                                                                    <link rel="amphtml" href="https://www.mujerhoy.com/celebrities/202101/26/paul-newman-matrimonio-joanne-woodward-hollywood-infidelidad-relacion-tragica-problemas-economicos-adulterio-alcoholismo-drogas-20210126133836_amp.html" />
                                                            <meta property="fb:app_id" content="84982797415" />
                    <!-- OPEN GRAPH -->
            <meta property="og:title" content="Paul Newman o cómo la historia de amor más aplaudida de Hollywood se construyó sobre la infidelidad" />
                        <meta property="og:type" content="article" />
                        <meta property="og:url" content="https://www.mujerhoy.com/celebrities/202101/26/paul-newman-matrimonio-joanne-woodward-hollywood-infidelidad-relacion-tragica-problemas-economicos-adulterio-alcoholismo-drogas-20210126133836.html" />
                        <meta property="og:image" content="https://static.mujerhoy.com/noticias/202101/26/media/cortadas/paul-newman-joanne-woodward-kj8H-U130333424167LwG-560x420@MujerHoy.jpg" />
                        <meta property="og:description" content="Fue (y sigue siendo en el recuerdo) uno de los hombres más atractivos del mundillo cinematográfico. Sin embargo, más allá de aquellos ojos azules que conquistaron ..." />
            <meta property="og:locale" content="es_ES" />
            <meta property="og:site_name" content="mujerhoy" />
                                    <meta property="article:published_time" content="2021-01-26T15:42:26Z" />
            <meta property="article:modified_time" content="2021-01-26T15:42:26Z" />
            <meta name="date" content="2021-01-26T15:42:26Z" />
                        <meta property="article:section" content="celebrities" />
                        <meta property="article:tag" content="Paul Newman filete, fotos Paul Newman, mujer Paul Newman, fotos Paul Newman y Joanne Woodward" />
                            <link rel="Publisher" href="https://plus.google.com/113546157996708229276">
                                                        <!-- TWITTER CARDS -->
                        <meta name="twitter:card" content="summary_large_image" />
                        <meta name="twitter:site" content="@Mujerhoy" />
                        <meta name="twitter:creator" content="@mujerhoy" />
                        <meta name="twitter:domain" content="mujerhoy.com" />
            <meta name="twitter:url" content="https://www.mujerhoy.com/celebrities/202101/26/paul-newman-matrimonio-joanne-woodward-hollywood-infidelidad-relacion-tragica-problemas-economicos-adulterio-alcoholismo-drogas-20210126133836.html" />
            <meta name="twitter:title" content="Paul Newman o cómo la historia de amor más aplaudida de Hollywood se construyó sobre la infidelidad" />
            <meta name="twitter:description" content="Fue (y sigue siendo en el recuerdo) uno de los hombres más atractivos del mundillo cinematográfico. Sin embargo, más allá de aquellos ojos azules que conquistaron ..." />
                        <meta name="twitter:image" content="https://static.mujerhoy.com/noticias/202101/26/media/cortadas/paul-newman-joanne-woodward-kj8H-U130333424167LwG-560x420@MujerHoy.jpg" />
                                                                                  
                  
            
        <script type="text/javascript">
            // Carga JSs de Vocento Content
                var stringTopics = '';
            stringTopics = ',cine';
        var properties = {
            'newsId': '68d2ba58-5fd3-11eb-9aca-84e7e393f356'
                        ,'newsIdComments': '68d2ba58-5fd3-11eb-9aca-84e7e393f356'
                        ,'sectionId': 'celebrities'
            ,'contentType': 'portada'
            ,'title': 'Paul\x20Newman\x20o\x20c\u00F3mo\x20la\x20historia\x20de\x20amor\x20m\u00E1s\x20aplaudida\x20de\x20Hollywood\x20se\x20construy\u00F3\x20sobre\x20la\x20infidelidad'
            ,'author': 'Irene\x20Rivas'
            ,'firstPubDate': '20210126175952'
            ,'lastPubDate': '20210126175952'
            ,'origin': 'AUT'
            ,'tracking': true
                        ,'comments': true
                        ,'tags': location.hostname + ',mujerhoy' + stringTopics
    };
        </script>
        
                    <script type="text/javascript">
                var ns_site = 'mujerhoy.com';
                var voc_name= 'mujerhoy.com';
                // Carga JSs de Vocento Comscore
                                        voc_se = "celebrities";voc_s1 = "";voc_s2 = "";voc_s3 = "";voc_s4 = "";voc_site = "mujerhoy";voc_ho = "";voc_ed = "";voc_pr = "1";voc_pl = "";voc_pu = "";voc_usrid = "";voc_tusr = "";voc_ate = "";voc_tn = "paul\x2Dnewman\x2Do\x2Dcomo\x2Dla\x2Dhistoria\x2Dde\x2Damor\x2Dmas\x2Daplaudida\x2Dde\x2Dhollywood\x2Dse\x2Dconstruyo\x2Dsobre\x2Dla\x2Dinfidelidad";voc_tc = "noticia";voc_au = "irene\x2Drivas";voc_fep = "20210126164226";voc_fem = "20210126164227";voc_or = "rl";voc_idi = "es";                                            listatopics = "";voc_top = "";                                    </script>
        
                            
            
                     
                    <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta
  id="extViewportMeta"
  name="viewport"
  content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"
/>
<meta name="HandheldFriendly" content="True" />
<meta name="MobileOptimized" content="320" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />


<meta http-equiv="refresh" content="900" />

<meta property="fb:pages" content="282287508086" />
<meta name="robots" content="max-image-preview:large" />
<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="/css/bootstrap.css?v=202006111152" />
<link rel="stylesheet" href="/css/swiper.css?v=201603111106" />
<link rel="shortcut icon" href="//static.mujerhoy.com/favicon.ico" />
<!-- END Latest compiled and minified CSS -->

<script>
  window.vocento = {
    config: {
      multimedia: {
        videoplayer: {
          serviceUrl: "//api-video-player.vocento.com",
        },
      },
    },
  };
</script>
<script
  src="//static.vocento.com/voonto2/latest/voonto.js"
  data-cmp="true"
  data-gdpr-migrate="cookie_layer"
></script>
<script
  src="//static.vocento.com/tag-manager/latest/vtm.js"
  data-analytics-id="ppvv_pro"
  data-legacy-adbd="true"
  data-legacy-krux="q8cvcf01d"
  data-legacy-comscore="7715761"
  data-legacy-wemass="true"
></script>
<script>
  (function (w, d, s, l, i) {
    w[l] = w[l] || [];
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != "dataLayer" ? "&l=" + l : "";
    j.async = true;
    j.src = "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
    f.parentNode.insertBefore(j, f);
  })(window, document, "script", "dataLayer", "GTM-KD27TC");
</script>

<script async src="https://cdn.insurads.com/bootstrap/LZCMPFKE.js"></script>

<!--[if (lte IE 9)]>
  <link rel="stylesheet" href="/css/ie8.css" type="text/css" media="screen" />
<![endif]-->
<!-- Soporte HTML5 y pseudo-clases CSS3 para IE9 e inferior -->
<!--[if (lt IE 9) & (!IEMobile)]>
  <script type="text/javascript" src="/js/html5shiv.min.js"></script>
  <script type="text/javascript" src="/js/respond.min.js"></script>
<![endif]-->
<script type="text/javascript" src="/js/combined.js?v=201807201155"></script>
<script type="text/javascript" src="/js/jquery.slimscroll.min.js"></script>

<script type="text/javascript" src="/js/sticky-kit-1.1.2.min.js"></script>

<script
  type="text/javascript"
  src="//nets.vocento.com/media/v2/js/vocento.mediaConfig.js?site=mujerhoy&version=201512211150"
></script>
<script
  type="text/javascript"
  src="//nets.vocento.com/media/v2/js/vocento.mediaUtils.js?site=mujerhoy&version=201512211150"
></script>
<script
  type="text/javascript"
  src="//nets.vocento.com/media/v2/js/vocento.mediaVideo.js?site=mujerhoy&version=201512211150"
></script>
<script
  type="text/javascript"
  src="//nets.vocento.com/media/v2/js/vocento.mediaOldFunctions.js?site=mujerhoy&version=201512211150"
></script>
<script
  type="text/javascript"
  src="/js/vocento.functions.thirdPartyCookies.js"
></script>
<!-- GIGYA v3 CARGA AUTOMÁTICA Js v3 de vocento gigya
     Para cargar este fichero con el include SSI: # include virtual="/includes/include-gigya_comunes_pro.html"
-->

<!-- Dependencias comunes de JS - combined-->
    <!-- TODO: ELIMINAR ||| NO SE PUEDE CARGAR AQUÍ, SE DEBE CARGAR EN LAS PÁGINAS ESTÁTICAS -->
    <script type="text/javascript" src="//nets.vocento.com/social-login/v3/mujerhoy/dependencias/rediseno/vocento.vocuser.combined_dependencias.js?v=202101261134"></script>


    <!-- Inicio carga con Servidor PPLL COMÚN -->
    <!-- INICIO Carga Js v3 de vocento gigya (params + loadGigya) -->
        <script type="text/javascript" src="//cabeceras.mujerhoy.com/js/2014/social-login/v3/mujerhoy/config/vocento.gigya.combined_loader.js?v=202101261134"></script>
    

<script type="text/javascript">
    var jQueryVersion = $;
    var configLoadGigya = '';
    if ((typeof config === 'undefined') || (!config)) {
        configLoadGigya = new Vocento.Config(jQueryVersion, Vocento.Params.Config, document.URL, false); /* Último parámetro siempre debug a false en pro */
    } else {
        configLoadGigya = config;
    }
    if ((typeof customService === 'undefined') || (!customService)) {
        var customService = '';
    }
    var loadGigya = new Vocento.LoadGigya(jQueryVersion, configLoadGigya, Vocento.Params.LoadGigya, customService);
    if ((typeof customApiKey !== 'undefined') && (customApiKey)) {
        loadGigya.setApikey(customApiKey);
    }
    loadGigya.init();
</script>
<!-- FIN Carga Js v3 de vocento gigya -->
<script type="text/javascript">
	var isDebug = false;
	var utilidades = new MujerHoy.Utilidades($, isDebug);
	var tipoContenido = (typeof voc_tc != 'undefined'  && voc_tc != '') ? voc_tc : 'noticia' ;

	//var ads = new MujerHoy.Ads($, utilidades, tipoContenido, isDebug);
	$(document).ready(function () { 
		if ($(window).width() > 1054) { utilidades.calculaMinHeights(); } 		
	});
	var mediaUtils = new Vocento.MediaUtils($, Vocento.MediaConfig, document.URL, false);
	var mediaVideo = new Vocento.MediaVideo($, Vocento.MediaConfig, mediaUtils, document.URL);
	var lazyMM = new MujerHoy.LazyMM($);
	lazyMM.activa();
	
	var config = new Vocento.Config($, Vocento.Params.Config, document.URL, true);
	if (typeof executeAfterConfig == 'function') {
		if (isDebug) config.log('Config => Llamando a funcion executeAfterConfig ...');
		executeAfterConfig();
	}
	var content = new Vocento.Content($, config, properties);

	searcher = new Vocento.Searcher($, config);
</script>

	
<!-- PUBLICIDAD -->
<script type="text/javascript">
	function setUpAgknTag(tag){ 
		tag.setBpId("vocento");
	}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
<!-- FIN PUBLICIDAD -->
<script type="text/javascript" src="/js/adframe.js"></script>
<!-- DTM: js de vtm -->
<script type="text/javascript" src="/js/picturefill.min.js"></script>
<script type="text/javascript" src="/js/lazysizes.min.js"></script>
<script type="text/javascript">
  dataLayer = [];
</script>

<script type="text/javascript">
  //Modulo Pasarelas
  $(document).ready(function () {
    $("article.foto div.link-wrapper.link a.destino h1.title").hide();
    $(".slider-fotos.pasarela .link-wrapper").css({
      "background-color": "rgba(0, 0, 0, 0.0)",
    });
    $(
      "div#pasarelaABC div.wrapper section div.row div.col-xs-12.col-sm-6.col-md-8 div.slider-fotos.pasarela"
    ).on("mouseenter", function () {
      $(".slider-fotos.pasarela .link-wrapper").css({
        "background-color": "rgba(2, 2, 2, 0.6)",
      });
      $("article.foto div.link-wrapper.link a.destino h1.title").show();
    });

    $(
      "div#pasarelaABC div.wrapper section div.row div.col-xs-12.col-sm-6.col-md-8 div.slider-fotos.pasarela"
    ).on("mouseleave", function () {
      $("article.foto div.link-wrapper.link a.destino h1.title").hide();
      $(".slider-fotos.pasarela .link-wrapper").css({
        "background-color": "rgba(0, 0, 0, 0.0)",
      });
    });

    if (
      /Android|webOS|iPhone|iPod|iPad|BlackBerry|IEMobile|Opera Mini/i.test(
        navigator.userAgent
      )
    ) {
      jQuery("div.ad__skyscraper_izq").remove();
      jQuery("div.ad__skyscraper_der").remove();
    }
  });

  /* Se pone tab-pane active de acuerdo a si es moda, belleza o vivir. */
  $(document).ready(function () {
    var windowHref = window.location.href;
		if (document.URL.indexOf("/belleza/") > -1) {
      $("#loMasTitle").text("lo más belleza");
    } else if (document.URL.indexOf("/moda/") > -1) {
      $("#loMasTitle").text("lo más moda");
    } else if (document.URL.indexOf("/vivir/") > -1) {
      $("#loMasTitle").text("lo más vivir");
    } else if (document.URL.indexOf("/celebrities/corazon/") > -1) {
      $("#loMasTitle").text("lo más corazón");
    } else {
      if (windowHref.includes("recetas.mujerhoy.com")) {
        $("#loMasTitle").text("lo más recetas");
      }
    }

		$("#visto").click(function () {
			$("aside.mod_lomas div.tab-content div:eq(1)").removeClass("active");
			$("aside.mod_lomas div.tab-content div:eq(0)").addClass("active");
			$("#nuevo").removeClass("active");
			$("#visto").addClass("active");
		});

		$("#nuevo").click(function () {
			$("aside.mod_lomas div.tab-content div:eq(0)").removeClass("active");
			$("aside.mod_lomas div.tab-content div:eq(1)").addClass("active");
			$("#visto").removeClass("active");
			$("#nuevo").addClass("active");
		});
  });

  Voonto.getInstance()
    .when("vam:apiready")
    .then(function (vamapi) {
      Promise.all([
        vamapi.isPositionInactive({ position: "megabanner-id" }),
        vamapi.isPositionEmpty({ position: "megabanner-id" }),
      ])
        .then(function ([inactive, empty]) {
          if (empty || inactive) {
            $(".sticky-footer").css({ display: "none" });
          } else {
            $(".sticky-footer").css({ display: "block" });
          }
        })
        .catch(function (e) {
          console.log(e);
        });
    });
</script>

     <!-- GDP2.0 --><script>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</script><script>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</script><script type="text/javascript">if (typeof ads != "undefined") OAS_sitepage = ads.getOasSitepage('noticia');</script>
<!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '284335272448646'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=284335272448646&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code -->
        
                            </head>

                    <body name="" id="" class="articulo" rel="">
        <!-- Start noscript -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KD27TC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=mujerhoy&amp;gdpr=1&amp;gdpr_consent=" height="1" width="1" alt="*" style="height:1px;"></p></noscript>
<noscript><img src="//sadbmetrics.mujerhoy.com/b/ss/vocmujerhoy,voces/1/G.4--NS/1231231?pageName=&g=/js-noactive&v55=mujerhoy&c56=mujerhoy" width = "1" height = "1" border="0" /></noscript>
<!-- End noscript -->
<script type="text/javascript">
        //Definimos voc_pl para MH sólo opción m-responsive y contenido-web
        var widthContenido = $(window).width();
        voc_pl = ((typeof voc_pl !== 'undefined') && voc_pl !== "") ? voc_pl : ((widthContenido < 720) ? "m-responsive" : "contenido-web");
</script>
<script src="//static.vocento.com/dab/latest/strategy.js"></script>
<script src="//www.mujerhoy.com/indigitall/indigitall-topics.js?v=3" async></script>
<script src="//www.mujerhoy.com/indigitall/sdk.min.js" onload="indigitall.init({appKey:'98d09d67-c8a4-4b19-9f68-dd904ee66660', workerPath:'//www.mujerhoy.com/indigitall/worker.min.js', requestLocation:true, setDebugLog: true}).then(function(resultado) {Voonto.ready.then( function (resultado) {indigitalTopics.execute();});})" async></script>
<!-- popup -->
<script>
    window.vocento.config.vocuser = {
           url: {
             voccoreServiceUrl: '//voccore.mujerhoy.com/',
             prospectServiceUrl: '//newsletters.vocento.com/',
           }
    };
    window.vocento.site = {env: 'pro'};
</script>
<div class="fadein"> <div class="wrapper-modal"> <div class="wrapper_popUp animated fadeInUp newsSimpleBox"> <div class="blockModal"> <div class="closePopUp"> <a href="" class="icon-aspa close2"> <div class="menui-close top-menu"></div> <div class="menui-close bottom-menu"></div> </a> </div> <div class="modal-conte"> <div class="newsSimple"> <div class="widget-prospect newsSimple__widget" data-widget-id="5a86cfd5c29c4be615810493"></div> <script src="//static.vocento.com/prospect/2.4.0/prospect.js"></script> </div> </div> </div> </div> </div></div>
<script>
$(document).ready(function(){
var elmtLoader = $('<div class="loader-newsSimple"></div>');
$('.newsSimple').on('focus', '.prospect-email', function(event) {
  event.preventDefault();
  $('.prospect-email').addClass('onfocus');
  $('.newsSimple .loader').append(elmtLoader);
 });
$('.newsSimple').on('blur', '.prospect-email', function(event) {
event.preventDefault();
if ($('.prospectEmail').val() === '') {
$('.prospect-email').removeClass('onfocus'); }
else { $('.prospect-email').addClass('onfocus'); } });

$('.openPopUp').on('click', function(){
$('.wrapper_popUp').removeClass('fadeOutDown').fadeIn('slow');
$('.fadein').fadeIn('slow');
$('.fadein').height($(window).height());
$( ".navigation-overlay, .icon.close2" ).trigger( "click" );
return false; });
$('.closePopUp').on('click', function(){
$('.wrapper_popUp').addClass('fadeOutDown').fadeOut('slow');
$('.fadein').fadeOut('slow');
return false;
 });});
</script><!-- popup -->


        <div class="wrapper_publicidad">
  <div id="fondo-izquierda">
    <div data-voc-vam data-voc-vam-position="skyscraper_izq" class="ad__skyscraper_izq" style="position:fixed"></div>
  </div>
  <div id="fondo-derecha">
    <div data-voc-vam data-voc-vam-position="skyscraper_der" class="ad__skyscraper_der" style="position:fixed"></div>
  </div>
</div>
<div data-voc-vam data-voc-vam-position="layer_inpage" class="ad__layer_inpage"></div>

<div data-voc-vam data-voc-vam-position="patrocinio1"></div>
<div data-voc-vam data-voc-vam-position="patrocinio2"></div>
<div data-voc-vam data-voc-vam-position="patrocinio3"></div>

<!-- Sticky megabanner -->
<div class="sticky-footer voc-advertising voc-adver-header hidden-lg hidden-md fixed-position">
  <div class="voc-advertising__close">
    <div class="voc-advertising__close-btn">
      <span class="fa cb-times cierremegabanner">x</span>
    </div>
  </div>
</div>
<script>
  $(document).ready(function () {
    if (getTipoDispositivo() == "mobile") {
      $('div[data-voc-vam-position=megabanner]').appendTo('.sticky-footer');
      //$('.sticky-footer').css({ 'display': 'block' });
      $('.voc-advertising__close').click(function () {
        $('.sticky-footer').hide();
      });
    }
  });
</script>                                            <div class="navigation-overlay"></div>
		<div class="mobilenav"> 
                        
                                							
                                        <a href="/" class="marca-menu">mujerHoy</a>
                                
			<a href="javascript:void(0)" class="icon close2">
				<div class="hamburger">
					<div class="menui top-menu"></div>
					<div class="menui mid-menu"></div>
					<div class="menui bottom-menu"></div>
				</div>						      
			</a>
			<div class="box">
                                
                                        							
                                                
<ul class="redUsuario clearfix">
	
            <li>
 		<a title="facebook" href="https://www.facebook.com/mujerhoycom" target="_blank">
 			<i class="mhicon-facebook"></i>
 		</a>
        <span class="sr-only">ir a facebook</span>
        
    </li>
     
    
            <li>
    	<a title="twitter" href="https://twitter.com/mujerhoy" target="_blank">
    		<i class="mhicon-twitter"></i>
    	</a>
        <span class="sr-only">ir a twitter</span>
        155K
    </li>
        
            <li>
    	<a title="pinterest" href="https://pinterest.com/mujerhoy" target="_blank">
    		<i class="mhicon-pinterest"></i>
    	</a>
        <span class="sr-only">ir a pinterest</span>
        7,58k
    </li>
        
            
           
            
	<li>
    	<a title="instagram" href="https://instagram.com/mujerhoy" target="_blank">
    		<i class="mhicon-instagram"></i>
    	</a>
        <span class="sr-only">ir a instagram</span>
        
    </li>    
     
    
         
    
             
    <li>
    	<a title="googlePlus" href="https://googleplus.com/mujerhoy" target="_blank">
    		<i class="mhicon-googleplus"></i>
    	</a>
        <span class="sr-only">ir a google plus</span>
        
    </li> 
     
</ul>





                                        
				<ul class="menu-secciones clearfix">
					<li role="tab" id="heading1" class="">
<a href="https://www.mujerhoy.com/moda/" title="Moda" aria-controls="https://www.mujerhoy.com/moda/">Moda</a><a class="collapsed" aria-expanded="true" data-parent="#accordion" data-toggle="collapse" href="#collapse1" aria-controls="collapse1">
<div class="icono">
<div class="menuicono top-icono"></div>
<div class="menuicono bottom-icono"></div>
</div>
</a>
<ul class="collapse" role="tabpanel" id="collapse1" aria-labelledby="heading1">
<li>
<a href="https://www.mujerhoy.com/moda/no-te-pierdas/" title="No te pierdas">No te pierdas</a>
</li>
<li>
<a href="https://www.mujerhoy.com/moda/tendencias/" title="Tendencias">Tendencias</a>
</li>
<li>
<a href="https://www.mujerhoy.com/moda/pasarelas/" title="Pasarelas">Pasarelas</a>
</li>
<li>
<a href="https://www.mujerhoy.com/moda/novias/" title="Novias">Novias</a>
</li>
<li>
<a href="https://www.mujerhoy.com/moda/dos-minutos-mar-saura/" title="Dos minutos de moda">Dos minutos de moda</a>
</li>
</ul>
</li><li role="tab" id="heading2" class="">
<a href="https://www.mujerhoy.com/belleza/" title="Belleza" aria-controls="https://www.mujerhoy.com/belleza/">Belleza</a><a class="collapsed" aria-expanded="true" data-parent="#accordion" data-toggle="collapse" href="#collapse2" aria-controls="collapse2">
<div class="icono">
<div class="menuicono top-icono"></div>
<div class="menuicono bottom-icono"></div>
</div>
</a>
<ul class="collapse" role="tabpanel" id="collapse2" aria-labelledby="heading2">
<li>
<a href="https://www.mujerhoy.com/belleza/pelo/" title="Pelo">Pelo</a>
</li>
<li>
<a href="https://www.mujerhoy.com/belleza/maquillaje/" title="Maquillaje">Maquillaje</a>
</li>
<li>
<a href="https://www.mujerhoy.com/belleza/tratamientos/" title="Tratamientos">Tratamientos</a>
</li>
<li>
<a href="https://www.mujerhoy.com/belleza/dietas/" title="Dietas">Dietas</a>
</li>
</ul>
</li><li role="tab" id="heading3" class="">
<a href="https://www.mujerhoy.com/vivir/" title="Vivir" aria-controls="https://www.mujerhoy.com/vivir/">Vivir</a><a class="collapsed" aria-expanded="true" data-parent="#accordion" data-toggle="collapse" href="#collapse3" aria-controls="collapse3">
<div class="icono">
<div class="menuicono top-icono"></div>
<div class="menuicono bottom-icono"></div>
</div>
</a>
<ul class="collapse" role="tabpanel" id="collapse3" aria-labelledby="heading3">
<li>
<a href="https://www.mujerhoy.com/vivir/salud/" title="Salud">Salud</a>
</li>
<li>
<a href="https://www.mujerhoy.com/vivir/fitness/" title="Fitness">Fitness</a>
</li>
<li>
<a href="https://www.mujerhoy.com/vivir/psicologia/" title="Psico">Psico</a>
</li>
<li>
<a href="https://www.mujerhoy.com/vivir/sexo-pareja/" title="Sexo&amp;pareja">Sexo&amp;pareja</a>
</li>
<li>
<a href="https://www.mujerhoy.com/vivir/madres/" title="Ser Madre">Ser Madre</a>
</li>
<li>
<a href="https://www.mujerhoy.com/vivir/decoracion/" title="Deco">Deco</a>
</li>
<li>
<a href="https://www.mujerhoy.com/vivir/ocio/" title="Ocio">Ocio</a>
</li>
<li>
<a href="https://www.mujerhoy.com/vivir/gastronomia/" title="Gourmet">Gourmet</a>
</li>
<li>
<a href="https://www.mujerhoy.com/vivir/protagonistas/" title="Protagonistas">Protagonistas</a>
</li>
</ul>
</li><li role="tab" id="heading4" class="">
<a href="https://www.mujerhoy.com/celebrities/" title="Celebrities" aria-controls="https://www.mujerhoy.com/celebrities/">Celebrities</a><a class="collapsed" aria-expanded="true" data-parent="#accordion" data-toggle="collapse" href="#collapse4" aria-controls="collapse4">
<div class="icono">
<div class="menuicono top-icono"></div>
<div class="menuicono bottom-icono"></div>
</div>
</a>
<ul class="collapse" role="tabpanel" id="collapse4" aria-labelledby="heading4">
<li>
<a href="https://www.mujerhoy.com/celebrities/realeza/" title="Realeza">Realeza</a>
</li>
<li>
<a href="https://www.mujerhoy.com/celebrities/alfombra-roja/" title="Alfombra roja">Alfombra roja</a>
</li>
<li>
<a href="https://www.mujerhoy.com/celebrities/corazon/" title="Coraz&oacute;n">Coraz&oacute;n</a>
</li>
</ul>
</li><li role="tab" class="" id="heading5">
<a href="https://blogs.mujerhoy.com" title="Blogs">Blogs</a>
</li><li role="tab" class="" id="heading6">
<a href="https://recetas.mujerhoy.com" title="Recetas">Recetas</a>
</li><li role="tab" class="menu-secciones-tipo2" id="heading7">
<a href="https://horoscopo.mujerhoy.com/" title="Hor&oacute;scopo">Hor&oacute;scopo</a>
</li>
</ul>
                                
				<div id="test" class="gigya-login-bar">
	<ul class="gigya-logged-out login">
		<!--<li><a href="#" class="gigya-registration-link gigya-registrarse">Suscr&iacute;bete</a></li>-->
		<li><a href="javascript:void(0)" class="gigya-login-link gigya-inicioSesion">Inicia sesi&oacute;n</a></li>
        <li><a href="javascript:void(0)" class="prospect-newsletter openPopUp">Newsletter</a></li>
	</ul>
	<ul class="gigya-logged-in login pull-right new-menu new-menu-mov " style="display:none;">
        <li class="gigya-welcome cont-name">
            <div class="box-name">Hola,<br> <span class="gigya-user-first-name"></span></div>
            <div class="content-arrow">
                <img class="gigya-user-thumbnail" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
                <div class="cont-arrow mhicon-abajo "></div>

            </div>
            <div class="menu-config-user">
                <ul>
                    <li class="gigya-account-links"><a href="javascript:void(0)" class="gigya-profile-link">Mi perfil</a></li>
                    <li class="gigya-account-links"><a href="https://secure.mujerhoy.com/perfil/intereses.html" class="">Mis intereses</a></li>
                    <!--<li class="gigya-account-links"><a href="/newsletters/" class="gigya-profile-link">Mis newsletters</a></li>-->
                    <li class="gigya-account-links"><a href="javascript:void(0)" class="gigya-logout-link" data-voc-vtm-id="logout" data-voc-vtm-info="menu">Cierra sesión</a></li>
                </ul>
            </div>
        </li>        
        <li class="gigya-account-links white-color newslleter-mov">
            <a href="javascript:void(0)" class="prospect-newsletter openPopUp">Newsletters</a>
        </li>
	</ul>
</div>
								
			</div>
		</div>
	
                                <div id="site-wrapper" class="voc-detail-photo-gallery">
            
															
									<header class="header subportada">
	<div id="cabecera_publicidad" class="cabecera_publicidad bgpubli">
		<div data-voc-vam data-voc-vam-position="megabanner" class="megabanner ad__megabanner"></div>
	</div>
	<div id="cabecera_container" class="bg-img">
		<div class="container">
			<div class="cabeceraTop hidden-xs hidden-sm">
                <ul class="cabecera-listado-varios pull-left">
                    <li><a href="//horoscopo.mujerhoy.com/">Horóscopos</a></li>
                </ul>
				
<ul class="redUsuario clearfix pull-left">
	
            <li>
        <a title="facebook" href="https://www.facebook.com/mujerhoycom" target="_blank">
            <i class="mhicon-facebook"></i>
            <span class="sr-only">ir a facebook</span>
        </a>
    </li>
     
    
            <li>
        <a title="twitter" href="https://twitter.com/mujerhoy" target="_blank">
            <i class="mhicon-twitter"></i>
            <span class="sr-only">ir a twitter</span>
        </a>
    </li>
        
            <li>
        <a title="pinterest" href="https://pinterest.com/mujerhoy" target="_blank">
            <i class="mhicon-pinterest"></i>
            <span class="sr-only">ir a pinterest</span>
    	</a>
    </li>
        
           
            
    <li>
    	<a title="instagram" href="https://instagram.com/mujerhoy" target="_blank">
            <i class="mhicon-instagram"></i>
            <span class="sr-only">ir a instagram</span>
		</a>
    </li>
     
    
         
    
         
    
            
    <li>
    	<a title="spotify" href="https://open.spotify.com/user/mujerhoy.com/" target="_blank">
			<i class="mhicon-spotify"></i>
			<span class="sr-only">ir a spotify</span>
		</a>
    </li>    
        
    
        <li>
		<a class="seguidores" title="seguidores de mujerHoy" href="">162.580</a>
	</li>
</ul>


				<div id="test" class="gigya-login-bar">
	<ul class="gigya-logged-out login pull-right">
		<!--<li><a href="#" class="gigya-registration-link">Suscr&iacute;bete</a></li>-->
        <li><a href="javascript:void(0)" class="prospect-newsletter openPopUp">Newsletter</a></li>
		<li><a href="javascript:void(0)" class="gigya-login-link">Inicia sesi&oacute;n</a></li>
	</ul>
	<ul class="gigya-logged-in login pull-right new-menu" style="display:none;">
        <li class="gigya-account-links white-color">
            <a href="javascript:void(0)" class="prospect-newsletter openPopUp">Newsletters</a>
        </li>
        <li class="gigya-welcome">
            Hola, <span class="gigya-user-first-name"></span>
            <div class="content-arrow new-menu-2">
                <img class="gigya-user-thumbnail" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
                <div class="cont-arrow mhicon-abajo "></div>
            </div>
            <div class="menu-config-user">
                <ul class="">
                    <li class="gigya-account-links"><a href="javascript:void(0)" class="gigya-profile-link">Mi perfil</a></li>
                    <li class="gigya-account-links"><a href="https://secure.mujerhoy.com/perfil/intereses.html" class="">Mis intereses</a></li>
                    <!--<li class="gigya-account-links"><a href="/newsletters/" class="gigya-profile-link">Mis newsletters</a></li>-->
                    <li class="gigya-account-links"><a href="javascript:void(0)" class="gigya-logout-link" data-voc-vtm-id="logout" data-voc-vtm-info="header">Cierra sesión</a></li>
                </ul>
            </div>
        </li>
        </ul>
</div>

			</div>
		</div>
		<div class="marca"><a href="/" title="P&aacute;gina inicial">mujerhoy</a></div>
		<div class="nav main-nav" >
			<div class="container" id="main-nav">
				<div class="row">
					<a href="javascript:void(0)" class="icon">
				        <div class="hamburger">
				            <div class="menui top-menu"></div>
				            <div class="menui mid-menu"></div>
				            <div class="menui bottom-menu"></div>
				        </div>
				    </a>
					<a href="/" class="marca-peque" style="display:none" title="P&aacute;gina inicial">mujerHoy</a>
					<nav class="menu">
						<ul class="nav">
							<li>
<h3>
<a href="/moda/" title="Moda">Moda</a>
</h3>
</li><li>
<h3>
<a href="/belleza/" title="Belleza">Belleza</a>
</h3>
</li><li>
<h3>
<a href="/vivir/" title="Vivir">Vivir</a>
</h3>
</li><li class="active">
<h3>
<a href="/celebrities/" title="Celebrities">Celebrities</a>
</h3>
</li><li>
<h3>
<a href="https://blogs.mujerhoy.com" title="Blogs">Blogs</a>
</h3>
</li><li>
<h3>
<a href="https://recetas.mujerhoy.com" title="Recetas">Recetas</a>
</h3>
</li>
</ul>
					</nav>
				
				
					<a class="mhicon-lupaizda buscar-bt"></a>
				</div>
			</div>
		</div>
		
	
	
<form name="busqueda_cabecera" id="busqueda_cabecera" action="/hemeroteca/" method="get">
    <div class="container">
		<input type="submit" value="">
		<input autofocus name="termino" id="container-buscadorCabeceraInstantSearch" type="text" placeholder="Buscar..." autocomplete="off">
		<i class="mhicon-cerrar close"></i>
    </div>
</form>
<script type="text/javascript">
	$(".buscar-bt").on("click", function(event) {
		setTimeout(function(){
			document.getElementById('container-buscadorCabeceraInstantSearch').focus();
			$('#container-buscadorCabeceraInstantSearch').focus();
		}, 10);
	});

	var hits = 8;
	var type = "comun";
	if (window.location.href.indexOf("recetas.mujerhoy.com") > -1) {
		type = "recetas";
	}
	if (window.location.href.indexOf("blogs.mujerhoy.com") > -1) {
		type = "blogs";
	}
	if (window.location.href.indexOf("horoscopo.mujerhoy.com") > -1) {
		type = "horoscopo";
	}
	var dataSource = new Bloodhound({
		datumTokenizer: Bloodhound.tokenizers.obj.whitespace('name'),
		queryTokenizer: Bloodhound.tokenizers.whitespace,
		remote: {
			url: 'https://www.mujerhoy.com/contenidos/instantsearch/?h=' + hits + '&t=' + type + '&q=%QUERY',
			wildcard: '%QUERY',
		}
	});

	$('#container-buscadorCabeceraInstantSearch').typeahead(
			{
				minLength: 3,
				highlight: true,
				hint: false
			}
			, {
				display: 'value',
				limit: 8,
				source: dataSource,
				templates: {
					suggestion: Handlebars.compile('<div class="{{classes}}"><a href="{{href}}">{{name}}</a></div>')
				}
			});
</script>

	</div>
	<div class="container">
		<nav>
						<ul class="nav temasDia hidden-xs hidden-sm">
							<li>
<a href="/celebrities/realeza/" title="Realeza">Realeza</a>
</li><li>
<a href="/celebrities/alfombra-roja/" title="Alfombra roja">Alfombra roja</a>
</li><li>
<a href="/celebrities/corazon/" title="Coraz&oacute;n">Coraz&oacute;n</a>
</li>
</ul>
					</nav>
				
	</div>
</header>
<div data-voc-vam class="megabanner ad__megabanner_rrss"></div>

<script>
	if (getTipoDispositivo() == "mobile") {
		$('.ad__megabanner_rrss').attr("data-voc-vam");
		$('.ad__megabanner_rrss').attr("data-voc-vam-position", "megabanner_rrss");
	}
</script>


								
		                	
				
<script type="text/javascript">
    var muevePubli = 0;    

    var mantenerMegabanner = {
        init: function() {
            $('#cabecera_publicidad').on('click', function () {
                if (muevePubli < 3){
                    mantenerMegabanner.actionFixedMegabanner(false);
                    if ($('#publi_megabanner').attr('style') != "display: none;"){
                        $(".megabanner:first").removeAttr('style');
                    }
                }
            });
            $(window).scroll(function () {
                if (muevePubli != 2 && muevePubli < 3) {
                    mantenerMegabanner.actionFixedMegabanner(true);
                    var st = $(this).scrollTop();
                    if (st > 100 && muevePubli == 0) {
                        muevePubli = 1
                    } else if (st < 100 && muevePubli == 1) {
                        mantenerMegabanner.actionFixedMegabanner(false);
                    }
                }
            });
            setTimeout(function () {
                mantenerMegabanner.actionFixedMegabanner(false);
                if ($('#publi_megabanner').attr('style') != "display: none;" && muevePubli < 3){
                    $(".megabanner:first").removeAttr('style');
                }
                muevePubli = muevePubli < 3 ? 2 : muevePubli;
            }, 7000);
        },
        actionFixedMegabanner: function(actionFixed) {
            if (actionFixed){
                $("#cabecera_publicidad").css({
                    "position": "fixed",
                    "z-index": "1112",
                    "top": "41px",
                    "width": "980px",
                    "left": "50%",
                    "padding": "0",
                    "-webkit-transform": "translate(-50%,0)",
                    "-moz-transform": "translate(-50%,0)",
                    "transform": "translate(-50%,0)"
                });
            } else {
                $("#cabecera_publicidad").removeAttr('style');
            }
        }
    };

    mantenerMegabanner.init();

    Voonto.getInstance().when('ads:unfix').then(function() {
        muevePubli = 3;
        mantenerMegabanner.actionFixedMegabanner(false);
    });    
</script>

<script type="text/javascript">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</script>
                
    <div class="container story noticia ">
        <div data-voc-vam data-voc-vam-position="seed_tag" class="seed_tag ad__seed_tag"></div>
        <div class="row">
            <div class="col-xs-12 col-md-8">
                <p class="overhead">celebrities</p>
                <h1 itemprop="headline"><span>Paul Newman</span> o cómo su historia de amor con <span>Joanne Woodward</span> (y la más aplaudida de Hollywood) se construyó sobre una infidelidad</h1>
                <h2 class="subtitulo">Fue (y sigue siendo en el recuerdo) uno de los hombres más atractivos del mundillo cinematográfico. Sin embargo, más allá de aquellos ojos azules que conquistaron dentro y fuera de la pantalla, el actor pasó a la historia como el autor de una frase -en la que comparaba a su mujer con un filete- que acabó volviéndose en su contra. </h2>
                <div class="articulo-wrapper">
                    	                    	                    	<figure class="photo">
	                                                        <picture>
        <source srcset="https://static.mujerhoy.com/noticias/202101/26/media/cortadas/paul-newman-joanne-woodward-kj8H-U130333424167LwG-560x420@MujerHoy.jpg , https://static.mujerhoy.com/noticias/202101/26/media/cortadas/paul-newman-joanne-woodward-kj8H-U130333424167LwG-560x420@MujerHoy.jpg 2x" media="(min-width: 1054px)">
        <source srcset="https://static.mujerhoy.com/noticias/202101/26/media/cortadas/paul-newman-joanne-woodward-kj8H-U130333424167LwG-560x420@MujerHoy.jpg , https://static.mujerhoy.com/noticias/202101/26/media/cortadas/paul-newman-joanne-woodward-kj8H-U130333424167LwG-560x420@MujerHoy.jpg 2x" media="(min-width: 720px)">
        <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https://static.mujerhoy.com/noticias/202101/26/media/cortadas/paul-newman-joanne-woodward-kj8H-U130333424167LwG-560x420@MujerHoy.jpg&amp;nuevoalto=420&amp;nuevoancho=560">
        <img src="https://static.mujerhoy.com/noticias/202101/26/media/cortadas/paul-newman-joanne-woodward-kj8H-U130333424167LwG-560x420@MujerHoy.jpg" alt="" title="" itemprop="image" />
    </picture>
    
                            <figcaption>
                                                                                                <div class="link-pinit"><a id="pturl-68d2ba58-5fd3-11eb-9aca-84e7e393f356" href="" target="_blank">pinit</a></div>
                                                                                                            
                                                                 <span class="firma">
                                                                                                               d.r
                                                                   </span>
                            </figcaption>
                        </figure>
                                        
                                            <p class="byline" itemprop="author">
                      
                         por <a href="https://www.mujerhoy.com/autores/irene-rivas-2705.html"><span>Irene Rivas</span></a>                </p>
    <p class="fecha">
        <time itemprop="datePublished" content="26-01-2021">26 ene 2021</time>
            </p>



                                                                                                    
<ul class="social-info uno clearfix">
    <li class="fb">
        <a id="fburl-68d2ba58-5fd3-11eb-9aca-84e7e393f356" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook">
            <span class="sr-only">Compartir en Facebook</span>
            <span class="mhicon mhicon-facebook"></span>
            <span id="fb-68d2ba58-5fd3-11eb-9aca-84e7e393f356"></span>
            <span class="sr-only">han compartido Facebook</span>
        </a>
    </li>
    <li class="tw">
        <a id="twurl-68d2ba58-5fd3-11eb-9aca-84e7e393f356" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter">
            <span class="sr-only">Compartir en Twitter</span>
            <span class="mhicon mhicon-twitter"></span>
            <span id="tw-68d2ba58-5fd3-11eb-9aca-84e7e393f356"></span>
            <span class="sr-only">han compartido en Twitter</span>
        </a>
    </li>
    <li class="wa visible-xs hidden-md">
        <a id="whats-68d2ba58-5fd3-11eb-9aca-84e7e393f356" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp">
            <span class="sr-only">Compartir en Whatsapp</span>
            <span class="mhicon mhicon-whatsapp"></span>
        </a>
    </li>
    <li class="more">
        <a href="#">
            <span class="sr-only">Compartir en otras redes sociales</span>
            <span class="mhicon mhicon-mas"></span>
        </a>
        <ul>
            <li class="gplus">
                <a id="gpurl-68d2ba58-5fd3-11eb-9aca-84e7e393f356" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus">
                    <span class="sr-only">Compartir en google plus</span>
                    <span class="mhicon mhicon-googleplus"></span>
                </a>
            </li>
            <li class="tumblr">
                <a id="tburl-68d2ba58-5fd3-11eb-9aca-84e7e393f356" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-tumblr">
                    <span class="sr-only">Compartir en tumblr</span>
                    <span class="mhicon mhicon-tumblr"></span>
                </a>
            </li>
            <li class="linkedin">
                <a id="lnurl-68d2ba58-5fd3-11eb-9aca-84e7e393f356" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin">
                    <span class="sr-only">Compartir en linkedin</span>
                    <span class="mhicon mhicon-linkedin"></span>
                </a>
            </li>
                        <li class="mail">
                <a href="#" onclick="$('#modal_contacto').removeClass('hidden').load( '/contacto/' );">
                    <span class="sr-only">Compartir por mail</span>
                    <span class="mhicon mhicon-sobre"></span>
                </a>
            </li>
        </ul>
    </li>
    </ul>
<div class="modal fade hidden" tabindex="-1" id='modal_contacto' role="dialog">

</div><!-- /.modal -->

                    <div class="entradilla" itemprop="articleBody">
                        <p><a href="https://www.mujerhoy.com/celebrities/corazon/201803/09/paul-newman-cedio-sueldo-sarandon-20180309114309.html">Paul Newman</a>, antes de ser <strong>Paul Newman</strong>, no tenía muy claro qué quería hacer con su vida. Fue expulsado de la universidad por un incidente -el primero de muchos- relacionado con el alcohol, pasó tres años en el ejército y a su vuelta, todo parecía indicar que se entregaría en cuerpo y alma a la tienda de deportes que la familia tenía en Ohio. Pero no. El <strong>teatro universitario</strong> le había metido el gusanillo en el cuerpo, así que decidió probar suerte. Y entre prueba y prueba -y despachos de agentes- se topó con ella. La mujer con la que pasaría 50 años de su vida, aquella a la que comparó con un filete: <strong>Joanne Woodward.</strong></p><p/><div class="comp_mm"><figure><picture><source srcset="https://static.mujerhoy.com/noticias/202101/26/media/cortadas/Joanne-woodward-actriz-kj8H--644x483@MujerHoy.jpg , https://static.mujerhoy.com/noticias/202101/26/media/cortadas/Joanne-woodward-actriz-kj8H--644x483@MujerHoy.jpg 2x" media="(min-width: 1054px)"><source srcset="https://static.mujerhoy.com/noticias/202101/26/media/cortadas/Joanne-woodward-actriz-kj8H--644x483@MujerHoy.jpg , https://static.mujerhoy.com/noticias/202101/26/media/cortadas/Joanne-woodward-actriz-kj8H--644x483@MujerHoy.jpg 2x" media="(min-width: 720px)"><source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https://static.mujerhoy.com/noticias/202101/26/media/cortadas/Joanne-woodward-actriz-kj8H--644x483@MujerHoy.jpg&amp;nuevoalto=483&amp;nuevoancho=644"><img src="https://static.mujerhoy.com/noticias/202101/26/media/cortadas/Joanne-woodward-actriz-kj8H--644x483@MujerHoy.jpg" alt="Cuando Paul Newman empezaba, Joanne Woodward ya hab&amp;iacute;a recogido un Oscar; fue premiada en Cannes y la suya fue la primera estrella del Paseo de la Fama." title="Cuando Paul Newman empezaba, Joanne Woodward ya hab&amp;iacute;a recogido un Oscar; fue premiada en Cannes y la suya fue la primera estrella del Paseo de la Fama." itemprop="image" /></picture><figcaption>
                                                Cuando Paul Newman empezaba, Joanne Woodward ya había recogido un Oscar; fue premiada en Cannes y la suya fue la primera estrella del Paseo de la Fama.
                    <div class="link-pinit"><a id="pturl-d4271ef0-6dd1-11e6-8694-8cc08b2706c8" href="//pinterest.com/pin/create/button/?url=http://www.mujerhoy.com/celebrities/202101/26/paul-newman-matrimonio-joanne-woodward-hollywood-infidelidad-relacion-tragica-problemas-economicos-adulterio-alcoholismo-drogas-20210126133836.html&amp;description=Cuando Paul Newman empezaba, Joanne Woodward ya había recogido un Oscar; fue premiada en Cannes y la suya fue la primera estrella del Paseo de la Fama.&amp;media=https://static.mujerhoy.com/noticias/202101/26/media/cortadas/Joanne-woodward-actriz-kj8H--644x483@MujerHoy.jpg" target="_blank">pinit</a></div><span class="firma"></span></figcaption></figure></div><p>La primera vez que se vieron, ella pensó que era “asqueroso” -porque en un día tremendamente caluroso en el que ella no podía parar de sudar, él parecía “un anuncio de refresco helado”-. Él, sin embargo, pensó que Woodward tenía un aire moderno e independiente. <strong>Le pareció que era diferente a todas las mujeres que conocía, empezando por la suya.</strong> Porque en aquel momento ya había una señora Newman y varios hijos pequeños.</p><p/><h3 class="ladillo">La familia que existió antes de "la familia feliz"</h3><p>Paul había conocido a Jackie Witter en una compañía de teatro amateaur. Jóvenes, guapos y sin demasiadas preocupaciones, los dos compartían la pasión por la interpretación y comenzaron su matrimonio apoyando los proyectos del otro. Sin embargo, una vez que empezaron a llegar los niños, Jackie relegó sus ínfulas de actriz a un segundo plano y se dedicó a cuidarlos. Paul no. Lo que sí hizo fue compaginar su carrera como actor con la venta de enciclopedias -con bastante éxito, por cierto-, <strong>hasta que las puertas de Broadway se le abrieron de par en par</strong>. Aunque <strong>Joshua Logan</strong>, el director de Picnic -una de sus primeras oportunidades- dijo de él que era “un ángel de Botticelli sin la menor carga sexual”, lo cierto es que Newman acabó triunfando. Y fue precisamente en la película de Logan donde volvió a coincidir con Woodward. Esta vez, sin embargo, ella supo ver que había algo más allá de aquella cara bonita. </p><p/><p>Se hicieron amigos y sentían tanta necesidad de pasar tiempo juntos que era frecuente verlos en fiestas tras los rodajes, mientras Jackie se quedaba en casa con los niños (que para entonces ya eran tres). Sin embargo, y a pesar de que todo el mundo -incluida la mujer de Newman- tenía la mosca detrás de la oreja respecto a la relación de Woodward y Newman, ella decidió irse a vivir con <strong>Gore Vidal</strong> -cuya homosexualidad no era ningún secreto- y empezaron a circular rumores de compromiso. Hay quien dice que, a pesar de lo poco efectivo que podría parecer, era un ultimátum para Newman. </p><p>Cuando ella estaba en pleno fulgor de su carrera, llegó 'El largo y cálido verano' (la primera de las 13 películas que protagonizaron juntos). Una química -más que evidente y comentada por todos- los condujo a vivir juntos (a pesar de que la figura de Jackie seguía ahí) e incluso llegaron a comprar una cama enorme, sobre la que Newman solía bromear diciendo que la habían comprado en un burdel. Solo cuando Woodward se quedó embarazada, incapaz de soportar más humillaciones, <strong>Jackie le concedió el divorcio a Newman</strong>.</p><p/><div class="comp_mm"><figure><picture><source srcset="https://static.mujerhoy.com/noticias/202101/26/media/cortadas/boda-paul-newman-joanne-woodward-kj8H--644x483@MujerHoy.jpg , https://static.mujerhoy.com/noticias/202101/26/media/cortadas/boda-paul-newman-joanne-woodward-kj8H--644x483@MujerHoy.jpg 2x" media="(min-width: 1054px)"><source srcset="https://static.mujerhoy.com/noticias/202101/26/media/cortadas/boda-paul-newman-joanne-woodward-kj8H--644x483@MujerHoy.jpg , https://static.mujerhoy.com/noticias/202101/26/media/cortadas/boda-paul-newman-joanne-woodward-kj8H--644x483@MujerHoy.jpg 2x" media="(min-width: 720px)"><source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https://static.mujerhoy.com/noticias/202101/26/media/cortadas/boda-paul-newman-joanne-woodward-kj8H--644x483@MujerHoy.jpg&amp;nuevoalto=483&amp;nuevoancho=644"><img src="https://static.mujerhoy.com/noticias/202101/26/media/cortadas/boda-paul-newman-joanne-woodward-kj8H--644x483@MujerHoy.jpg" alt="Paul Newman y Joanne Woodward durante su boda en Las Vegas, en 1958" title="Paul Newman y Joanne Woodward durante su boda en Las Vegas, en 1958" itemprop="image" /></picture><figcaption>
                                                Paul Newman y Joanne Woodward durante su boda en Las Vegas, en 1958
                    <div class="link-pinit"><a id="pturl-d4271ef0-6dd1-11e6-8694-8cc08b2706c8" href="//pinterest.com/pin/create/button/?url=http://www.mujerhoy.com/celebrities/202101/26/paul-newman-matrimonio-joanne-woodward-hollywood-infidelidad-relacion-tragica-problemas-economicos-adulterio-alcoholismo-drogas-20210126133836.html&amp;description=Paul Newman y Joanne Woodward durante su boda en Las Vegas, en 1958&amp;media=https://static.mujerhoy.com/noticias/202101/26/media/cortadas/boda-paul-newman-joanne-woodward-kj8H--644x483@MujerHoy.jpg" target="_blank">pinit</a></div><span class="firma"></span></figcaption></figure></div><p/><p>Se casaron en Las Vegas, en una ceremonia discreta y se convirtieron en la pareja de moda. Ella era la actriz del año pero, poco a poco, fue cediendo terreno en favor del brillo de él. Joanne perdió el bebé que esperaba, pero no tardó en volver a quedarse embarazada y, tras un par de años dedicada al cuidado de sus hijos, intentó dar un paso al frente. Pero no salió bien. Sin embargo, el primer trabajo de Newman tras las cámaras la devolvió a primera plana. Todo el mundo quería saber cuál era el éxito de aquella pareja y fue entonces cuando Newman pronunció la famosa frase de<strong> “¿Para qué buscar una hamburguesa si tengo un filete en casa?”</strong>, repetida incontables veces como un <strong>ejemplo de fidelidad máxima</strong>. Hasta que se le volvió en contra.</p><p>Newman triunfaba como actor y empezaba a despuntar como director cuando el mundo maravilloso que había construido junto a Woodward casi se derrumba. Se empezó a rumorear que durante el rodaje de 'Dos hombres y un destino' había mantenido un romance con la periodista <strong>Nancy Bacon</strong> (de un año, según ella) y la broma recurrente pasó a ser que quizá no salía para buscar hamburguesas pero que sí lo hacía para ir a por Bacon. Según contó la periodista poco después: “Llegó un momento en que me dije que tenía otras opciones y le dije: estás siempre borracho y ni siquiera puedes hacer el amor. Y puse punto y final”.</p><p>La respuesta de Woodward fue marcharse con toda la familia (incluido Newman) de vacaciones. A la vuelta, el amor estaba renovado, Paul había dejado el alcohol (a excepción de las cervezas) y ella cerró el asunto explicando que “<strong>Ser la señora de Paul Newman tiene su lado bueno y su lado malo</strong>, y puesto que seguimos estando juntos, lo lógico es pensar que hay más bueno que malo”.</p><p/><div class="tb-interesa"><h3>También te interesa</h3><div class="line-interesa mhicon-mas2"><a href="https://www.mujerhoy.com/vivir/sexo-pareja/202006/21/miedo-contagio-infidelidad-pareja-coronavirus-rev-20200619151418.html">¿Acabará el miedo al contagio con la infidelidad? Hablamos con los expertos</a></div><div class="line-interesa mhicon-mas2"><a href="https://www.mujerhoy.com/celebrities/corazon/202005/25/ciudad-paul-newman-little-fires-everywhere-20200522103337.html">La ciudad de Paul Newman</a></div><div class="line-interesa mhicon-mas2"><a href="https://www.mujerhoy.com/vivir/sexo-pareja/202101/07/acabara-2021-dorada-infidelidad-20210107165336.html">¿Acabará en 2021 la era dorada de la infidelidad por Whatsapp?</a></div></div><p/>
                    </div>

                    <div class="footer">
                        
<ul class="social-info uno clearfix">
    <li class="fb">
        <a id="fburl-68d2ba58-5fd3-11eb-9aca-84e7e393f356" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook">
            <span class="sr-only">Compartir en Facebook</span>
            <span class="mhicon mhicon-facebook"></span>
            <span id="fb-68d2ba58-5fd3-11eb-9aca-84e7e393f356"></span>
            <span class="sr-only">han compartido Facebook</span>
        </a>
    </li>
    <li class="tw">
        <a id="twurl-68d2ba58-5fd3-11eb-9aca-84e7e393f356" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter">
            <span class="sr-only">Compartir en Twitter</span>
            <span class="mhicon mhicon-twitter"></span>
            <span id="tw-68d2ba58-5fd3-11eb-9aca-84e7e393f356"></span>
            <span class="sr-only">han compartido en Twitter</span>
        </a>
    </li>
    <li class="wa visible-xs hidden-md">
        <a id="whats-68d2ba58-5fd3-11eb-9aca-84e7e393f356" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp">
            <span class="sr-only">Compartir en Whatsapp</span>
            <span class="mhicon mhicon-whatsapp"></span>
        </a>
    </li>
    <li class="more">
        <a href="#">
            <span class="sr-only">Compartir en otras redes sociales</span>
            <span class="mhicon mhicon-mas"></span>
        </a>
        <ul>
            <li class="gplus">
                <a id="gpurl-68d2ba58-5fd3-11eb-9aca-84e7e393f356" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus">
                    <span class="sr-only">Compartir en google plus</span>
                    <span class="mhicon mhicon-googleplus"></span>
                </a>
            </li>
            <li class="tumblr">
                <a id="tburl-68d2ba58-5fd3-11eb-9aca-84e7e393f356" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-tumblr">
                    <span class="sr-only">Compartir en tumblr</span>
                    <span class="mhicon mhicon-tumblr"></span>
                </a>
            </li>
            <li class="linkedin">
                <a id="lnurl-68d2ba58-5fd3-11eb-9aca-84e7e393f356" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin">
                    <span class="sr-only">Compartir en linkedin</span>
                    <span class="mhicon mhicon-linkedin"></span>
                </a>
            </li>
                        <li class="mail">
                <a href="#" onclick="$('#modal_contacto').removeClass('hidden').load( '/contacto/' );">
                    <span class="sr-only">Compartir por mail</span>
                    <span class="mhicon mhicon-sobre"></span>
                </a>
            </li>
        </ul>
    </li>
    </ul>
<div class="modal fade hidden" tabindex="-1" id='modal_contacto' role="dialog">

</div><!-- /.modal -->
                        <script type="text/javascript">
    (function() {
        //*Conjunto parámetros a pasarle a cada invocación de RRSS. */
                var url = document.URL;
        
        var urlEncoded = encodeURI(url);
        
                
        var urlImage = encodeURIComponent('https://static.mujerhoy.com/noticias/202101/26/media/cortadas/paul-newman-joanne-woodward-kj8H-U130333424167LwG-560x420@MujerHoy.jpg');

                var titleDoc = encodeURIComponent('Paul\x20Newman\x20o\x20c\u00F3mo\x20la\x20historia\x20de\x20amor\x20m\u00E1s\x20aplaudida\x20de\x20Hollywood\x20se\x20construy\u00F3\x20sobre\x20la\x20infidelidad');
        
                        var iddoc = '68d2ba58-5fd3-11eb-9aca-84e7e393f356';
                COMMENT_OBJECT.obtenerNumeroComentarios();
        // Los 5 parámetros son: url, urlencoded, titledoc, imageurl, iddoc)
        LoadSocialCount(url, urlEncoded, titleDoc, urlImage, iddoc, false);
    })();
</script>                                                <div class="comp_tags">
            <nav>
            <h2><span>Tags:</span></h2>
            <dl>
                                                <dd><a href="/hemeroteca/Paul Newman.html">Paul Newman</a></dd>
                                                                <dd><a href="/hemeroteca/Joanne Woodward.html"> Joanne Woodward</a></dd>
                                        </dl>
        </nav>
                <nav>
            <h2><span>Temas:</span></h2>
            <dl>
                                                                                                                                <dd><a href="/temas/generales/cine.html">Cine</a> </dd>
                                                                        </dl>
        </nav>
    </div>
                    </div>
                                            <div class="OUTBRAIN footer" data-src="https://www.mujerhoy.com/celebrities/202101/26/paul-newman-matrimonio-joanne-woodward-hollywood-infidelidad-relacion-tragica-problemas-economicos-adulterio-alcoholismo-drogas-20210126133836.html" data-widget-id="AR_1" data-ob-template="ES_Mujerhoy"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
                                                        </div>
            </div>
            <div class="col-xs-12 col-md-4">
                                <div data-voc-vam-position="robapaginas" data-voc-vam="" class="ad__robapaginas roba"></div>
<div data-voc-vam data-voc-vam-position="boton_native" class="ad__boton_native"></div>
<div class="contenedor-academy"><div data-voc-vam data-voc-vam-position="boton_native_academy_interior"></div></div>
    <aside class="mod_lomas">
        <header>
        <h3 class="epigrafe" id="loMasTitle">Lo m&aacute;s</h3>
            <nav>
                <ul class="nav nav-tabs first-level">
                    <li id="visto" class="active"><a href="" onclick="navTabsFirstLevel('visto')" data-toggle="tab" aria-expanded="true">visto</a></li>
                    <li id="nuevo" class=""><a href="" onclick="navTabsFirstLevel('nuevo')" data-toggle="tab" aria-expanded="false">nuevo</a></li>
                </ul>
            </nav>
        </header>
        <div class="tab-content">
            <!-- Lo más visto en Mujerhoy -->
            <div class="tab-pane active" id="lomasvisto-portada">
                <ul>
			 
		            						<li>
									<article>
						<figure>
																						<img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202101%2F26%2Fmedia%2Fcarmen-lomana-looks-rejuvenecen-kvED--644x483%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="Ropa que quita años: 10 looks que rejuvenecen y sientan bien a cualquier edad" />
														<span >1</span>
						</figure>
						<h2><a href="//www.mujerhoy.com/moda/no-te-pierdas/202101/25/ropa-rejuvenece-quita-anos-looks-naty-abascal-isabel-preysler-130285748181-ga.html#ns_campaign=lo-mas&ns_mchannel=visto&ns_source=ropa-rejuvenece-quita-anos-looks-naty-abascal-isabel-preysler-130285748181-ga&ns_linkname=ropa-rejuvenece-quita-anos-looks-naty-abascal-isabel-preysler-130285748181-ga&ns_fee=1" title="Ropa que quita años: 10 looks que rejuvenecen y sientan bien a cualquier edad">Ropa que quita años: 10 looks que rejuvenecen y sientan bien a cualquier edad</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>2</span>
						<h2><a href="//www.mujerhoy.com/vivir/decoracion/202101/25/trucos-faciles-para-ordenar-limpiar-organizar-armario-rapido-marie-kondo-20210125134328.html#ns_campaign=lo-mas&ns_mchannel=visto&ns_source=trucos-faciles-para-ordenar-limpiar-organizar-armario-rapido-marie-kondo-20210125134328&ns_linkname=noticia&ns_fee=2" title="3 trucos para ordenar, limpiar y organizar armarios que harán que hasta Marie Kondo aprueba">3 trucos para ordenar, limpiar y organizar armarios que harán que hasta Marie Kondo aprueba</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>3</span>
						<h2><a href="//www.mujerhoy.com/moda/tendencias/202101/25/chalecos-acolchados-mujer-zara-sfera-mango-stradivarius-130320104109-ga.html#ns_campaign=lo-mas&ns_mchannel=visto&ns_source=chalecos-acolchados-mujer-zara-sfera-mango-stradivarius-130320104109-ga&ns_linkname=fotogaleria&ns_fee=3" title="Los chalecos acolchados han llegado para quedarse y estos son los más bonitos que tienes que fichar para primavera">Los chalecos acolchados han llegado para quedarse y estos son los más bonitos que tienes que fichar para primavera</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>4</span>
						<h2><a href="//www.mujerhoy.com/belleza/tratamientos/202101/24/perfume-floral-favorito-isabel-preysler-huele-muy-bien-barato-rebajado-20210122143329.html#ns_campaign=lo-mas&ns_mchannel=visto&ns_source=perfume-floral-favorito-isabel-preysler-huele-muy-bien-barato-rebajado-20210122143329&ns_linkname=noticia&ns_fee=4" title="El perfume floral favorito de Isabel Preysler (que comparte con su hija) es uno que huele de maravilla y que puedes comprar ya mismo rebajado">El perfume floral favorito de Isabel Preysler (que comparte con su hija) es uno que huele de maravilla y que puedes comprar ya mismo rebajado</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>5</span>
						<h2><a href="//www.mujerhoy.com/moda/no-te-pierdas/202101/25/carmen-lomana-blazer-cuadros-barata-famosas-cristina-pedroche-maria-teresa-campos-20210125140836.html#ns_campaign=lo-mas&ns_mchannel=visto&ns_source=carmen-lomana-blazer-cuadros-barata-famosas-cristina-pedroche-maria-teresa-campos-20210125140836&ns_linkname=noticia&ns_fee=5" title="Carmen Lomana, Cristina Pedroche y hasta María Teresa Campos: La exitosa blazer de cuadros que favorece tengas la edad que tengas">Carmen Lomana, Cristina Pedroche y hasta María Teresa Campos: La exitosa blazer de cuadros que favorece tengas la edad que tengas</a></h2>
					</article>
							</li>
								            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            							<a href="//www.mujerhoy.com/lo-mas/lo-mas-visto.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>	</ul>
   <!-- Inclusión del Estático de STATS.  -->
            </div>
            
            <!-- Lo más Nuevo en Mujerhoy -->
            <div class="tab-pane" id="lomasnuevo-portada">
                <ul>
                                                                                                                                 <li>                                     <article>
                                        <figure>
                                                                                                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202009%2F11%2Fmedia%2Ftartas-chocolate%2Fdia-internacional-chocolate-tarta-chocolate-levaduramadre-kEV--644x483%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="D&amp;oacute;nde comer las mejores tartas de chocolate para celebrar el &#039;Chocolate Cake Day&#039;" />
                                                                                        <span >1</span>
                                        </figure>
                                        <h2><h2><a href="https://www.mujerhoy.com/vivir/gastronomia/202009/11/donde-comer-mejores-tartas-de-chocolate-recetas-dulces-postres-120150258621-ga.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=donde-comer-mejores-tartas-de-chocolate-recetas-dulces-postres-120150258621-ga&ns_linkname=galeria&ns_fee=1" title="D&amp;oacute;nde comer las mejores tartas de chocolate para celebrar el &#039;Chocolate Cake Day&#039;">D&oacute;nde comer las mejores tartas de chocolate para celebrar el 'Chocolate Cake Day'</a></h2></h2>
                                    </article>
                                </li>
                                                                                    
                                                                                                                                                <li>
                                        <article>
                                            <span>2</span>
                                            <h2><a href="https://www.mujerhoy.com/contentfactory/post/2021/01/26/estar-donde-estes-template-post/#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=&ns_linkname=blog&ns_fee=2" title="Estar donde est&amp;eacute;s &amp;ndash; Template Post">Estar donde est&eacute;s &ndash; Template Post</a></h2>
                                        </article>
                                    </li>
                                                                                                                                                                                                                                                    <li>
                                        <article>
                                            <span>3</span>
                                            <h2><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202101/26/nuria-roca-pantalones-mango-rebajas-baratos-comodos-elegantes-20210122140922.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=nuria-roca-pantalones-mango-rebajas-baratos-comodos-elegantes-20210122140922&ns_linkname=noticia&ns_fee=3" title="Estos pantalones de Mango de Nuria Roca son tan c&amp;oacute;modos como un pijama y tan elegantes como unos de traje">Estos pantalones de Mango de Nuria Roca son tan c&oacute;modos como un pijama y tan elegantes como unos de traje</a></h2>
                                        </article>
                                    </li>
                                                                                                                                                                                                                                                    <li>
                                        <article>
                                            <span>4</span>
                                            <h2><a href="https://www.mujerhoy.com/celebrities/202101/26/paul-newman-matrimonio-joanne-woodward-hollywood-infidelidad-relacion-tragica-problemas-economicos-adulterio-alcoholismo-drogas-20210126133836.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=paul-newman-matrimonio-joanne-woodward-hollywood-infidelidad-relacion-tragica-problemas-economicos-adulterio-alcoholismo-drogas-20210126133836&ns_linkname=noticia&ns_fee=4" title="Paul Newman o c&amp;oacute;mo su historia de amor con Joanne Woodward (y la m&amp;aacute;s aplaudida de Hollywood) se construy&amp;oacute; sobre una infidelidad">Paul Newman o c&oacute;mo su historia de amor con Joanne Woodward (y la m&aacute;s aplaudida de Hollywood) se construy&oacute; sobre una infidelidad</a></h2>
                                        </article>
                                    </li>
                                                                                                                                                                                                                                                    <li>
                                        <article>
                                            <span>5</span>
                                            <h2><a href="https://www.mujerhoy.com/contentfactory/post/2021/01/20/un-dia-en-la-ciudad-post-covid/#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=&ns_linkname=blog&ns_fee=5" title="Un d&amp;iacute;a en la ciudad post-Covid">Un d&iacute;a en la ciudad post-Covid</a></h2>
                                        </article>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a href="//www.mujerhoy.com/lo-mas/lo-mas-nuevo.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>
                </ul>
            </div>
        </div>
    </aside>

<div data-voc-vam data-voc-vam-position="boton_native_extra" class="ad__boton_native_extra"></div>

<aside class="facebook">
    <h2 class="title-modulo">
        <span class="icon-container"><span class="mhicon mhicon-facebook"></span></span>
        <a href="https://www.facebook.com/mujerhoycom" class="text" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook">@mujerhoycom en Facebook</a>
    </h2>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <div class="fb-page" data-href="https://www.facebook.com/mujerhoycom" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
        <div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/mujerhoycom"><a href="https://www.facebook.com/mujerhoycom">mujerhoycom</a></blockquote></div>
    </div>
</aside>

<div data-voc-vam-position="robapaginas_dos" data-voc-vam="" class="ad__robapaginas_dos roba"></div>

    <div class="horoscopos">
        <p class="epigrafe"><a href="" alt="Hor&oacute;scopo">Hor&oacute;scopo</a></p>
                        <div class="horoscopos-slides-swiper-wrap">
            <div class="horoscopos-slides-swiper">
                <div class="swiper-carousel sliderHoroscopo_c" id="swiper-container-horoscopoColC-448557">
                    <div class="swiper-wrapper">
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/aries/diario.html">
                                    <figure>
                                        <img data-src="/img/aries.png" alt="aries"/>
                                    </figure>
                                    aries
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/tauro/diario.html">
                                    <figure>
                                        <img data-src="/img/tauro.png" alt="tauro"/>
                                    </figure>
                                    tauro
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/geminis/diario.html">
                                    <figure>
                                        <img data-src="/img/geminis.png" alt="geminis"/>
                                    </figure>
                                    geminis
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/cancer/diario.html">
                                    <figure>
                                        <img data-src="/img/cancer.png" alt="cancer"/>
                                    </figure>
                                    cancer
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/leo/diario.html">
                                    <figure>
                                        <img data-src="/img/leo.png" alt="leo"/>
                                    </figure>
                                    leo
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/virgo/diario.html">
                                    <figure>
                                        <img data-src="/img/virgo.png" alt="virgo"/>
                                    </figure>
                                    virgo
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/libra/diario.html">
                                    <figure>
                                        <img data-src="/img/libra.png" alt="libra"/>
                                    </figure>
                                    libra
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/escorpio/diario.html">
                                    <figure>
                                        <img data-src="/img/escorpio.png" alt="escorpio"/>
                                    </figure>
                                    escorpio
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/sagitario/diario.html">
                                    <figure>
                                        <img data-src="/img/sagitario.png" alt="sagitario"/>
                                    </figure>
                                    sagitario
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/capricornio/diario.html">
                                    <figure>
                                        <img data-src="/img/capricornio.png" alt="capricornio"/>
                                    </figure>
                                    capricornio
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/acuario/diario.html">
                                    <figure>
                                        <img data-src="/img/acuario.png" alt="acuario"/>
                                    </figure>
                                    acuario
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/piscis/diario.html">
                                    <figure>
                                        <img data-src="/img/piscis.png" alt="piscis"/>
                                    </figure>
                                    piscis
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="anterior swiper-button-prev" id="swiper-button-prev-horoscopoColC-448557"><span class="mhicon mhicon-izda"></span></div>
                <div class="siguiente swiper-button-next" id="swiper-button-next-horoscopoColC-448557"><span class="mhicon mhicon-dcha"></span></div>
                <div id="estadisticas-horoscopoColC-448557" style="display:none;"></div>
<script>
    var swiper_horoscopoColC_448557 = new Swiper('#swiper-container-horoscopoColC-448557', {
        nextButton: '#swiper-button-next-horoscopoColC-448557',
        prevButton: '#swiper-button-prev-horoscopoColC-448557',
        pagination: '#swiper-pagination-horoscopoColC-448557',
        paginationType: 'fraction',
        breakpoints: {
                            719: {slidesPerView: 4, spaceBetween: 12,}, 1023: {slidesPerView: 4, spaceBetween: 24,}, 1054: {slidesPerView: 4, spaceBetween: 24,}, 9999: {slidesPerView: 4, spaceBetween: 24,}
                    },
                            loop: false, preloadImages: false, lazyLoading: true
            });
    
    </script>            </div>
        </div>
    </div>

<section class="wrapper__news-relation">
<article class="notLead bdnotLead news-relation">
<div class="news-relation-logo">
<a target="_blank" href="https://www.womennow.es"><img title="Women Now" alt="Women Now" src="/img/logo-womennow-01.svg"></a>
</div>
<div id="news-relation-container" class="news-relation-container">
<figure>
<a href="https://www.womennow.es/es/podcast/podcast-lee-krasner-esposa-jackson-pollock/" title="" target="_blank"><img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https://static.mujerhoy.com/noticias/202101/26/media/annie%20leibovitz-k9EH-U110671130991GnB-152x117@MujerHoy.jpg&amp;nuevoalto=117&amp;nuevoancho=152&amp;crop=1" alt=""></a>
</figure>
<div class="news-relation__titular">
<h2 class="text">
<a href="https://www.womennow.es/es/podcast/podcast-lee-krasner-esposa-jackson-pollock/" title="" target="_blank">Annie Leibovitz, la fot&oacute;grafa que retrat&oacute; a John Lennon el d&iacute;a de su asesinato y sent&oacute; ante su objetivo a la reina de Inglaterra</a>
</h2>
</div>
</div>
</article>
<article class="notLead bdnotLead news-relation">
<div class="news-relation-logo">
<a target="_blank" href="https://www.xlsemanal.com"><img title="XL Semanal" alt="XL Semanal" src="/img/logo-xlsemanal-01.svg"></a>
</div>
<div id="news-relation-container" class="news-relation-container">
<figure>
<a href="https://www.xlsemanal.com/actualidad/20151220/susan-williams-verdad-sobre-9318.html" title="" target="_blank"><img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https://static.mujerhoy.com/noticias/202101/26/media/Apertura-desayuno%20(5)-kjMI--152x117@MujerHoy.jpg&amp;nuevoalto=117&amp;nuevoancho=152&amp;crop=1" alt=""></a>
</figure>
<div class="news-relation__titular">
<h2 class="text">
<a href="https://www.xlsemanal.com/actualidad/20151220/susan-williams-verdad-sobre-9318.html" title="" target="_blank">Juan G&oacute;mez-Jurado: "Es un placer estar a la sombra de P&eacute;rez-Reverte"</a>
</h2>
</div>
</div>
</article>
</section>

<aside class="instagram hidden-xs">
    <h2 class="title-modulo">
    	<span class="icon-container"><span class="mhicon mhicon-instagram"></span></span>
        <a href="https://instagram.com/mujerhoy/?hl=es" class="text" target="_blank">@mujerhoy en Instagram</a>
    </h2>
    <ul class="instagram-feed clearfix">
        
    			
    </ul>
</aside>


            </div>
        </div>
        <div class="row">
            <div class="col-xs-12">
                <aside class="carruselNoticia">
    <h4>Noticias <span>recomendadas</span></h4>
    <div class="swiper-container sliderNoticia" id="swiper-container-recommended_news-148896">
        <div class="swiper-wrapper">
                                        <div class="swiper-slide active">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/ocio/202012/21/anya-taylor-joy-netflix-gambito-de-dama-mejores-peliculas-20201218124733.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F19%2Fmedia%2Fcortadas%2Fanya-taylor-joy-gambito-de-dama-buena-kEPC-U1201096426372yB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F19%2Fmedia%2Fcortadas%2Fanya-taylor-joy-gambito-de-dama-buena-kEPC-U1201096426372yB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F19%2Fmedia%2Fcortadas%2Fanya-taylor-joy-gambito-de-dama-buena-kEPC-U1201096426372yB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F19%2Fmedia%2Fcortadas%2Fanya-taylor-joy-gambito-de-dama-buena-kEPC-U1201096426372yB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F19%2Fmedia%2Fcortadas%2Fanya-taylor-joy-gambito-de-dama-buena-kEPC-U1201096426372yB-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F19%2Fmedia%2Fcortadas%2Fanya-taylor-joy-gambito-de-dama-buena-kEPC-U1201096426372yB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Si te enamoraste de Anya Taylor-Joy en Gambito de dama, vas a alucinar con sus nuevos proyectos (pistas: Nabokov, Nicole Kidman, Mad Max)" title="Si te enamoraste de Anya Taylor-Joy en Gambito de dama, vas a alucinar con sus nuevos proyectos (pistas: Nabokov, Nicole Kidman, Mad Max)" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202012/21/anya-taylor-joy-netflix-gambito-de-dama-mejores-peliculas-20201218124733.html">
                            Si te enamoraste de <span>Anya Taylor-Joy</span> en <span>Gambito de dama</span>, vas a alucinar con sus nuevos proyectos (pistas: Nabokov, Nicole Kidman, Mad Max)
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202011/30/marjane-satrapi-directora-cine-pelicula-madame-curie-20201126232311.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F30%2Fmedia%2Fcortadas%2Fmarjane-satrapi-klKF-U120889482778TmF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F30%2Fmedia%2Fcortadas%2Fmarjane-satrapi-klKF-U120889482778TmF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F30%2Fmedia%2Fcortadas%2Fmarjane-satrapi-klKF-U120889482778TmF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F30%2Fmedia%2Fcortadas%2Fmarjane-satrapi-klKF-U120889482778TmF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F30%2Fmedia%2Fcortadas%2Fmarjane-satrapi-klKF-U120889482778TmF-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F30%2Fmedia%2Fcortadas%2Fmarjane-satrapi-klKF-U120889482778TmF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Marjane Satrapi vuelve (pero detrás de la cámara) con Madame Curie para reivindicar la ciencia y contar la verdadera historia detrás del icono" title="Marjane Satrapi vuelve (pero detrás de la cámara) con Madame Curie para reivindicar la ciencia y contar la verdadera historia detrás del icono" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202011/30/marjane-satrapi-directora-cine-pelicula-madame-curie-20201126232311.html">
                            <span>Marjane Satrapi</span> vuelve (pero detrás de la cámara) con Madame Curie para reivindicar la ciencia y contar la verdadera historia detrás del icono
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202011/24/cineasta-javier-fesser-campeones-nueva-pelicula-infancia-padres-ausentes-20201120100304.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F21%2Fmedia%2Fcortadas%2Fjavier-fesser-director-cine-campeones-nueva-pelicula-kw4-U120823118438aLH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F21%2Fmedia%2Fcortadas%2Fjavier-fesser-director-cine-campeones-nueva-pelicula-kw4-U120823118438aLH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F21%2Fmedia%2Fcortadas%2Fjavier-fesser-director-cine-campeones-nueva-pelicula-kw4-U120823118438aLH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F21%2Fmedia%2Fcortadas%2Fjavier-fesser-director-cine-campeones-nueva-pelicula-kw4-U120823118438aLH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F21%2Fmedia%2Fcortadas%2Fjavier-fesser-director-cine-campeones-nueva-pelicula-kw4-U120823118438aLH-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202011%2F21%2Fmedia%2Fcortadas%2Fjavier-fesser-director-cine-campeones-nueva-pelicula-kw4-U120823118438aLH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="El cineasta Javier Fesser vuelve después de su éxito con &#039;Campeones&#039;: infancias difíciles y padres ausentes son el centro de su nuevo proyecto" title="El cineasta Javier Fesser vuelve después de su éxito con &#039;Campeones&#039;: infancias difíciles y padres ausentes son el centro de su nuevo proyecto" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202011/24/cineasta-javier-fesser-campeones-nueva-pelicula-infancia-padres-ausentes-20201120100304.html">
                            El cineasta <span>Javier Fesser</span> vuelve después de su éxito con 'Campeones': infancias difíciles y padres ausentes son el centro de su nuevo proyecto
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/202010/31/muere-sean-connery-90-anos-actor-james-bond-peliculas-agente-007-20201031135303.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202010%2F31%2Fmedia%2Fcortadas%2Fsean-connery-muere-90-anos-james-bond-k7pF-U120632170467F2C-644x644%40MujerHoy.jpeg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202010%2F31%2Fmedia%2Fcortadas%2Fsean-connery-muere-90-anos-james-bond-k7pF-U120632170467F2C-644x644%40MujerHoy.jpeg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202010%2F31%2Fmedia%2Fcortadas%2Fsean-connery-muere-90-anos-james-bond-k7pF-U120632170467F2C-644x644%40MujerHoy.jpeg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202010%2F31%2Fmedia%2Fcortadas%2Fsean-connery-muere-90-anos-james-bond-k7pF-U120632170467F2C-644x644%40MujerHoy.jpeg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202010%2F31%2Fmedia%2Fcortadas%2Fsean-connery-muere-90-anos-james-bond-k7pF-U120632170467F2C-644x644%40MujerHoy.jpeg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202010%2F31%2Fmedia%2Fcortadas%2Fsean-connery-muere-90-anos-james-bond-k7pF-U120632170467F2C-644x644%40MujerHoy.jpeg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Muere Sean Connery, el James Bond más icónico de la historia del cine" title="Muere Sean Connery, el James Bond más icónico de la historia del cine" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/202010/31/muere-sean-connery-90-anos-actor-james-bond-peliculas-agente-007-20201031135303.html">
                            Muere <span>Sean Connery</span>, el James Bond más icónico de la historia del cine
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/ocio/202010/30/hugh-grant-julia-roberts-segunda-parte-notting-hill-20201030123941.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202010%2F30%2Fmedia%2Fcortadas%2Fnotting-hill-kzGD-U120622561729V0B-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202010%2F30%2Fmedia%2Fcortadas%2Fnotting-hill-kzGD-U120622561729V0B-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202010%2F30%2Fmedia%2Fcortadas%2Fnotting-hill-kzGD-U120622561729V0B-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202010%2F30%2Fmedia%2Fcortadas%2Fnotting-hill-kzGD-U120622561729V0B-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202010%2F30%2Fmedia%2Fcortadas%2Fnotting-hill-kzGD-U120622561729V0B-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202010%2F30%2Fmedia%2Fcortadas%2Fnotting-hill-kzGD-U120622561729V0B-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Hugh Grant se ha convertido en villano en la promoción de The Undoing y quiere destruir la segunda parte Notting Hill (y nos encanta)" title="Hugh Grant se ha convertido en villano en la promoción de The Undoing y quiere destruir la segunda parte Notting Hill (y nos encanta)" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202010/30/hugh-grant-julia-roberts-segunda-parte-notting-hill-20201030123941.html">
                            <span>Hugh Grant</span> se ha convertido en villano en la promoción de <span>The Undoing</span> y quiere destruir la segunda parte <span>Notting Hill</span> (y nos encanta)
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202010/26/series-peliculas-sobre-eta-20201022182701.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202010%2F26%2Fmedia%2Fcortadas%2Fane-kkqH-U120542904240RZB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202010%2F26%2Fmedia%2Fcortadas%2Fane-kkqH-U120542904240RZB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202010%2F26%2Fmedia%2Fcortadas%2Fane-kkqH-U120542904240RZB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202010%2F26%2Fmedia%2Fcortadas%2Fane-kkqH-U120542904240RZB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202010%2F26%2Fmedia%2Fcortadas%2Fane-kkqH-U120542904240RZB-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202010%2F26%2Fmedia%2Fcortadas%2Fane-kkqH-U120542904240RZB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Lo penúltimo sobre ETA" title="Lo penúltimo sobre ETA" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202010/26/series-peliculas-sobre-eta-20201022182701.html">
                            Lo <span>penúltimo</span> sobre ETA
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/202010/17/sofia-coppola-directora-cine-nueva-pelicula-on-the-rocks-rev-20201016155347.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202010%2F17%2Fmedia%2Fcortadas%2Fsofia-coppola-directora-cine-pelicula-on-the-rocks-kjVC-U120481598968kmF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202010%2F17%2Fmedia%2Fcortadas%2Fsofia-coppola-directora-cine-pelicula-on-the-rocks-kjVC-U120481598968kmF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202010%2F17%2Fmedia%2Fcortadas%2Fsofia-coppola-directora-cine-pelicula-on-the-rocks-kjVC-U120481598968kmF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202010%2F17%2Fmedia%2Fcortadas%2Fsofia-coppola-directora-cine-pelicula-on-the-rocks-kjVC-U120481598968kmF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202010%2F17%2Fmedia%2Fcortadas%2Fsofia-coppola-directora-cine-pelicula-on-the-rocks-kjVC-U120481598968kmF-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202010%2F17%2Fmedia%2Fcortadas%2Fsofia-coppola-directora-cine-pelicula-on-the-rocks-kjVC-U120481598968kmF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Sofia Coppola habla de la infidelidad, la crisis de la mediana edad y la sombra de &#039;El padrino&#039;" title="Sofia Coppola habla de la infidelidad, la crisis de la mediana edad y la sombra de &#039;El padrino&#039;" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/202010/17/sofia-coppola-directora-cine-nueva-pelicula-on-the-rocks-rev-20201016155347.html">
                            <span>Sofia Coppola</span> habla de la infidelidad, la crisis de la mediana edad y la sombra de 'El padrino'
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/ocio/202010/21/peliculas-de-terror-mujeres-directoras-20201014103114.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202010%2F14%2Fmedia%2Fcortadas%2Fbabadook-reinas-grito-kWKI-U120455879775qHB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202010%2F14%2Fmedia%2Fcortadas%2Fbabadook-reinas-grito-kWKI-U120455879775qHB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202010%2F14%2Fmedia%2Fcortadas%2Fbabadook-reinas-grito-kWKI-U120455879775qHB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202010%2F14%2Fmedia%2Fcortadas%2Fbabadook-reinas-grito-kWKI-U120455879775qHB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202010%2F14%2Fmedia%2Fcortadas%2Fbabadook-reinas-grito-kWKI-U120455879775qHB-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202010%2F14%2Fmedia%2Fcortadas%2Fbabadook-reinas-grito-kWKI-U120455879775qHB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Ahora las reinas del grito son ellas: descubre a las nuevas directoras de cine de terror que saben cómo hacer que pases mucho miedo" title="Ahora las reinas del grito son ellas: descubre a las nuevas directoras de cine de terror que saben cómo hacer que pases mucho miedo" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202010/21/peliculas-de-terror-mujeres-directoras-20201014103114.html">
                            Ahora las <span>reinas del grito</span> son ellas: descubre a las nuevas <span>directoras de cine de terror</span> que saben cómo hacer que pases mucho miedo
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/ocio/202009/29/explota-explota-pelicula-raffaella-carra-musical-20200929095228.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202009%2F29%2Fmedia%2Fcortadas%2Fexplota-explota-pelicula-ingrid-garcia-jonsson-6-k0nG-U120311232906uyD-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202009%2F29%2Fmedia%2Fcortadas%2Fexplota-explota-pelicula-ingrid-garcia-jonsson-6-k0nG-U120311232906uyD-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202009%2F29%2Fmedia%2Fcortadas%2Fexplota-explota-pelicula-ingrid-garcia-jonsson-6-k0nG-U120311232906uyD-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202009%2F29%2Fmedia%2Fcortadas%2Fexplota-explota-pelicula-ingrid-garcia-jonsson-6-k0nG-U120311232906uyD-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202009%2F29%2Fmedia%2Fcortadas%2Fexplota-explota-pelicula-ingrid-garcia-jonsson-6-k0nG-U120311232906uyD-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202009%2F29%2Fmedia%2Fcortadas%2Fexplota-explota-pelicula-ingrid-garcia-jonsson-6-k0nG-U120311232906uyD-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Cinco razones por las que Explota Explota, la comedia musical con canciones de Raffaella Carrà que protagonizan Ingrid García-Jonsson y Verónica Echegui, va a ser la película del año" title="Cinco razones por las que Explota Explota, la comedia musical con canciones de Raffaella Carrà que protagonizan Ingrid García-Jonsson y Verónica Echegui, va a ser la película del año" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202009/29/explota-explota-pelicula-raffaella-carra-musical-20200929095228.html">
                            Cinco razones por las que <span>Explota Explota</span>, la comedia musical con canciones de <span>Raffaella Carrà</span> que protagonizan <span>Ingrid García-Jonsson</span> y <span>Verónica Echegui</span>, va a ser la película del año
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/ocio/202009/04/pelicula-rafaella-carra-fotos-ana-guerra-20200904091010.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202009%2F04%2Fmedia%2Fcortadas%2Fexplota-explota-pelicula-rafaella-carra-ingrid-garcia-jonsson-veronica-echegui-2-kGQF-U12093975549qTB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202009%2F04%2Fmedia%2Fcortadas%2Fexplota-explota-pelicula-rafaella-carra-ingrid-garcia-jonsson-veronica-echegui-2-kGQF-U12093975549qTB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202009%2F04%2Fmedia%2Fcortadas%2Fexplota-explota-pelicula-rafaella-carra-ingrid-garcia-jonsson-veronica-echegui-2-kGQF-U12093975549qTB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202009%2F04%2Fmedia%2Fcortadas%2Fexplota-explota-pelicula-rafaella-carra-ingrid-garcia-jonsson-veronica-echegui-2-kGQF-U12093975549qTB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202009%2F04%2Fmedia%2Fcortadas%2Fexplota-explota-pelicula-rafaella-carra-ingrid-garcia-jonsson-veronica-echegui-2-kGQF-U12093975549qTB-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202009%2F04%2Fmedia%2Fcortadas%2Fexplota-explota-pelicula-rafaella-carra-ingrid-garcia-jonsson-veronica-echegui-2-kGQF-U12093975549qTB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Sí, hay una película con todas las canciones de Rafaella Carrà: se llama Explota explota, Ana Guerra canta uno de los temas y la protagonizan Verónica Echegui e Ingrid García-Jonsson" title="Sí, hay una película con todas las canciones de Rafaella Carrà: se llama Explota explota, Ana Guerra canta uno de los temas y la protagonizan Verónica Echegui e Ingrid García-Jonsson" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202009/04/pelicula-rafaella-carra-fotos-ana-guerra-20200904091010.html">
                            Sí, hay una película con todas las canciones de <span>Rafaella Carrà</span>: se llama Explota explota, <span>Ana Guerra</span> canta uno de los temas y la protagonizan <span>Verónica Echegui e Ingrid García-Jonsson</span>
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202008/24/historia-gareth-jones-pelicula-estreno-20200820185236.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202008%2F24%2Fmedia%2Fcortadas%2FMr_Jones-kIqH-U1101109225334xKH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202008%2F24%2Fmedia%2Fcortadas%2FMr_Jones-kIqH-U1101109225334xKH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202008%2F24%2Fmedia%2Fcortadas%2FMr_Jones-kIqH-U1101109225334xKH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202008%2F24%2Fmedia%2Fcortadas%2FMr_Jones-kIqH-U1101109225334xKH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202008%2F24%2Fmedia%2Fcortadas%2FMr_Jones-kIqH-U1101109225334xKH-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202008%2F24%2Fmedia%2Fcortadas%2FMr_Jones-kIqH-U1101109225334xKH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="La historia de Gareth Jones" title="La historia de Gareth Jones" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202008/24/historia-gareth-jones-pelicula-estreno-20200820185236.html">
                            La <span>historia</span> de Gareth Jones
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202008/10/cazar-deplorable-cultura-series-20200806152553.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202008%2F10%2Fmedia%2Fcortadas%2FLa_caza-kwFH-U1101001356990AxF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202008%2F10%2Fmedia%2Fcortadas%2FLa_caza-kwFH-U1101001356990AxF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202008%2F10%2Fmedia%2Fcortadas%2FLa_caza-kwFH-U1101001356990AxF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202008%2F10%2Fmedia%2Fcortadas%2FLa_caza-kwFH-U1101001356990AxF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202008%2F10%2Fmedia%2Fcortadas%2FLa_caza-kwFH-U1101001356990AxF-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202008%2F10%2Fmedia%2Fcortadas%2FLa_caza-kwFH-U1101001356990AxF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Cazar al deplorable" title="Cazar al deplorable" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202008/10/cazar-deplorable-cultura-series-20200806152553.html">
                            <span>Cazar</span> al deplorable
                        </a>
                    </p>
                </div>
                                    </div>
    </div>
    <div class="anterior swiper-button-prev" id="swiper-button-prev-recommended_news-148896"><span class="mhicon mhicon-izda"></span></div>
    <div class="siguiente swiper-button-next" id="swiper-button-next-recommended_news-148896"><span class="mhicon mhicon-dcha"></span></div>
</aside>
<aside class="carruselNoticia">
    <h4>Fotos <span>recomendadas</span></h4>
    <div class="swiper-container sliderNoticia" id="swiper-container-recommended_galleries-205825">
        <div class="swiper-wrapper">
                                        <div class="swiper-slide active">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/ocio/202012/23/mejores-series-peliculas-navidenas-para-hacer-maraton-en-casa-este-fin-de-semana-13013136177-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F23%2Fmedia%2Famor-calendario-kMoH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F23%2Fmedia%2Famor-calendario-kMoH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F23%2Fmedia%2Famor-calendario-kMoH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F23%2Fmedia%2Famor-calendario-kMoH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F23%2Fmedia%2Famor-calendario-kMoH--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202012%2F23%2Fmedia%2Famor-calendario-kMoH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Las series y peliculas navideñas más cursis, actuales y románticas para hacer un maratón este fin de semana (y renovar tus clásicos)" title="Las series y peliculas navideñas más cursis, actuales y románticas para hacer un maratón este fin de semana (y renovar tus clásicos)" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202012/23/mejores-series-peliculas-navidenas-para-hacer-maraton-en-casa-este-fin-de-semana-13013136177-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">17</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202012/23/mejores-series-peliculas-navidenas-para-hacer-maraton-en-casa-este-fin-de-semana-13013136177-ga.html">
                            Las series y peliculas navideñas más cursis, actuales y románticas para hacer un maratón este fin de semana (y renovar tus clásicos)
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/belleza/pelo/202005/04/cortes-pelo-peliculas-famosas-cambios-look-2020-11048815690-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202006%2F16%2Fmedia%2Fcorte-pelo-recto-liso-tabla-kW2B--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202006%2F16%2Fmedia%2Fcorte-pelo-recto-liso-tabla-kW2B--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202006%2F16%2Fmedia%2Fcorte-pelo-recto-liso-tabla-kW2B--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202006%2F16%2Fmedia%2Fcorte-pelo-recto-liso-tabla-kW2B--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202006%2F16%2Fmedia%2Fcorte-pelo-recto-liso-tabla-kW2B--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202006%2F16%2Fmedia%2Fcorte-pelo-recto-liso-tabla-kW2B--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Los 10 cortes de pelo más icónicos del cine que rejuvenecen y te inspiran cambios de look a los 20 y a los 40" title="Los 10 cortes de pelo más icónicos del cine que rejuvenecen y te inspiran cambios de look a los 20 y a los 40" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/belleza/pelo/202005/04/cortes-pelo-peliculas-famosas-cambios-look-2020-11048815690-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">12</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/belleza/pelo/202005/04/cortes-pelo-peliculas-famosas-cambios-look-2020-11048815690-ga.html">
                            Los 10 <span>cortes de pelo</span> más icónicos del cine que rejuvenecen y te inspiran cambios de look a los 20 y a los 40
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202005/27/famosos-australianos-comienzos-telenovelas-110319088054-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F27%2Fmedia%2Factores-famosos-series-australianas%2Factores-famosos-series-australianas-chris-hemsworth-kpwF--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F27%2Fmedia%2Factores-famosos-series-australianas%2Factores-famosos-series-australianas-chris-hemsworth-kpwF--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F27%2Fmedia%2Factores-famosos-series-australianas%2Factores-famosos-series-australianas-chris-hemsworth-kpwF--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F27%2Fmedia%2Factores-famosos-series-australianas%2Factores-famosos-series-australianas-chris-hemsworth-kpwF--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F27%2Fmedia%2Factores-famosos-series-australianas%2Factores-famosos-series-australianas-chris-hemsworth-kpwF--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F27%2Fmedia%2Factores-famosos-series-australianas%2Factores-famosos-series-australianas-chris-hemsworth-kpwF--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="10 famosos australianos que empezaron en una serie de televisión y hoy triunfan en Hollywood" title="10 famosos australianos que empezaron en una serie de televisión y hoy triunfan en Hollywood" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202005/27/famosos-australianos-comienzos-telenovelas-110319088054-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">10</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202005/27/famosos-australianos-comienzos-telenovelas-110319088054-ga.html">
                            <span>10 famosos australianos</span> que empezaron en una serie de televisión y hoy triunfan en Hollywood
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/ocio/202005/26/todos-guinos-disney-comunidad-110308407391-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F26%2Fmedia%2Fout-cortometraje-pixar-protagonista-gay-kJTE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F26%2Fmedia%2Fout-cortometraje-pixar-protagonista-gay-kJTE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F26%2Fmedia%2Fout-cortometraje-pixar-protagonista-gay-kJTE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F26%2Fmedia%2Fout-cortometraje-pixar-protagonista-gay-kJTE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F26%2Fmedia%2Fout-cortometraje-pixar-protagonista-gay-kJTE--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F26%2Fmedia%2Fout-cortometraje-pixar-protagonista-gay-kJTE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Todos los guiños de Disney a la comunidad LGBTI+" title="Todos los guiños de Disney a la comunidad LGBTI+" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202005/26/todos-guinos-disney-comunidad-110308407391-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">7</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202005/26/todos-guinos-disney-comunidad-110308407391-ga.html">
                            Todos los guiños de Disney a la comunidad LGBTI+
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202005/21/actores-famosos-debutaron-telenovelas-110252748770-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F21%2Fmedia%2Ffamosos-debutaron-culebrones%2Ffamosos-debutaron-culebrones-julianne-moore-kQhC--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F21%2Fmedia%2Ffamosos-debutaron-culebrones%2Ffamosos-debutaron-culebrones-julianne-moore-kQhC--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F21%2Fmedia%2Ffamosos-debutaron-culebrones%2Ffamosos-debutaron-culebrones-julianne-moore-kQhC--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F21%2Fmedia%2Ffamosos-debutaron-culebrones%2Ffamosos-debutaron-culebrones-julianne-moore-kQhC--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F21%2Fmedia%2Ffamosos-debutaron-culebrones%2Ffamosos-debutaron-culebrones-julianne-moore-kQhC--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F21%2Fmedia%2Ffamosos-debutaron-culebrones%2Ffamosos-debutaron-culebrones-julianne-moore-kQhC--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Ellos también tienen un pasado: 9 estrellas que empezaron trabajando en culebrones" title="Ellos también tienen un pasado: 9 estrellas que empezaron trabajando en culebrones" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202005/21/actores-famosos-debutaron-telenovelas-110252748770-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">9</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/202005/21/actores-famosos-debutaron-telenovelas-110252748770-ga.html">
                            Ellos también tienen un pasado: <span>9 estrellas que empezaron trabajando en culebrones</span>
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/ocio/202005/11/disenadores-moda-que-han-hecho-vestuario-para-peliculas-cine-110132975756-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F11%2Fmedia%2Fcine-moda-vestuario-peliculas%2Fcine-moda-vestuario-peliculas-cegados-ky3--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F11%2Fmedia%2Fcine-moda-vestuario-peliculas%2Fcine-moda-vestuario-peliculas-cegados-ky3--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F11%2Fmedia%2Fcine-moda-vestuario-peliculas%2Fcine-moda-vestuario-peliculas-cegados-ky3--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F11%2Fmedia%2Fcine-moda-vestuario-peliculas%2Fcine-moda-vestuario-peliculas-cegados-ky3--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F11%2Fmedia%2Fcine-moda-vestuario-peliculas%2Fcine-moda-vestuario-peliculas-cegados-ky3--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F11%2Fmedia%2Fcine-moda-vestuario-peliculas%2Fcine-moda-vestuario-peliculas-cegados-ky3--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="8 películas cuyo  vestuario fue creado por diseñadores de moda que no deberías perderte" title="8 películas cuyo  vestuario fue creado por diseñadores de moda que no deberías perderte" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202005/11/disenadores-moda-que-han-hecho-vestuario-para-peliculas-cine-110132975756-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">8</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202005/11/disenadores-moda-que-han-hecho-vestuario-para-peliculas-cine-110132975756-ga.html">
                            <span>8 películas cuyo </span> vestuario fue creado por <span>diseñadores</span> de moda que no deberías perderte
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/sexo-pareja/201802/10/peliculas-eroticas-para-pareja-50939537428-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F04%2Fmedia%2F50-sombras-grey-kiXC--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F04%2Fmedia%2F50-sombras-grey-kiXC--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F04%2Fmedia%2F50-sombras-grey-kiXC--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F04%2Fmedia%2F50-sombras-grey-kiXC--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F04%2Fmedia%2F50-sombras-grey-kiXC--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F04%2Fmedia%2F50-sombras-grey-kiXC--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Las mejores películas eróticas para ver con tu pareja" title="Las mejores películas eróticas para ver con tu pareja" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/sexo-pareja/201802/10/peliculas-eroticas-para-pareja-50939537428-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">50</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/sexo-pareja/201802/10/peliculas-eroticas-para-pareja-50939537428-ga.html">
                            Las mejores <span>películas eróticas</span> para ver con tu pareja
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/ocio/201804/11/peliculas-dia-de-la-madre-501582379296-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202004%2F29%2Fmedia%2Fpelis-dias-de-la-madre-kowG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202004%2F29%2Fmedia%2Fpelis-dias-de-la-madre-kowG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202004%2F29%2Fmedia%2Fpelis-dias-de-la-madre-kowG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202004%2F29%2Fmedia%2Fpelis-dias-de-la-madre-kowG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202004%2F29%2Fmedia%2Fpelis-dias-de-la-madre-kowG--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202004%2F29%2Fmedia%2Fpelis-dias-de-la-madre-kowG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="21 películas para ver con tu madre (o para acordarte de ella)" title="21 películas para ver con tu madre (o para acordarte de ella)" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/ocio/201804/11/peliculas-dia-de-la-madre-501582379296-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">21</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/ocio/201804/11/peliculas-dia-de-la-madre-501582379296-ga.html">
                            21 <span>películas</span> para ver con tu madre (o para acordarte de ella)
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/ocio/202004/06/las-mejores-sagas-del-cine-100819132296-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202004%2F06%2Fmedia%2Fmejores-sagas-cine%2Fjames-bond-mejores-sagas-cine-ktfB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202004%2F06%2Fmedia%2Fmejores-sagas-cine%2Fjames-bond-mejores-sagas-cine-ktfB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202004%2F06%2Fmedia%2Fmejores-sagas-cine%2Fjames-bond-mejores-sagas-cine-ktfB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202004%2F06%2Fmedia%2Fmejores-sagas-cine%2Fjames-bond-mejores-sagas-cine-ktfB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202004%2F06%2Fmedia%2Fmejores-sagas-cine%2Fjames-bond-mejores-sagas-cine-ktfB--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202004%2F06%2Fmedia%2Fmejores-sagas-cine%2Fjames-bond-mejores-sagas-cine-ktfB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Las mejores sagas del cine para alegrarnos una tarde aburrida" title="Las mejores sagas del cine para alegrarnos una tarde aburrida" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202004/06/las-mejores-sagas-del-cine-100819132296-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">11</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202004/06/las-mejores-sagas-del-cine-100819132296-ga.html">
                            Las mejores <span>sagas del cine </span>para alegrarnos una tarde aburrida
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/ocio/202004/02/peliculas-largas-de-mas-de-tres-horas-para-ver-en-casa-100770855971-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202004%2F02%2Fmedia%2Fpeliculas-de-mas-de-tres-horas%2Fpeliculas-que-duran-mas-de-tres-horas-lo-que-el-viento-se-llevo-kPcG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202004%2F02%2Fmedia%2Fpeliculas-de-mas-de-tres-horas%2Fpeliculas-que-duran-mas-de-tres-horas-lo-que-el-viento-se-llevo-kPcG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202004%2F02%2Fmedia%2Fpeliculas-de-mas-de-tres-horas%2Fpeliculas-que-duran-mas-de-tres-horas-lo-que-el-viento-se-llevo-kPcG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202004%2F02%2Fmedia%2Fpeliculas-de-mas-de-tres-horas%2Fpeliculas-que-duran-mas-de-tres-horas-lo-que-el-viento-se-llevo-kPcG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202004%2F02%2Fmedia%2Fpeliculas-de-mas-de-tres-horas%2Fpeliculas-que-duran-mas-de-tres-horas-lo-que-el-viento-se-llevo-kPcG--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202004%2F02%2Fmedia%2Fpeliculas-de-mas-de-tres-horas%2Fpeliculas-que-duran-mas-de-tres-horas-lo-que-el-viento-se-llevo-kPcG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="10 películas que duran más de 3 horas para una tarde maratoniana" title="10 películas que duran más de 3 horas para una tarde maratoniana" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202004/02/peliculas-largas-de-mas-de-tres-horas-para-ver-en-casa-100770855971-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">10</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202004/02/peliculas-largas-de-mas-de-tres-horas-para-ver-en-casa-100770855971-ga.html">
                            10 películas que duran <span>más de 3 horas</span> para una tarde maratoniana
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/ocio/202003/30/peliculas-para-convertir-a-tu-hijo-en-un-cinefilo-100727297336-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202003%2F30%2Fmedia%2Fcharles-chaplin-peliculas-ninos-kKdH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202003%2F30%2Fmedia%2Fcharles-chaplin-peliculas-ninos-kKdH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202003%2F30%2Fmedia%2Fcharles-chaplin-peliculas-ninos-kKdH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202003%2F30%2Fmedia%2Fcharles-chaplin-peliculas-ninos-kKdH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202003%2F30%2Fmedia%2Fcharles-chaplin-peliculas-ninos-kKdH--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202003%2F30%2Fmedia%2Fcharles-chaplin-peliculas-ninos-kKdH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="10 películas para convertir a tu hijo en un pequeño cinéfilo" title="10 películas para convertir a tu hijo en un pequeño cinéfilo" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202003/30/peliculas-para-convertir-a-tu-hijo-en-un-cinefilo-100727297336-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">9</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202003/30/peliculas-para-convertir-a-tu-hijo-en-un-cinefilo-100727297336-ga.html">
                            10 películas para convertir a tu hijo en un pequeño<span> cinéfilo</span>
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/alfombra-roja/202003/10/premios-union-actores-2020-todos-los-looks-alfombra-roja-100465784655-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202003%2F10%2Fmedia%2Fpremios-union-de-actores%2Fpremios-union-actores-2020-paz-vega-apertura-k10D--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202003%2F10%2Fmedia%2Fpremios-union-de-actores%2Fpremios-union-actores-2020-paz-vega-apertura-k10D--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202003%2F10%2Fmedia%2Fpremios-union-de-actores%2Fpremios-union-actores-2020-paz-vega-apertura-k10D--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202003%2F10%2Fmedia%2Fpremios-union-de-actores%2Fpremios-union-actores-2020-paz-vega-apertura-k10D--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202003%2F10%2Fmedia%2Fpremios-union-de-actores%2Fpremios-union-actores-2020-paz-vega-apertura-k10D--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202003%2F10%2Fmedia%2Fpremios-union-de-actores%2Fpremios-union-actores-2020-paz-vega-apertura-k10D--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Todos los looks de los Premios Unión de Actores 2020" title="Todos los looks de los Premios Unión de Actores 2020" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/alfombra-roja/202003/10/premios-union-actores-2020-todos-los-looks-alfombra-roja-100465784655-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">18</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/alfombra-roja/202003/10/premios-union-actores-2020-todos-los-looks-alfombra-roja-100465784655-ga.html">
                            Todos los looks de los <span>Premios Unión de Actores </span>2020
                        </a>
                    </p>
                </div>
                                    </div>
    </div>
    <div class="anterior swiper-button-prev" id="swiper-button-prev-recommended_galleries-205825"><span class="mhicon mhicon-izda"></span></div>
    <div class="siguiente swiper-button-next" id="swiper-button-next-recommended_galleries-205825"><span class="mhicon mhicon-dcha"></span></div>
</aside>
<aside class="carruselNoticia">
    <h4>V&iacute;deos <span>recomendados</span></h4>
    <div class="swiper-container sliderNoticia" id="swiper-container-recommended_videos-661562">
        <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide active">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/vivir/ocio/202010/20/descubre-exclusiva-personajes-verano-6203186809001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6203186809001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Descubre en exclusiva a los personajes de &#039;El verano que vivimos&#039;, la película que ha unido a Blanca Suárez y Javier Rey" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202010/20/descubre-exclusiva-personajes-verano-6203186809001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202010/20/descubre-exclusiva-personajes-verano-6203186809001-vi.html">
                            Descubre en exclusiva a los personajes de 'El verano que vivimos', la pel&iacute;cula que ha unido a Blanca Su&aacute;rez y Javier Rey
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/vivir/ocio/202008/14/peliculas-protagonizadas-mujeres-tienes-6181123683001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6181123683001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="10 películas protagonizadas por mujeres que tienes que volver a ver" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202008/14/peliculas-protagonizadas-mujeres-tienes-6181123683001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202008/14/peliculas-protagonizadas-mujeres-tienes-6181123683001-vi.html">
                            10 pel&iacute;culas protagonizadas por mujeres que tienes que volver a ver
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/vivir/ocio/202007/07/comedias-romanticas-para-pareja-6169819219001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6169819219001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="3 comedias románticas para ver en pareja (o no)" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202007/07/comedias-romanticas-para-pareja-6169819219001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202007/07/comedias-romanticas-para-pareja-6169819219001-vi.html">
                            3 comedias rom&aacute;nticas para ver en pareja (o no)
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/vivir/ocio/202006/11/peliculas-sobre-mujeres-negras-6163329536001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6163329536001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="6 películas sobre mujeres negras y racializadas que deberías ver" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202006/11/peliculas-sobre-mujeres-negras-6163329536001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202006/11/peliculas-sobre-mujeres-negras-6163329536001-vi.html">
                            6 pel&iacute;culas sobre mujeres negras y racializadas que deber&iacute;as ver
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/moda/no-te-pierdas/202006/05/peliculas-cuyo-vestuario-creado-6161904025001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6161904025001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="5 películas cuyo vestuario fue creado por diseñadores de moda" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/moda/no-te-pierdas/202006/05/peliculas-cuyo-vestuario-creado-6161904025001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/moda/no-te-pierdas/202006/05/peliculas-cuyo-vestuario-creado-6161904025001-vi.html">
                            5 pel&iacute;culas cuyo vestuario fue creado por dise&ntilde;adores de moda
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/vivir/ocio/202006/05/pelicula-espanola-arrasa-netflix-6161886287001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6161886287001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="La película española que arrasa en Netflix" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202006/05/pelicula-espanola-arrasa-netflix-6161886287001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202006/05/pelicula-espanola-arrasa-netflix-6161886287001-vi.html">
                            La pel&iacute;cula espa&ntilde;ola que arrasa en Netflix
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/vivir/ocio/202005/08/peliculas-series-favoritas-famosos-6155238087001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6155238087001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Las películas y series favoritas de los famosos" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202005/08/peliculas-series-favoritas-famosos-6155238087001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202005/08/peliculas-series-favoritas-famosos-6155238087001-vi.html">
                            Las pel&iacute;culas y series favoritas de los famosos
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/vivir/ocio/202004/21/curiosidades-pelicula-pretty-woman-6151023422001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6151023422001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="10 curiosidades de la película Pretty Woman" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202004/21/curiosidades-pelicula-pretty-woman-6151023422001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202004/21/curiosidades-pelicula-pretty-woman-6151023422001-vi.html">
                            10 curiosidades de la pel&iacute;cula Pretty Woman
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/vivir/psicologia/202004/20/peliculas-para-superar-ruptura-6150736665001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6150736665001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="5 películas para superar una ruptura" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/psicologia/202004/20/peliculas-para-superar-ruptura-6150736665001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/psicologia/202004/20/peliculas-para-superar-ruptura-6150736665001-vi.html">
                            5 pel&iacute;culas para superar una ruptura
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/vivir/ocio/202004/13/cine-balcon-sucede-aplausos-6149134862001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6149134862001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="El &#039;Cine de Balcón&#039; sucede a los aplausos diarios" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202004/13/cine-balcon-sucede-aplausos-6149134862001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202004/13/cine-balcon-sucede-aplausos-6149134862001-vi.html">
                            El 'Cine de Balc&oacute;n' sucede a los aplausos diarios
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/vivir/ocio/202004/07/peliculas-para-familia-6147705123001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6147705123001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="9 películas para ver en familia" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202004/07/peliculas-para-familia-6147705123001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202004/07/peliculas-para-familia-6147705123001-vi.html">
                            9 pel&iacute;culas para ver en familia
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/vivir/ocio/202001/28/preestreno-reflexion-sobre-fenomeno-6127363478001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6127363478001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Preestreno de &quot;Adú&quot;, una reflexión sobre el fenómeno migratorio" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202001/28/preestreno-reflexion-sobre-fenomeno-6127363478001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/ocio/202001/28/preestreno-reflexion-sobre-fenomeno-6127363478001-vi.html">
                            Preestreno de "Ad&uacute;", una reflexi&oacute;n sobre el fen&oacute;meno migratorio
                        </a>
                    </p>
                </div>
                                    </div>
    </div>
    <div class="anterior swiper-button-prev" id="swiper-button-prev-recommended_videos-661562"><span class="mhicon mhicon-izda"></span></div>
    <div class="siguiente swiper-button-next" id="swiper-button-next-recommended_videos-661562"><span class="mhicon mhicon-dcha"></span></div>
    <div id="estadisticas-recommended_news-148896" style="display:none;"></div>
<script>
    var swiper_recommended_news_148896 = new Swiper('#swiper-container-recommended_news-148896', {
        nextButton: '#swiper-button-next-recommended_news-148896',
        prevButton: '#swiper-button-prev-recommended_news-148896',
        pagination: '#swiper-pagination-recommended_news-148896',
        paginationType: 'fraction',
        breakpoints: {
                            599: {slidesPerView: 2, spaceBetween: 12,}, 999: {slidesPerView: 3, spaceBetween: 24,}, 9999: {slidesPerView: 5, spaceBetween: 24,}
                    },
                            preloadImages: false, lazyLoading: true
            });
    
    </script>    <div id="estadisticas-recommended_galleries-205825" style="display:none;"></div>
<script>
    var swiper_recommended_galleries_205825 = new Swiper('#swiper-container-recommended_galleries-205825', {
        nextButton: '#swiper-button-next-recommended_galleries-205825',
        prevButton: '#swiper-button-prev-recommended_galleries-205825',
        pagination: '#swiper-pagination-recommended_galleries-205825',
        paginationType: 'fraction',
        breakpoints: {
                            599: {slidesPerView: 2, spaceBetween: 12,}, 999: {slidesPerView: 3, spaceBetween: 24,}, 9999: {slidesPerView: 5, spaceBetween: 24,}
                    },
                            preloadImages: false, lazyLoading: true
            });
    
    </script>    <div id="estadisticas-recommended_videos-661562" style="display:none;"></div>
<script>
    var swiper_recommended_videos_661562 = new Swiper('#swiper-container-recommended_videos-661562', {
        nextButton: '#swiper-button-next-recommended_videos-661562',
        prevButton: '#swiper-button-prev-recommended_videos-661562',
        pagination: '#swiper-pagination-recommended_videos-661562',
        paginationType: 'fraction',
        breakpoints: {
                            599: {slidesPerView: 2, spaceBetween: 12,}, 999: {slidesPerView: 3, spaceBetween: 24,}, 9999: {slidesPerView: 5, spaceBetween: 24,}
                    },
                            preloadImages: false, lazyLoading: true
            });
    
    </script></aside>

            </div>
        </div>
    </div>

            <div class="container subwrapper">
                
                <footer class="pie">
		<div class="row">
			<div class="col-xs-12 col-md-6 col-sm-6 hidden-xs">
				<div class="revista"><figure><a href="https://www.mujerhoy.com/vivir/ocio/202101/22/resume-revista-mujerhoy-1137.html" title=""><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" data-src="https://static.mujerhoy.com/noticias/202101/22/media/unnamed-U101176087162iV-U30122676614988cZC-84x112@MujerHoy-MujerHoy.jpg" alt=""></a></figure><p class="epigrafe">
<a href="https://www.mujerhoy.com/revista/" title="La revista">La revista</a>
</p>
<p>
<a href="https://www.mujerhoy.com/vivir/ocio/202101/22/resume-revista-mujerhoy-1137.html" title="La nueva ley de la calle, este s&aacute;bado en Mujerhoy">La nueva ley de la calle, este s&aacute;bado en Mujerhoy</a>
</p>
</div>
</div>
			<div class="col-xs-12 col-md-6 col-sm-6 hidden-xs">
				<div class="revista"><figure><a href="//www.mujerhoy.com////.html" title=""><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" data-src="https://static.mujerhoy.com/noticias/202010/10/media/portada-moda-U101176087162VP-U30122676614988cZC-84x112@MujerHoy-MujerHoy.jpeg" alt=""></a></figure><p class="epigrafe">
<a href="https://www.mujerhoy.com/revista/" title="Revista Especial">Revista Especial</a>
</p>
<p>
<a href="" title="Comprometida, diversa, desafiente: la moda se transforma para adaptarse a ti. ">Comprometida, diversa, desafiente: la moda se transforma para adaptarse a ti. </a>
</p>
</div>
</div>
		</div>
		<div class="row">
			<div class="col-xs-12">
<div data-voc-vam data-voc-vam-position="megabanner_dos" class="megabanner ad__megabanner_dos"></div>
</div>
</div>
		<div class="row">
			<div class="col-xs-12">
				<nav>
    <ul class="nav temasDia">
        <li><h3>Enlaces de inter&eacute;s</h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202101/25/ropa-rejuvenece-quita-anos-looks-naty-abascal-isabel-preysler-130285748181-ga.html" title="">Ropa que te quita edad</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/vivir/decoracion/202101/25/trucos-faciles-para-ordenar-limpiar-organizar-armario-rapido-marie-kondo-20210125134328.html" title="">3 trucos para ordenar armarios</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202101/25/zara-special-prices-abrigos-jerseis-mas-baratos-ultimas-rebajas-130320685593-ga.html" title="">Han vuelto los Special Prices</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202101/25/carmen-lomana-blazer-cuadros-barata-famosas-cristina-pedroche-maria-teresa-campos-20210125140836.html" title="">La exitosa chaqueta de cuadros</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/tendencias/202101/25/chalecos-acolchados-mujer-zara-sfera-mango-stradivarius-130320104109-ga.html" title="">Los chalecos acolchados</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/novias/202101/25/vestidos-novia-baratos-bodas-covid-rebajas-uterque-menos-100-euros-20210125131823.html" title="">Vestido de novia por menos de 100 euros</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/vivir/decoracion/202101/23/ropa-cama-rebajas-zara-home-chollos-muy-baratos-bonitos-130303226473-ga.html" title="">Rebajas de decoracion</a></h3></li>
          </ul>
</nav>
</div>
		</div>
		<div class="row">		
			<div class="col-md-6 col-xs-12 col-sm-6">
				<div class="logoP"><a href="//www.mujerhoy.com/">mujerHoy</a><p>Copyright &copy; Taller de Editores, S.A.</p></div><ul class="redUsuario clearfix pull-left"><li><a target="_blank" href="https://www.facebook.com/mujerhoycom" title="facebook"><i class="mhicon-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/mujerhoy" title="twitter"><i class="mhicon-twitter"></i></a></li><li><a target="_blank" href="https://pinterest.com/mujerhoy/" title="pinterest"><i class="mhicon-pinterest"></i></a></li><li><a target="_blank" href="https://instagram.com/mujerhoy/?hl=es" title="Instagram"><i class="mhicon-instagram"></i></a></li></ul><ul class="estaticas"><li class="copy">&copy; 2020 Mujer Hoy</li><li><a href="//www.mujerhoy.com/rss/">Rss</a></li><li><a href="mailto:comunidad-mujerhoy@vocento.com">Contacto</a></li><li><a href="//www.mujerhoy.com/quienes-somos.html">Qui&eacute;nes somos</a></li><li><a href="//www.mujerhoy.com/publicidad.html">Publicidad</a></li><li><a href="//www.mujerhoy.com/mapaweb/">Mapa Web</a></li><li><a href="//www.mujerhoy.com/aviso.html">Aviso Legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/">Pol&iacute;tica de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/">Pol&iacute;tica de cookies</a></li><li><a href="http://www.tallerdeeditores.com/sindicacion.php">Condiciones Sindicaci&oacute;n</a></li></ul>
</div>
			<div class="col-md-6 col-sm-6 col-xs-12">
				<a href="http://www.vocento.com/" class="logo-vocento" target="_blank">vocento</a><div class="row"><ul class="col-md-4 col-sm-4 col-xs-4 lista"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li></ul><ul class="col-md-4 col-sm-4 col-xs-4 lista"><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Monta&ntilde;&eacute;s">El Diario Monta&ntilde;&eacute;s</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.pisocompartido.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-pisocompartido" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-infoempleo" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://loteriadelnino.laverdad.es/" target="_blank">Loter&iacute;a del ni&ntilde;o 2021</a></li></ul><ul class="col-md-4 col-sm-4 col-xs-4 lista"><li><a href="https://www.autocasion.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-autocasion" target="_blank" title="Autocasi&oacute;n">Autocasi&oacute;n</a></li><li><a href="https://oferplan.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-oferplan" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-pisos" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="//www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-xlsemanal" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.pidecita.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-pidecita" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-topcomparativas" target="_blank" title="Top Comparativas">Top comparativas</a></li><li><a href="https://www.womennow.es/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-womennow" target="_blank" title="Women Now">Women Now</a></li></ul></div>
</div>
		</div>
		<div class="ancla">
			<a href="javascript:void(0)" class="goTop"></a><span class="sr-only">ir arriba</span>
		</div>		
	</footer>
	<script>
    if(typeof content !== 'undefined') {
        var _contentType = '1';
        if (typeof tipoDeContenidoVocentoTracker != "undefined") _contentType = tipoDeContenidoVocentoTracker;
        if(content.getTracking()) {
            var tmpTagmanager = TagManager.get();
            var contentSectionId = content.getSectionId();
            var _voctrack = _voctrack || [];
            _voctrack.push(['_title', content.getTitle()]);
            _voctrack.push(['_section', contentSectionId + ((contentSectionId.indexOf('/') == -1 && (typeof tmpTagmanager.subseccion1 !== 'undefined') && tmpTagmanager.subseccion1) ? '/' + tmpTagmanager.subseccion1 : '')]);
            _voctrack.push(['_contentType', _contentType]);
            _voctrack.push(['_origin', 'web']);
            _voctrack.push(['_clickType', '1']);
            _voctrack.push(['_url', document.URL]);
            _voctrack.push(['_id', content.getNewsIdComments()]);
            _voctrack.push(['_edition', (config.getEdition() == null) ? '' : config.getEdition()]);
            _voctrack.push(['_tags' , content.getTags()]);

            new Vocento.Tracker($, config, Vocento.Params.Tracker);  
        }
    }
</script>

<script type="text/javascript">setTimeout(function(){ if ('undefined' !== typeof utilidades) { utilidades.calculaMinHeights(); } }, 15000);</script>
            </div>            
        </div>
            <script>
    $(document).ready(function () {
        if (getTipoDispositivo() == "mobile") {
            var num_p = $('.entradilla p').length;
            //Robapáginas
            if ($('.ad__robapaginas').length == 0) {
                $('<div data-voc-vam data-voc-vam-position="robapaginas" class="roba ad__robapaginas"></div>').insertAfter('.entradilla p::nth-of-type(1)');
            } else {
                $('.ad__robapaginas').detach().insertAfter('.entradilla p:nth-of-type(1)');
                $('.ad__robapaginas').removeClass('hidden-xs');
            }
            //boton native
            if (4 <= num_p) {
                if ($('.ad__boton_native').length == 0) {
                    $('<div data-voc-vam data-voc-vam-position="boton_native" class="roba ad__boton_native"></div>').insertAfter('.entradilla p:nth-of-type(4)');
                } else {
                    $('.ad__boton_native').detach().insertAfter('.entradilla p:nth-of-type(4)');
                    $('.ad__boton_native').removeClass('hidden-xs');
                }
            }
            //boton native extra
            if (5 <= num_p) {
                if ($('.ad__boton_native_extra').length == 0) {
                    $('<div data-voc-vam data-voc-vam-position="boton_native_extra" class="roba ad__boton_native_extra"></div>').insertAfter('.entradilla p:nth-of-type(5)');
                } else {
                    $('.ad__boton_native_extra').detach().insertAfter('.entradilla p:nth-of-type(5)');
                    $('.ad__boton_native_extra').removeClass('hidden-xs');
                }
            }
            //academy Interior
            if ($('.col-md-4 .contenedor-academy').length > 0) {
                $('.contenedor-academy').detach().insertBefore('.articulo-wrapper .footer:first');
            }
            //Robapáginas 2
            if ($('.ad__robapaginas_dos').length == 0) {
                $('<div data-voc-vam data-voc-vam-position="robapaginas_dos" class="roba ad__robapaginas_dos"></div>').insertAfter('.comp_tags');
            } else {
                $('.ad__robapaginas_dos').detach().insertAfter('.comp_tags');
                $('.ad__robapaginas_dos').removeClass('hidden-xs');
            }
        }
        
    });
</script>        <script>
	/* VAM para publicidad */
	var idnoticia = content.getNewsIdComments();
    if (!('config' in window.vocento)) {
        window.vocento.config={};
    }
    if (!('vam' in window.vocento.config)) {
        window.vocento.config.vam={};
    }
    window.vocento.config.vam.media = configGDPMedio;
    window.vocento.config.vam.options = configGDP;
	window.vocento.config.vam.newsId = idnoticia;
    window.cookie$ = $.cookie;
    Voonto.ready.then(function(app) {
        $.cookie = window.cookie$;
        window.cookie$ = undefined;
        app.load("/js/sticky-kit-1.1.2.min.js");
        app.load("//static.vocento.com/vam/3.54.1/vam.js");
		app.load('//static.vocento.com/video-player/1.3.1/video-player.js');
    });
</script>
    
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c72ce647f9","applicationID":"515658287","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF1VGXwcRUQxOG1YNTFFbWlQ=","queueTime":0,"applicationTime":66,"atts":"GBsCFQ9DH0U=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
