<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml"
	xmlns:og="http://ogp.me/ns#"
	xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">    
    <head>
        <meta charset="utf-8" />
        
                                
                            

<script type="application/ld+json">
    {
    "@context":"http://schema.org",
    "@type":"NewsArticle",
    "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.mujerhoy.com/celebrities/alfombra-roja/201912/13/rosalia-vestido-sexy-escote-billboard-awards-taylor-swift-20191213092350.html"
    },
    "headline":"El&#x20;look&#x20;m&#x00E1;s&#x20;sexy&#x20;de&#x20;Rosal&#x00ED;a&#x3A;&#x20;el&#x20;indiscreto&#x20;escote&#x20;de&#x20;su&#x20;vestido&#x20;en&#x20;los&#x20;Billboard&#x20;Awards",
    "image":{
    "@type":"ImageObject",
    "url":"https://static.mujerhoy.com/noticias/201912/13/media/cortadas/rosalia-vestido-sexy-km8C-U909508355869RG-644x483@MujerHoy.jpg",
    "width":"644",
    "height":"483"
    },
        "datePublished":"2019-12-13T10:39:10+01:00",
    "dateModified":"2019-12-13T10:39:10+01:00",
        "publisher":{
    "@type":"Organization",
    "name":"MujerHoy",
    "logo":{
    "@type":"ImageObject",
    "url":"https://static.mujerhoy.com/img/amp/MujerhoyLogoamp.png",
    "width":"267",
    "height":"60"
    }
    },
    "author":{  
    "@type":"Person",
    "name":"Raquel&#x20;Rodr&#x00ED;guez"
    },
    "description":"Rosal&#x00ED;a&#x20;fue&#x20;la&#x20;representaci&#x00F3;n&#x20;espa&#x00F1;ola&#x20;en&#x20;la&#x20;alfombra&#x20;roja&#x20;de&#x20;los&#x20;premios&#x20;Billboard&#x20;y&#x20;pos&#x00F3;&#x20;con&#x20;un&#x20;vestido&#x20;cut&#x20;out&#x20;que&#x20;dejaba&#x20;medio&#x20;pecho&#x20;al&#x20;descubierto."
    }
</script>
        
        
                                    <title>El look más sexy de Rosalía: el indiscreto escote de su vestido en los Billboard Awards |  Mujerhoy.com</title>
            <meta name="title" content="El look más sexy de Rosalía: el indiscreto escote de su vestido en los Billboard Awards"/>
                    
    <meta name="lang" content="es" />                    <meta name="description" content="Rosalía fue la representación española en la alfombra roja de los premios Billboard y posó con un vestido cut out que dejaba medio pecho al descubierto."/>
                                            <meta name="keywords" content="Rosalía vestido sexy, rosalía Instagram, Rosalía premios Billboard, Rosalía escote, Rosalía pecho, Rosalía concierto, Rosalía entradas"/>
                                <meta name="news_keywords" content="Rosalía vestido sexy, rosalía Instagram, Rosalía premios Billboard, Rosalía escote, Rosalía pecho, Rosalía concierto, Rosalía entradas"/>
                                <meta name="DC.date.issued" content="2019-12-13T12:05:43+01:00"/>
                                <meta name="robots" content="index,follow"/>
            
            
                                                    
                        <link rel="canonical" href="https://www.mujerhoy.com/celebrities/alfombra-roja/201912/13/rosalia-vestido-sexy-escote-billboard-awards-taylor-swift-20191213092350.html" />
                                                                    <link rel="amphtml" href="https://www.mujerhoy.com/celebrities/alfombra-roja/201912/13/rosalia-vestido-sexy-escote-billboard-awards-taylor-swift-20191213092350_amp.html" />
                                                            <meta property="fb:app_id" content="84982797415" />
                    <!-- OPEN GRAPH -->
            <meta property="og:title" content="El look más sexy de Rosalía: el indiscreto escote de su vestido en los Billboard Awards" />
                        <meta property="og:type" content="article" />
                        <meta property="og:url" content="https://www.mujerhoy.com/celebrities/alfombra-roja/201912/13/rosalia-vestido-sexy-escote-billboard-awards-taylor-swift-20191213092350.html" />
                        <meta property="og:image" content="https://static.mujerhoy.com/noticias/201912/13/media/cortadas/rosalia-vestido-sexy-km8C-U909508355869RG-644x483@MujerHoy.jpg" />
                        <meta property="og:description" content="Rosalía fue la representación española en la alfombra roja de los premios Billboard y posó con un vestido cut out que dejaba medio pecho al descubierto." />
            <meta property="og:locale" content="es_ES" />
            <meta property="og:site_name" content="mujerhoy" />
                                    <meta property="article:published_time" content="2019-12-13T12:05:43+01:00" />
            <meta property="article:modified_time" content="2019-12-13T12:05:43+01:00" />
                        <meta property="article:section" content="celebrities" />
                        <meta property="article:tag" content="Rosalía vestido sexy, rosalía Instagram, Rosalía premios Billboard, Rosalía escote, Rosalía pecho, Rosalía concierto, Rosalía entradas" />
                            <link rel="Publisher" href="https://plus.google.com/113546157996708229276">
                                                        <!-- TWITTER CARDS -->
                        <meta name="twitter:card" content="summary_large_image" />
                        <meta name="twitter:site" content="@Mujerhoy" />
                        <meta name="twitter:creator" content="@mujerhoy" />
                        <meta name="twitter:domain" content="mujerhoy.com" />
            <meta name="twitter:url" content="https://www.mujerhoy.com/celebrities/alfombra-roja/201912/13/rosalia-vestido-sexy-escote-billboard-awards-taylor-swift-20191213092350.html" />
            <meta name="twitter:title" content="El look más sexy de Rosalía: el indiscreto escote de su vestido en los Billboard Awards" />
            <meta name="twitter:description" content="Rosalía fue la representación española en la alfombra roja de los premios Billboard y posó con un vestido cut out que dejaba medio pecho al descubierto." />
                        <meta name="twitter:image" content="https://static.mujerhoy.com/noticias/201912/13/media/cortadas/rosalia-vestido-sexy-km8C-U909508355869RG-644x483@MujerHoy.jpg" />
                                                                                  
                  
            
        <script type="text/javascript">
            // Carga JSs de Vocento Content
            
    var properties = {
            'newsId': 'e423e67c-1d81-11ea-960b-d52a79c23eae'
                        ,'newsIdComments': 'e423e67c-1d81-11ea-960b-d52a79c23eae'
                        ,'sectionId': 'celebrities'
            ,'contentType': 'portada'
            ,'title': 'El\x20look\x20m\u00E1s\x20sexy\x20de\x20Rosal\u00EDa\x3A\x20el\x20indiscreto\x20escote\x20de\x20su\x20vestido\x20en\x20los\x20Billboard\x20Awards'
            ,'author': 'Raquel\x20Rodr\u00EDguez'
            ,'firstPubDate': '20191213120543'
            ,'lastPubDate': '20191213120543'
            ,'origin': 'AUT'
            ,'tracking': true
                        ,'comments': true
                };
        </script>
        
                    <script type="text/javascript">
                var ns_site = 'mujerhoy.com';
                var voc_name= 'mujerhoy.com';
                // Carga JSs de Vocento Comscore
                                        voc_se = "celebrities";voc_s1 = "alfombra\x2Droja";voc_s2 = "";voc_s3 = "";voc_s4 = "";voc_site = "mujerhoy";voc_ho = "";voc_ed = "";voc_pr = "1";voc_pl = "";voc_pu = "";voc_usrid = "";voc_tusr = "";voc_ate = "";voc_tn = "el\x2Dlook\x2Dmas\x2Dsexy\x2Dde\x2Drosalia\x2Del\x2Dindiscreto\x2Descote\x2Dde\x2Dsu\x2Dvestido\x2Den\x2Dlos\x2Dbillboard\x2Dawards";voc_tc = "noticia";voc_au = "raquel\x2Drodriguez";voc_fep = "20191213103617";voc_fem = "20191213103911";voc_or = "rl";voc_idi = "es";                                            listatopics = "rosalia\x22,\x22premios\x2Dbillboard";voc_top = "rosalia,premios\x2Dbillboard";                                    </script>
        
                            
            
                     
                    <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta id="extViewportMeta" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="MobileOptimized" content="320" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />


<meta http-equiv="refresh" content="900" />
 
<meta property="fb:pages" content="282287508086" />
<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="/css/bootstrap.css?v=201903201619"/>   
<link rel="stylesheet" href="/css/swiper.css?v=201603111106" />
<link rel="shortcut icon" href="//static.mujerhoy.com/favicon.ico">
<!-- END Latest compiled and minified CSS -->

<script> 
    window.vocento = {
        config: {
            multimedia: {
                videoplayer: {
                    serviceUrl: '//api-video-player.vocento.com'
                }
            } 
        }
    };
</script>
<script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="cookie_layer"></script>
<script src="//static.vocento.com/tag-manager/latest/vtm.js" data-self-hosted="false" data-property-id="6f5e794197143d0967d6b4da6d90751edbf93ed6" data-analytics-id="ppvv_pro" data-legacy-adbd="true" data-legacy-krux="q8cvcf01d" data-legacy-comscore="7715761" data-legacy-chartbeat="mujerhoy.com"></script> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KD27TC');</script>

<!--[if (lte IE 9)]>
<link rel="stylesheet" href="/css/ie8.css" type="text/css" media="screen" />
<![endif]-->    
<!-- Soporte HTML5 y pseudo-clases CSS3 para IE9 e inferior -->
<!--[if (lt IE 9) & (!IEMobile)]>
<script type="text/javascript" src="/js/html5shiv.min.js"></script>
<script type="text/javascript" src="/js/respond.min.js"></script>       
<![endif]-->
<script type="text/javascript" src="/js/combined.js?v=201807201155"></script>
<script type="text/javascript" src="/js/jquery.slimscroll.min.js"></script>

<script type="text/javascript" src="//nets.vocento.com/media/v2/js/vocento.mediaConfig.js?site=mujerhoy&version=201512211150"></script>
<script type="text/javascript" src="//nets.vocento.com/media/v2/js/vocento.mediaUtils.js?site=mujerhoy&version=201512211150"></script>
<script type="text/javascript" src="//nets.vocento.com/media/v2/js/vocento.mediaVideo.js?site=mujerhoy&version=201512211150"></script>
<script type="text/javascript" src="//nets.vocento.com/media/v2/js/vocento.mediaOldFunctions.js?site=mujerhoy&version=201512211150"></script>
<script type="text/javascript" src="/js/vocento.functions.thirdPartyCookies.js"></script>
<!-- GIGYA v3 CARGA AUTOMÁTICA Js v3 de vocento gigya
     Para cargar este fichero con el include SSI: # include virtual="/includes/include-gigya_comunes_pro.html"
-->

<!-- Dependencias comunes de JS - combined-->
    <!-- TODO: ELIMINAR ||| NO SE PUEDE CARGAR AQUÍ, SE DEBE CARGAR EN LAS PÁGINAS ESTÁTICAS -->
    <script type="text/javascript" src="//nets.vocento.com/social-login/v3/mujerhoy/dependencias/rediseno/vocento.vocuser.combined_dependencias.js?v=201912121305"></script>


    <!-- Inicio carga con Servidor PPLL COMÚN -->
    <!-- INICIO Carga Js v3 de vocento gigya (params + loadGigya) -->
        <script type="text/javascript" src="//cabeceras.mujerhoy.com/js/2014/social-login/v3/mujerhoy/config/vocento.gigya.combined_loader.js?v=201912121305"></script>
    

<script type="text/javascript">
    var jQueryVersion = $;
    var configLoadGigya = '';
    if ((typeof config === 'undefined') || (!config)) {
        configLoadGigya = new Vocento.Config(jQueryVersion, Vocento.Params.Config, document.URL, false); /* Último parámetro siempre debug a false en pro */
    } else {
        configLoadGigya = config;
    }
    if ((typeof customService === 'undefined') || (!customService)) {
        var customService = '';
    }
    var loadGigya = new Vocento.LoadGigya(jQueryVersion, configLoadGigya, Vocento.Params.LoadGigya, customService);
    if ((typeof customApiKey !== 'undefined') && (customApiKey)) {
        loadGigya.setApikey(customApiKey);
    }
    loadGigya.init();
</script>
<!-- FIN Carga Js v3 de vocento gigya -->
<script type="text/javascript">
	var isDebug = false;
	var utilidades = new MujerHoy.Utilidades($, isDebug);
	var tipoContenido = (typeof voc_tc != 'undefined'  && voc_tc != '') ? voc_tc : 'noticia' ;

	//var ads = new MujerHoy.Ads($, utilidades, tipoContenido, isDebug);
	$(document).ready(function () { 
		if ($(window).width() > 1054) { utilidades.calculaMinHeights(); } 		
	});
	var mediaUtils = new Vocento.MediaUtils($, Vocento.MediaConfig, document.URL, false);
	var mediaVideo = new Vocento.MediaVideo($, Vocento.MediaConfig, mediaUtils, document.URL);
	var lazyMM = new MujerHoy.LazyMM($);
	lazyMM.activa();
	
	var config = new Vocento.Config($, Vocento.Params.Config, document.URL, true);
	if (typeof executeAfterConfig == 'function') {
		if (isDebug) config.log('Config => Llamando a funcion executeAfterConfig ...');
		executeAfterConfig();
	}
	var content = new Vocento.Content($, config, properties);

	searcher = new Vocento.Searcher($, config);
</script>

	
<!-- PUBLICIDAD -->
<script type="text/javascript">
	function setUpAgknTag(tag){ 
		tag.setBpId("vocento");
	}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
<!-- FIN PUBLICIDAD -->
<script type="text/javascript" src="/js/adframe.js"></script>
<!-- DTM: js de vtm -->
<script type="text/javascript" src="/js/picturefill.min.js"></script>
<script type="text/javascript" src="/js/lazysizes.min.js"></script>
<script type="text/javascript">dataLayer = [];</script>

<script type="text/javascript">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</script>

     <!-- GDP2.0 --><script>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</script><script>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</script><script type="text/javascript">if (typeof ads != "undefined") OAS_sitepage = ads.getOasSitepage('noticia');</script>
<!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '1313338178764758'); // Insert your pixel ID here.fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1313338178764758&ev=PageView&noscript=1" /></noscript><!-- End Facebook Pixel Code -->

        
                            </head>

                    <body name="" id="" class="articulo" rel="">
        <!-- Start noscript -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KD27TC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=mujerhoy" height="1" width="1" alt="*" style="height:1px;"></p></noscript>
<noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocmujerhoy,voces/1/G.4--NS/1231231?pageName=&g=https://www.mujerhoy.com/celebrities/alfombra-roja/201912/13/rosalia-vestido-sexy-escote-billboard-awards-taylor-swift-20191213092350.html" width="1" height="1" border="0" /></noscript>
<!-- End noscript -->
<script type="text/javascript">
        //Definimos voc_pl para MH sólo opción m-responsive y contenido-web
        var widthContenido = $(window).width();
        voc_pl = ((typeof voc_pl !== 'undefined') && voc_pl !== "") ? voc_pl : ((widthContenido < 720) ? "m-responsive" : "contenido-web");
</script>
<script src="//static.vocento.com/dab/latest/strategy.js"></script>
<script src="//static.mujerhoy.com/indigitall/indigitall-topics.js?v=3" async></script>
<script src="//static.mujerhoy.com/indigitall/sdk.min.js" onload="indigitall.init({appKey:'98d09d67-c8a4-4b19-9f68-dd904ee66660', workerPath:'//static.mujerhoy.com/indigitall/worker.min.js', requestLocation:true, setDebugLog: true}).then(function(resultado) {Voonto.ready.then( function (resultado) {indigitalTopics.execute();});})" async></script>
 <!-- popup --> <div class="fadein"> <div class="wrapper-modal"> <div class="wrapper_popUp animated fadeInUp newsSimpleBox"> <div class="blockModal"> <div class="closePopUp"> <a href="" class="icon-aspa close2"> <div class="menui-close top-menu"></div> <div class="menui-close bottom-menu"></div> </a> </div> <div class="modal-conte"> <div class="newsSimple"> <div class="widget-prospect newsSimple__widget" data-widget-id="5a86cfd5c29c4be615810493"></div><script src="//newsletters.vocento.com/prospect/1600/js/prospect.js"></script></script> </div> </div> </div> </div> </div></div>
<script>
$(document).ready(function(){ 
var elmtLoader = $('<div class="loader-newsSimple"></div>'); 
$('.newsSimple').on('focus', '.prospect-email', function(event) { 
  event.preventDefault(); 
  $('.prospect-email').addClass('onfocus'); 
  $('.newsSimple .loader').append(elmtLoader);
 }); 
$('.newsSimple').on('blur', '.prospect-email', function(event) { 
event.preventDefault(); 
if ($('.prospectEmail').val() === '') { 
$('.prospect-email').removeClass('onfocus'); }
else { $('.prospect-email').addClass('onfocus'); } }); 

$('.openPopUp').on('click', function(){ 
$('.wrapper_popUp').removeClass('fadeOutDown').fadeIn('slow'); 
$('.fadein').fadeIn('slow'); 
$('.fadein').height($(window).height());
$( ".navigation-overlay, .icon.close2" ).trigger( "click" );
return false; }); 
$('.closePopUp').on('click', function(){ 
$('.wrapper_popUp').addClass('fadeOutDown').fadeOut('slow'); 
$('.fadein').fadeOut('slow');
return false;
 });});
</script><!-- popup -->
        <div class="wrapper_publicidad">
	<div id="fondo-izquierda">
		<div data-voc-vam data-voc-vam-position="skyscraper_izq" class="ad__skyscraper_izq" style="position:fixed"></div>
	</div>
	<div id="fondo-derecha">
		<div data-voc-vam data-voc-vam-position="skyscraper_der" class="ad__skyscraper_der" style="position:fixed"></div>
	</div>
</div>
<div data-voc-vam data-voc-vam-position="layer_inpage" class="ad__layer_inpage"></div>
                                            <div class="navigation-overlay"></div>
		<div class="mobilenav"> 
                        
                                							
                                        <a href="/" class="marca-menu">mujerHoy</a>
                                
			<a href="javascript:void(0)" class="icon close2">
				<div class="hamburger">
					<div class="menui top-menu"></div>
					<div class="menui mid-menu"></div>
					<div class="menui bottom-menu"></div>
				</div>						      
			</a>
			<div class="box">
                                
                                        							
                                                
<ul class="redUsuario clearfix">
	
            <li>
 		<a title="facebook" href="https://www.facebook.com/mujerhoycom" target="_blank">
 			<i class="mhicon-facebook"></i>
 		</a>
        <span class="sr-only">ir a facebook</span>
        
    </li>
     
    
            <li>
    	<a title="twitter" href="https://twitter.com/mujerhoy" target="_blank">
    		<i class="mhicon-twitter"></i>
    	</a>
        <span class="sr-only">ir a twitter</span>
        151K
    </li>
        
            <li>
    	<a title="pinterest" href="https://pinterest.com/mujerhoy" target="_blank">
    		<i class="mhicon-pinterest"></i>
    	</a>
        <span class="sr-only">ir a pinterest</span>
        4,19k
    </li>
        
            
           
            
	<li>
    	<a title="instagram" href="https://instagram.com/mujerhoy" target="_blank">
    		<i class="mhicon-instagram"></i>
    	</a>
        <span class="sr-only">ir a instagram</span>
        
    </li>    
     
    
         
    
             
    <li>
    	<a title="googlePlus" href="https://googleplus.com/mujerhoy" target="_blank">
    		<i class="mhicon-googleplus"></i>
    	</a>
        <span class="sr-only">ir a google plus</span>
        
    </li> 
     
</ul>





                                        
				<ul class="menu-secciones clearfix">
					<li role="tab" id="heading1" class="">
<a href="https://www.mujerhoy.com/moda/" title="Moda" aria-controls="https://www.mujerhoy.com/moda/">Moda</a><a class="collapsed" aria-expanded="true" data-parent="#accordion" data-toggle="collapse" href="#collapse1" aria-controls="collapse1">
<div class="icono">
<div class="menuicono top-icono"></div>
<div class="menuicono bottom-icono"></div>
</div>
</a>
<ul class="collapse" role="tabpanel" id="collapse1" aria-labelledby="heading1">
<li>
<a href="https://www.mujerhoy.com/moda/no-te-pierdas/" title="No te pierdas">No te pierdas</a>
</li>
<li>
<a href="https://www.mujerhoy.com/moda/tendencias/" title="Tendencias">Tendencias</a>
</li>
<li>
<a href="https://www.mujerhoy.com/moda/pasarelas/" title="Pasarelas">Pasarelas</a>
</li>
<li>
<a href="https://www.mujerhoy.com/moda/novias/" title="Novias">Novias</a>
</li>
<li>
<a href="https://www.mujerhoy.com/moda/dos-minutos-mar-saura/" title="Dos minutos de moda">Dos minutos de moda</a>
</li>
</ul>
</li><li role="tab" id="heading2" class="">
<a href="https://www.mujerhoy.com/belleza/" title="Belleza" aria-controls="https://www.mujerhoy.com/belleza/">Belleza</a><a class="collapsed" aria-expanded="true" data-parent="#accordion" data-toggle="collapse" href="#collapse2" aria-controls="collapse2">
<div class="icono">
<div class="menuicono top-icono"></div>
<div class="menuicono bottom-icono"></div>
</div>
</a>
<ul class="collapse" role="tabpanel" id="collapse2" aria-labelledby="heading2">
<li>
<a href="https://www.mujerhoy.com/belleza/pelo/" title="Pelo">Pelo</a>
</li>
<li>
<a href="https://www.mujerhoy.com/belleza/maquillaje/" title="Maquillaje">Maquillaje</a>
</li>
<li>
<a href="https://www.mujerhoy.com/belleza/tratamientos/" title="Tratamientos">Tratamientos</a>
</li>
<li>
<a href="https://www.mujerhoy.com/belleza/dietas/" title="Dietas">Dietas</a>
</li>
<li>
<a href="https://www.mujerhoy.com/belleza/guapabox/" title="Guapabox">Guapabox</a>
</li>
</ul>
</li><li role="tab" id="heading3" class="">
<a href="https://www.mujerhoy.com/vivir/" title="Vivir" aria-controls="https://www.mujerhoy.com/vivir/">Vivir</a><a class="collapsed" aria-expanded="true" data-parent="#accordion" data-toggle="collapse" href="#collapse3" aria-controls="collapse3">
<div class="icono">
<div class="menuicono top-icono"></div>
<div class="menuicono bottom-icono"></div>
</div>
</a>
<ul class="collapse" role="tabpanel" id="collapse3" aria-labelledby="heading3">
<li>
<a href="https://www.mujerhoy.com/vivir/salud/" title="Salud">Salud</a>
</li>
<li>
<a href="https://www.mujerhoy.com/vivir/fitness/" title="Fitness">Fitness</a>
</li>
<li>
<a href="https://www.mujerhoy.com/vivir/psicologia/" title="Psico">Psico</a>
</li>
<li>
<a href="https://www.mujerhoy.com/vivir/sexo-pareja/" title="Sexo&amp;pareja">Sexo&amp;pareja</a>
</li>
<li>
<a href="https://www.mujerhoy.com/vivir/madres/" title="Ser Madre">Ser Madre</a>
</li>
<li>
<a href="https://www.mujerhoy.com/vivir/decoracion/" title="Deco">Deco</a>
</li>
<li>
<a href="https://www.mujerhoy.com/vivir/ocio/" title="Ocio">Ocio</a>
</li>
<li>
<a href="https://www.mujerhoy.com/vivir/gastronomia/" title="Gourmet">Gourmet</a>
</li>
<li>
<a href="https://www.mujerhoy.com/vivir/protagonistas/" title="Protagonistas">Protagonistas</a>
</li>
</ul>
</li><li role="tab" id="heading4" class="">
<a href="https://www.mujerhoy.com/celebrities/" title="Celebrities" aria-controls="https://www.mujerhoy.com/celebrities/">Celebrities</a><a class="collapsed" aria-expanded="true" data-parent="#accordion" data-toggle="collapse" href="#collapse4" aria-controls="collapse4">
<div class="icono">
<div class="menuicono top-icono"></div>
<div class="menuicono bottom-icono"></div>
</div>
</a>
<ul class="collapse" role="tabpanel" id="collapse4" aria-labelledby="heading4">
<li>
<a href="https://www.mujerhoy.com/celebrities/realeza/" title="Realeza">Realeza</a>
</li>
<li>
<a href="https://www.mujerhoy.com/celebrities/alfombra-roja/" title="Alfombra roja">Alfombra roja</a>
</li>
</ul>
</li><li role="tab" class="" id="heading5">
<a href="https://blogs.mujerhoy.com" title="Blogs">Blogs</a>
</li><li role="tab" class="" id="heading6">
<a href="https://recetas.mujerhoy.com" title="Recetas">Recetas</a>
</li><li role="tab" class="" id="heading7">
<a href="https://www.mujerhoy.com/celebrities/corazon/" title="Coraz&oacute;n">Coraz&oacute;n</a>
</li><li role="tab" class="menu-secciones-tipo2" id="heading8">
<a href="https://horoscopo.mujerhoy.com/" title="Hor&oacute;scopo">Hor&oacute;scopo</a>
</li>
</ul>
                                
                                
				<div id="test" class="gigya-login-bar">
	<ul class="gigya-logged-out login">
		<!--<li><a href="#" class="gigya-registration-link gigya-registrarse">Suscr&iacute;bete</a></li>-->
		<li><a href="javascript:void(0)" class="gigya-login-link gigya-inicioSesion">Inicia sesi&oacute;n</a></li>
        <li><a href="javascript:void(0)" class="prospect-newsletter openPopUp">Newsletter</a></li>
	</ul>
	<ul class="gigya-logged-in login pull-right new-menu new-menu-mov " style="display:none;">
        <li class="gigya-welcome cont-name">
            <div class="box-name">Hola,<br> <span class="gigya-user-first-name"></span></div>
            <div class="content-arrow">
                <img class="gigya-user-thumbnail" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
                <div class="cont-arrow mhicon-abajo "></div>

            </div>
            <div class="menu-config-user">
                <ul>
                    <li class="gigya-account-links"><a href="javascript:void(0)" class="gigya-profile-link">Mi perfil</a></li>
                    <li class="gigya-account-links"><a href="https://secure.mujerhoy.com/perfil/intereses.html" class="">Mis intereses</a></li>
                    <!--<li class="gigya-account-links"><a href="/newsletters/" class="gigya-profile-link">Mis newsletters</a></li>-->
                    <li class="gigya-account-links"><a href="javascript:void(0)" class="gigya-logout-link" data-voc-vtm-id="logout" data-voc-vtm-info="menu">Cierra sesión</a></li>
                </ul>
            </div>
        </li>        
        <li class="gigya-account-links white-color newslleter-mov">
            <a href="javascript:void(0)" class="prospect-newsletter openPopUp">Newsletters</a>
        </li>
	</ul>
</div>
								
			</div>
		</div>
	
                                <div id="site-wrapper" class="voc-detail-photo-gallery">
            
															
									<header class="header subportada">
	<div id="cabecera_publicidad" class="cabecera_publicidad bgpubli">
		<div data-voc-vam data-voc-vam-position="megabanner" class="megabanner ad__megabanner"></div>
	</div>
	<div id="cabecera_container" class="bg-img">
		<div class="container">
			<div class="cabeceraTop hidden-xs hidden-sm">
                <ul class="cabecera-listado-varios pull-left">
                    <li><a href="//horoscopo.mujerhoy.com/">Horóscopos</a></li>
                </ul>
				
<ul class="redUsuario clearfix pull-left">
	
            <li>
        <a title="facebook" href="https://www.facebook.com/mujerhoycom" target="_blank">
            <i class="mhicon-facebook"></i>
            <span class="sr-only">ir a facebook</span>
        </a>
    </li>
     
    
            <li>
        <a title="twitter" href="https://twitter.com/mujerhoy" target="_blank">
            <i class="mhicon-twitter"></i>
            <span class="sr-only">ir a twitter</span>
        </a>
    </li>
        
            <li>
        <a title="pinterest" href="https://pinterest.com/mujerhoy" target="_blank">
            <i class="mhicon-pinterest"></i>
            <span class="sr-only">ir a pinterest</span>
    	</a>
    </li>
        
           
            
    <li>
    	<a title="instagram" href="https://instagram.com/mujerhoy" target="_blank">
            <i class="mhicon-instagram"></i>
            <span class="sr-only">ir a instagram</span>
		</a>
    </li>
     
    
         
    
         
    
            
    <li>
    	<a title="spotify" href="https://open.spotify.com/user/mujerhoy.com/" target="_blank">
			<i class="mhicon-spotify"></i>
			<span class="sr-only">ir a spotify</span>
		</a>
    </li>    
        
    
        <li>
		<a class="seguidores" title="seguidores de mujerHoy" href="">142.797</a>
	</li>
</ul>


				<div id="test" class="gigya-login-bar">
	<ul class="gigya-logged-out login pull-right">
		<!--<li><a href="#" class="gigya-registration-link">Suscr&iacute;bete</a></li>-->
        <li><a href="javascript:void(0)" class="prospect-newsletter openPopUp">Newsletter</a></li>
		<li><a href="javascript:void(0)" class="gigya-login-link">Inicia sesi&oacute;n</a></li>
	</ul>
	<ul class="gigya-logged-in login pull-right new-menu" style="display:none;">
        <li class="gigya-account-links white-color">
            <a href="javascript:void(0)" class="prospect-newsletter openPopUp">Newsletters</a>
        </li>
        <li class="gigya-welcome">
            Hola, <span class="gigya-user-first-name"></span>
            <div class="content-arrow new-menu-2">
                <img class="gigya-user-thumbnail" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
                <div class="cont-arrow mhicon-abajo "></div>
            </div>
            <div class="menu-config-user">
                <ul class="">
                    <li class="gigya-account-links"><a href="javascript:void(0)" class="gigya-profile-link">Mi perfil</a></li>
                    <li class="gigya-account-links"><a href="https://secure.mujerhoy.com/perfil/intereses.html" class="">Mis intereses</a></li>
                    <!--<li class="gigya-account-links"><a href="/newsletters/" class="gigya-profile-link">Mis newsletters</a></li>-->
                    <li class="gigya-account-links"><a href="javascript:void(0)" class="gigya-logout-link" data-voc-vtm-id="logout" data-voc-vtm-info="header">Cierra sesión</a></li>
                </ul>
            </div>
        </li>
        </ul>
</div>

			</div>
		</div>
		<div class="marca"><a href="/" title="P&aacute;gina inicial">mujerhoy</a></div>
		<div class="nav main-nav" >
			<div class="container" id="main-nav">
				<div class="row">
					<a href="javascript:void(0)" class="icon">
				        <div class="hamburger">
				            <div class="menui top-menu"></div>
				            <div class="menui mid-menu"></div>
				            <div class="menui bottom-menu"></div>
				        </div>
				    </a>
					<a href="/" class="marca-peque" style="display:none" title="P&aacute;gina inicial">mujerHoy</a>
					<nav class="menu">
						<ul class="nav">
							<li>
<h3>
<a href="/moda/" title="Moda">Moda</a>
</h3>
</li><li>
<h3>
<a href="/belleza/" title="Belleza">Belleza</a>
</h3>
</li><li>
<h3>
<a href="/vivir/" title="Vivir">Vivir</a>
</h3>
</li><li class="active">
<h1>
<a href="/celebrities/" title="Celebrities">Celebrities</a>
</h1>
</li><li>
<h3>
<a href="https://blogs.mujerhoy.com" title="Blogs">Blogs</a>
</h3>
</li><li>
<h3>
<a href="https://recetas.mujerhoy.com" title="Recetas">Recetas</a>
</h3>
</li><li>
<h3>
<a href="/celebrities/corazon/" class="t-corazon" title="Coraz&oacute;n">Coraz&oacute;n</a>
</h3>
</li>
</ul>
					</nav>
				
				
					<a class="mhicon-lupaizda buscar-bt"></a>
				</div>
			</div>
		</div>
		
	
	
<form name="busqueda_cabecera" id="busqueda_cabecera" action="/hemeroteca/" method="get">
    <div class="container">
		<input type="submit" value="">
		<input autofocus name="termino" id="container-buscadorCabeceraInstantSearch" type="text" placeholder="Buscar..." autocomplete="off">
		<i class="mhicon-cerrar close"></i>
    </div>
</form>
<script type="text/javascript">
	$(".buscar-bt").on("click", function(event) {
		setTimeout(function(){
			document.getElementById('container-buscadorCabeceraInstantSearch').focus();
			$('#container-buscadorCabeceraInstantSearch').focus();
		}, 10);
	});

	var hits = 8;
	var type = "comun";
	if (window.location.href.indexOf("recetas.mujerhoy.com") > -1) {
		type = "recetas";
	}
	if (window.location.href.indexOf("blogs.mujerhoy.com") > -1) {
		type = "blogs";
	}
	if (window.location.href.indexOf("horoscopo.mujerhoy.com") > -1) {
		type = "horoscopo";
	}
	var dataSource = new Bloodhound({
		datumTokenizer: Bloodhound.tokenizers.obj.whitespace('name'),
		queryTokenizer: Bloodhound.tokenizers.whitespace,
		remote: {
			url: 'https://www.mujerhoy.com/contenidos/instantsearch/?h=' + hits + '&t=' + type + '&q=%QUERY',
			wildcard: '%QUERY',
		}
	});

	$('#container-buscadorCabeceraInstantSearch').typeahead(
			{
				minLength: 3,
				highlight: true,
				hint: false
			}
			, {
				display: 'value',
				limit: 8,
				source: dataSource,
				templates: {
					suggestion: Handlebars.compile('<div class="{{classes}}"><a href="{{href}}">{{name}}</a></div>')
				}
			});
</script>

	</div>
	<div class="container">
		<nav>
						<ul class="nav temasDia hidden-xs hidden-sm">
							<li>
<a href="/celebrities/realeza/" title="Realeza">Realeza</a>
</li><li class="active">
<a href="/celebrities/alfombra-roja/" title="Alfombra roja">Alfombra roja</a>
</li>
</ul>
					</nav>
				
	</div>
</header>
								
		                	
				
<script type="text/javascript">
    var muevePubli = 0;    

    var mantenerMegabanner = {
        init: function() {
            $('#cabecera_publicidad').on('click', function () {
                if (muevePubli < 3){
                    mantenerMegabanner.actionFixedMegabanner(false);
                    if ($('#publi_megabanner').attr('style') != "display: none;"){
                        $(".megabanner:first").removeAttr('style');
                    }
                }
            });
            $(window).scroll(function () {
                if (muevePubli != 2 && muevePubli < 3) {
                    mantenerMegabanner.actionFixedMegabanner(true);
                    var st = $(this).scrollTop();
                    if (st > 100 && muevePubli == 0) {
                        muevePubli = 1
                    } else if (st < 100 && muevePubli == 1) {
                        mantenerMegabanner.actionFixedMegabanner(false);
                    }
                }
            });
            setTimeout(function () {
                mantenerMegabanner.actionFixedMegabanner(false);
                if ($('#publi_megabanner').attr('style') != "display: none;" && muevePubli < 3){
                    $(".megabanner:first").removeAttr('style');
                }
                muevePubli = muevePubli < 3 ? 2 : muevePubli;
            }, 7000);
        },
        actionFixedMegabanner: function(actionFixed) {
            if (actionFixed){
                $("#cabecera_publicidad").css({
                    "position": "fixed",
                    "z-index": "1112",
                    "top": "41px",
                    "width": "980px",
                    "left": "50%",
                    "padding": "0",
                    "-webkit-transform": "translate(-50%,0)",
                    "-moz-transform": "translate(-50%,0)",
                    "transform": "translate(-50%,0)"
                });
            } else {
                $("#cabecera_publicidad").removeAttr('style');
            }
        }
    };

    mantenerMegabanner.init();

    Voonto.getInstance().when('ads:unfix').then(function() {
        muevePubli = 3;
        mantenerMegabanner.actionFixedMegabanner(false);
    });    
</script>

<script type="text/javascript">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</script>
                
    <div class="container story noticia ">
        <div data-voc-vam data-voc-vam-position="seed_tag" class="seed_tag ad__seed_tag"></div>
        <div class="row">
            <div class="col-xs-12 col-md-8">
                <p class="overhead">celebrities</p>
                <h1 itemprop="headline">El look más sexy de <span>Rosalía</span>: el indiscreto escote de su vestido en los Billboard Awards</h1>
                <h2 class="subtitulo">Rosalía fue la representación española en la alfombra roja de los premios Billboard y posó con un vestido cut out que dejaba parte del pecho al descubierto.</h2>
                <div class="articulo-wrapper">
                    	                    	                        <figure class="photo">
	                                                    <a href="/moda/no-te-pierdas/201912/04/fotos-calendario-pirelli-2020-rosalia-emma-watson-kristen-stewart-90872112016-ga.html" title="El look más sexy de Rosalía: el indiscreto escote de su vestido en los Billboard Awards">        <picture>
        <source srcset="https://static.mujerhoy.com/noticias/201912/13/media/cortadas/rosalia-vestido-sexy-km8C-U909508355869RG-644x483@MujerHoy.jpg , https://static.mujerhoy.com/noticias/201912/13/media/cortadas/rosalia-vestido-sexy-km8C-U909508355869RG-644x483@MujerHoy.jpg 2x" media="(min-width: 1054px)">
        <source srcset="https://static.mujerhoy.com/noticias/201912/13/media/cortadas/rosalia-vestido-sexy-km8C-U909508355869RG-644x483@MujerHoy.jpg , https://static.mujerhoy.com/noticias/201912/13/media/cortadas/rosalia-vestido-sexy-km8C-U909508355869RG-644x483@MujerHoy.jpg 2x" media="(min-width: 720px)">
        <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https://static.mujerhoy.com/noticias/201912/13/media/cortadas/rosalia-vestido-sexy-km8C-U909508355869RG-644x483@MujerHoy.jpg&amp;nuevoalto=483&amp;nuevoancho=644">
        <img src="https://static.mujerhoy.com/noticias/201912/13/media/cortadas/rosalia-vestido-sexy-km8C-U909508355869RG-644x483@MujerHoy.jpg" alt="Pincha en la imagen para ver las fotos de Rosal&amp;iacute;a en el Calendario Pirelli 2020." title="Pincha en la imagen para ver las fotos de Rosal&amp;iacute;a en el Calendario Pirelli 2020." itemprop="image" />
    </picture>
    </a>
            <div class="ABboton-wrap">
            <a class="ABboton" href="/moda/no-te-pierdas/201912/04/fotos-calendario-pirelli-2020-rosalia-emma-watson-kristen-stewart-90872112016-ga.html">
                <div class="ABboton-cell">
                    <span class="mhicon-galeria"></span>
                </div>
                <div class="ABboton-cell">
                    <span class="ABboton-cell-txt">Ver galería</span>
                </div>
            </a>
        </div>
    
                            <figcaption>
                                                                                                <div class="link-pinit"><a id="pturl-e423e67c-1d81-11ea-960b-d52a79c23eae" href="" target="_blank">pinit</a></div>
                                                                                                            Pincha en la imagen para ver las fotos de Rosalía en el Calendario Pirelli 2020.
                                                                 <span class="firma">
                                                                                                               gtres
                                                                   </span>
                            </figcaption>
                        </figure>
                                        
                                            <p class="byline" itemprop="author">
                      
                         por <a href="https://www.mujerhoy.com/autores/raquel-rodriguez-2893.html"><span>Raquel Rodríguez</span></a>                </p>
    <p class="fecha">
        <time itemprop="datePublished" content="13-12-2019">13 dic 2019</time>
            </p>



                                                                                                    
<ul class="social-info uno clearfix">
    <li class="fb">
        <a id="fburl-e423e67c-1d81-11ea-960b-d52a79c23eae" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook">
            <span class="sr-only">Compartir en Facebook</span>
            <span class="mhicon mhicon-facebook"></span>
            <span id="fb-e423e67c-1d81-11ea-960b-d52a79c23eae"></span>
            <span class="sr-only">han compartido Facebook</span>
        </a>
    </li>
    <li class="tw">
        <a id="twurl-e423e67c-1d81-11ea-960b-d52a79c23eae" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter">
            <span class="sr-only">Compartir en Twitter</span>
            <span class="mhicon mhicon-twitter"></span>
            <span id="tw-e423e67c-1d81-11ea-960b-d52a79c23eae"></span>
            <span class="sr-only">han compartido en Twitter</span>
        </a>
    </li>
    <li class="wa visible-xs hidden-md">
        <a id="whats-e423e67c-1d81-11ea-960b-d52a79c23eae" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp">
            <span class="sr-only">Compartir en Whatsapp</span>
            <span class="mhicon mhicon-whatsapp"></span>
        </a>
    </li>
    <li class="more">
        <a href="#">
            <span class="sr-only">Compartir en otras redes sociales</span>
            <span class="mhicon mhicon-mas"></span>
        </a>
        <ul>
            <li class="gplus">
                <a id="gpurl-e423e67c-1d81-11ea-960b-d52a79c23eae" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus">
                    <span class="sr-only">Compartir en google plus</span>
                    <span class="mhicon mhicon-googleplus"></span>
                </a>
            </li>
            <li class="tumblr">
                <a id="tburl-e423e67c-1d81-11ea-960b-d52a79c23eae" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-tumblr">
                    <span class="sr-only">Compartir en tumblr</span>
                    <span class="mhicon mhicon-tumblr"></span>
                </a>
            </li>
            <li class="linkedin">
                <a id="lnurl-e423e67c-1d81-11ea-960b-d52a79c23eae" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin">
                    <span class="sr-only">Compartir en linkedin</span>
                    <span class="mhicon mhicon-linkedin"></span>
                </a>
            </li>
                        <li class="mail">
                <a href="#" onclick="$('#modal_contacto').removeClass('hidden').load( '/contacto/' );">
                    <span class="sr-only">Compartir por mail</span>
                    <span class="mhicon mhicon-sobre"></span>
                </a>
            </li>
        </ul>
    </li>
    </ul>
<div class="modal fade hidden" tabindex="-1" id='modal_contacto' role="dialog">

</div><!-- /.modal -->

                    <div class="entradilla" itemprop="articleBody">
                        <p>La <strong>revista Billboard </strong>celebró los <strong>premios Women in Music</strong>. Una gala a la que no faltaron artistas de la talla de <strong>Taylor Swift</strong>, quien ha sido nombrada por la publicación <a href="https://www.mujerhoy.com/vivir/protagonistas/201912/12/taylor-swift-mujer-decada-billboard-20191212101149.html">Mujer de la Década</a>, y de <strong>Rosalía</strong>. La cantante de <a href="https://www.mujerhoy.com/vivir/protagonistas/201912/05/altura-rosalia-video-musical-6113313397001-vi.html">'Con Altura'</a> fue la <strong>representación española </strong>del evento. Y después de conquistar Madrid con su <a href="https://www.mujerhoy.com/vivir/ocio/201912/10/rosalia-conquista-madrid-ultimo-6114701143001-vi.html">concierto de cierre de gira </a>y sorprender con <a href="https://www.mujerhoy.com/moda/no-te-pierdas/201912/11/rosalia-concierto-madrid-wizink-look-palomo-spain-20191211093343.html">el look que llevó tras él</a>, la artista se ha propuesto <strong>sacar su versión más sexy </strong>en la gala de premios con un vestido que no ha dejado indiferente a nadie.</p><div class="comp_mm"><figure><picture><source srcset="https://static.mujerhoy.com/noticias/201912/13/media/cortadas/rosalia-premios-billboard-km8C-U90950835586H3D-476x714@MujerHoy.jpg , https://static.mujerhoy.com/noticias/201912/13/media/cortadas/rosalia-premios-billboard-km8C-U90950835586H3D-476x714@MujerHoy.jpg 2x" media="(min-width: 1054px)"><source srcset="https://static.mujerhoy.com/noticias/201912/13/media/cortadas/rosalia-premios-billboard-km8C-U90950835586H3D-476x714@MujerHoy.jpg , https://static.mujerhoy.com/noticias/201912/13/media/cortadas/rosalia-premios-billboard-km8C-U90950835586H3D-476x714@MujerHoy.jpg 2x" media="(min-width: 720px)"><source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https://static.mujerhoy.com/noticias/201912/13/media/cortadas/rosalia-premios-billboard-km8C-U90950835586H3D-476x714@MujerHoy.jpg&amp;nuevoalto=714&amp;nuevoancho=476"><img src="https://static.mujerhoy.com/noticias/201912/13/media/cortadas/rosalia-premios-billboard-km8C-U90950835586H3D-476x714@MujerHoy.jpg" alt="Rosal&amp;iacute;a en los premios Billboard." title="Rosal&amp;iacute;a en los premios Billboard." itemprop="image" /></picture><figcaption>
                                                Rosalía en los premios Billboard.
                    <div class="link-pinit"><a id="pturl-d4271ef0-6dd1-11e6-8694-8cc08b2706c8" href="//pinterest.com/pin/create/button/?url=http://www.mujerhoy.com/celebrities/alfombra-roja/201912/13/rosalia-vestido-sexy-escote-billboard-awards-taylor-swift-20191213092350.html&amp;description=Rosalía en los premios Billboard.&amp;media=https://static.mujerhoy.com/noticias/201912/13/media/cortadas/rosalia-premios-billboard-km8C-U90950835586H3D-476x714@MujerHoy.jpg" target="_blank">pinit</a></div><span class="firma">
                                                            gtres
                                                    </span></figcaption></figure></div><p>El estilo de Rosalía nunca deja a un lado su particular esencia sin embargo, la cantante ha sorprendido esta vez con un <strong>look de alfombra roja</strong> al que no nos tiene nada acostumbradas. Acostumbradas a sus chunky sneakers y a estilismos más sports, Rosalía escogió un <strong>vestido color crudo </strong>formado por una falda larga con abertura lateral y cola y un top asimétrico con cuello barco y manga XXL. </p><div class="comp_mm"><figure><picture><source srcset="https://static.mujerhoy.com/noticias/201912/13/media/cortadas/rosalia-u%c3%b1as-manicura-el-mal-querer-km8C-U90950835586wMF-644x483@MujerHoy.jpg , https://static.mujerhoy.com/noticias/201912/13/media/cortadas/rosalia-u%c3%b1as-manicura-el-mal-querer-km8C-U90950835586wMF-644x483@MujerHoy.jpg 2x" media="(min-width: 1054px)"><source srcset="https://static.mujerhoy.com/noticias/201912/13/media/cortadas/rosalia-u%c3%b1as-manicura-el-mal-querer-km8C-U90950835586wMF-644x483@MujerHoy.jpg , https://static.mujerhoy.com/noticias/201912/13/media/cortadas/rosalia-u%c3%b1as-manicura-el-mal-querer-km8C-U90950835586wMF-644x483@MujerHoy.jpg 2x" media="(min-width: 720px)"><source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https://static.mujerhoy.com/noticias/201912/13/media/cortadas/rosalia-u%c3%b1as-manicura-el-mal-querer-km8C-U90950835586wMF-644x483@MujerHoy.jpg&amp;nuevoalto=483&amp;nuevoancho=644"><img src="https://static.mujerhoy.com/noticias/201912/13/media/cortadas/rosalia-u%c3%b1as-manicura-el-mal-querer-km8C-U90950835586wMF-644x483@MujerHoy.jpg" alt="" title="" itemprop="image" /></picture><figcaption><div class="link-pinit"><a id="pturl-d4271ef0-6dd1-11e6-8694-8cc08b2706c8" href="//pinterest.com/pin/create/button/?url=http://www.mujerhoy.com/celebrities/alfombra-roja/201912/13/rosalia-vestido-sexy-escote-billboard-awards-taylor-swift-20191213092350.html&amp;description=&amp;media=https://static.mujerhoy.com/noticias/201912/13/media/cortadas/rosalia-u%c3%b1as-manicura-el-mal-querer-km8C-U90950835586wMF-644x483@MujerHoy.jpg" target="_blank">pinit</a></div><span class="firma">
                                                            gtres
                                                    </span></figcaption></figure></div><p>Un diseño que firma <strong>Antonio Grimaldi</strong> y que dejaba el <strong>vientre al descubierto, además de parte del pecho</strong>. La cantante lo combinó con <strong>sandalias de Jimmy Choo</strong>, un semirecogido despeinado con mechones sueltos y <strong>una manicura muy original </strong>con la palabra "querer".</p><div class="comp_mm"><figure><picture><source srcset="https://static.mujerhoy.com/noticias/201912/13/media/cortadas/taylor-swift-mujer-de-la-decada-km8C-U909508355868rC-476x714@MujerHoy.jpg , https://static.mujerhoy.com/noticias/201912/13/media/cortadas/taylor-swift-mujer-de-la-decada-km8C-U909508355868rC-476x714@MujerHoy.jpg 2x" media="(min-width: 1054px)"><source srcset="https://static.mujerhoy.com/noticias/201912/13/media/cortadas/taylor-swift-mujer-de-la-decada-km8C-U909508355868rC-476x714@MujerHoy.jpg , https://static.mujerhoy.com/noticias/201912/13/media/cortadas/taylor-swift-mujer-de-la-decada-km8C-U909508355868rC-476x714@MujerHoy.jpg 2x" media="(min-width: 720px)"><source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https://static.mujerhoy.com/noticias/201912/13/media/cortadas/taylor-swift-mujer-de-la-decada-km8C-U909508355868rC-476x714@MujerHoy.jpg&amp;nuevoalto=714&amp;nuevoancho=476"><img src="https://static.mujerhoy.com/noticias/201912/13/media/cortadas/taylor-swift-mujer-de-la-decada-km8C-U909508355868rC-476x714@MujerHoy.jpg" alt="Taylor Swift." title="Taylor Swift." itemprop="image" /></picture><figcaption>
                                                Taylor Swift.
                    <div class="link-pinit"><a id="pturl-d4271ef0-6dd1-11e6-8694-8cc08b2706c8" href="//pinterest.com/pin/create/button/?url=http://www.mujerhoy.com/celebrities/alfombra-roja/201912/13/rosalia-vestido-sexy-escote-billboard-awards-taylor-swift-20191213092350.html&amp;description=Taylor Swift.&amp;media=https://static.mujerhoy.com/noticias/201912/13/media/cortadas/taylor-swift-mujer-de-la-decada-km8C-U909508355868rC-476x714@MujerHoy.jpg" target="_blank">pinit</a></div><span class="firma">
                                                            gtres
                                                    </span></figcaption></figure></div><p>La otra protagonista de la alfombra roja fue <strong>Taylor Swift</strong>, que recibió el reconocimiento de Mujer de la Década. La cantante de 29 años escogió un <strong>look más sobrio, elegante y sencillo </strong>formado por un <strong>mono azul marino</strong>con escote asimétrico. Un diseño adornado con <strong>cadenas doradas</strong> a juego con las sandalias. El estilismo lo completaban una coleta baja y un labial rojo. Dos looks muy diferentes de dos de las mujeres más importantes del panorama musical actual.</p><div class="tb-interesa"><h3>También te interesa</h3><div class="line-interesa mhicon-mas2"><a href="https://www.mujerhoy.com/belleza/tratamientos/201911/25/rosalia-unas-cortas-manicura-francesa-20191125091614.html">Las nuevas uñas cortas de Rosalía están a un paso de la manicura francesa</a></div><div class="line-interesa mhicon-mas2"><a href="https://www.mujerhoy.com/belleza/maquillaje/201911/20/rosalia-maquillaje-natural-iluminador-barra-labios-ysl-20191120171348.html">Rosalía tiene las claves para un look de maquillaje fácil y natural</a></div><div class="line-interesa mhicon-mas2"><a href="https://www.mujerhoy.com/celebrities/corazon/201911/12/cruce-reproches-rosalia-vox-twitter-20191112134207.html">El cruce de reproches entre Rosalía y VOX</a></div></div>
                    </div>

                    <div class="footer">
                        
<ul class="social-info uno clearfix">
    <li class="fb">
        <a id="fburl-e423e67c-1d81-11ea-960b-d52a79c23eae" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook">
            <span class="sr-only">Compartir en Facebook</span>
            <span class="mhicon mhicon-facebook"></span>
            <span id="fb-e423e67c-1d81-11ea-960b-d52a79c23eae"></span>
            <span class="sr-only">han compartido Facebook</span>
        </a>
    </li>
    <li class="tw">
        <a id="twurl-e423e67c-1d81-11ea-960b-d52a79c23eae" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter">
            <span class="sr-only">Compartir en Twitter</span>
            <span class="mhicon mhicon-twitter"></span>
            <span id="tw-e423e67c-1d81-11ea-960b-d52a79c23eae"></span>
            <span class="sr-only">han compartido en Twitter</span>
        </a>
    </li>
    <li class="wa visible-xs hidden-md">
        <a id="whats-e423e67c-1d81-11ea-960b-d52a79c23eae" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp">
            <span class="sr-only">Compartir en Whatsapp</span>
            <span class="mhicon mhicon-whatsapp"></span>
        </a>
    </li>
    <li class="more">
        <a href="#">
            <span class="sr-only">Compartir en otras redes sociales</span>
            <span class="mhicon mhicon-mas"></span>
        </a>
        <ul>
            <li class="gplus">
                <a id="gpurl-e423e67c-1d81-11ea-960b-d52a79c23eae" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus">
                    <span class="sr-only">Compartir en google plus</span>
                    <span class="mhicon mhicon-googleplus"></span>
                </a>
            </li>
            <li class="tumblr">
                <a id="tburl-e423e67c-1d81-11ea-960b-d52a79c23eae" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-tumblr">
                    <span class="sr-only">Compartir en tumblr</span>
                    <span class="mhicon mhicon-tumblr"></span>
                </a>
            </li>
            <li class="linkedin">
                <a id="lnurl-e423e67c-1d81-11ea-960b-d52a79c23eae" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin">
                    <span class="sr-only">Compartir en linkedin</span>
                    <span class="mhicon mhicon-linkedin"></span>
                </a>
            </li>
                        <li class="mail">
                <a href="#" onclick="$('#modal_contacto').removeClass('hidden').load( '/contacto/' );">
                    <span class="sr-only">Compartir por mail</span>
                    <span class="mhicon mhicon-sobre"></span>
                </a>
            </li>
        </ul>
    </li>
    </ul>
<div class="modal fade hidden" tabindex="-1" id='modal_contacto' role="dialog">

</div><!-- /.modal -->
                        <script type="text/javascript">
    (function() {
        //*Conjunto parámetros a pasarle a cada invocación de RRSS. */
                var url = document.URL;
        
        var urlEncoded = encodeURI(url);
        
                
        var urlImage = encodeURIComponent('https://static.mujerhoy.com/noticias/201912/13/media/cortadas/rosalia-vestido-sexy-km8C-U909508355869RG-644x483@MujerHoy.jpg');

                var titleDoc = encodeURIComponent('El\x20look\x20m\u00E1s\x20sexy\x20de\x20Rosal\u00EDa\x3A\x20el\x20indiscreto\x20escote\x20de\x20su\x20vestido\x20en\x20los\x20Billboard\x20Awards');
        
                        var iddoc = 'e423e67c-1d81-11ea-960b-d52a79c23eae';
                COMMENT_OBJECT.obtenerNumeroComentarios();
        // Los 5 parámetros son: url, urlencoded, titledoc, imageurl, iddoc)
        LoadSocialCount(url, urlEncoded, titleDoc, urlImage, iddoc, false);
    })();
</script>                                                <div class="comp_tags">
            <nav>
            <h2><span>Temas:</span></h2>
            <dl>
                                                                                                    <dd><a href="/temas/personajes/rosalia.html">Rosalía</a> </dd>
                                                                                                        <dd><a href="/temas/eventos/premios-billboard.html">Premios Billboard</a> </dd>
                                                </dl>
        </nav>
                <nav>
            <h2><span>Tags:</span></h2>
            <dl>
                                                <dd><a href="/hemeroteca/vestido.html">vestido</a></dd>
                                                                <dd><a href="/hemeroteca/escote sexy.html"> escote sexy</a></dd>
                                        </dl>
        </nav>
    </div>
                    </div>
                                            <div class="OUTBRAIN footer" data-src="https://www.mujerhoy.com/celebrities/alfombra-roja/201912/13/rosalia-vestido-sexy-escote-billboard-awards-taylor-swift-20191213092350.html" data-widget-id="AR_1" data-ob-template="ES_Mujerhoy"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
                                                        </div>
            </div>
            <div class="col-xs-12 col-md-4">
                                <div data-voc-vam-position="robapaginas" data-voc-vam="" class="ad__robapaginas roba"></div>
<div data-voc-vam data-voc-vam-position="boton_native" class="ad__boton_native"></div>
<div class="contenedor-academy"><div class="flex-navbar"> <h1 class="brand"> <a href="#"> <img src="https://www.mujerhoy.com/academy/wp-content/uploads/sites/4/2019/01/academyblack.svg" alt="Academy"> </a> </h1></div><div class="flex-container"><div class="col2"> <article class="modulo-noticia cuad"> <div data-voc-vam data-voc-vam-position="boton_native_academy_interior" class="ad__boton_native_academy_interior"></div> </article> </div><div class="col1"><article class="modulo-noticia cuad"><div data-voc-vam data-voc-vam-position="boton_native_academy_interior_dos" class="ad__boton_native_academy_interior_dos"></div></article></div></div></div><style type="text/css">.contenedor-academy,.flex-navbar{background-color:#fff}*{box-sizing:border-box}body{margin:0;padding:0}a{text-decoration:none}.flex-navbar{font-family:Montserrat,sans-serif;color:#000;transition:all .3s cubic-bezier(.25,.8,.25,1);padding:10px;display:block;align-items:center;border-bottom:1px solid #000}.flex-navbar .brand{font-size:1.35em;margin-top:15px;margin-bottom:1px;display:block;width:100%;text-align:center}.flex-navbar .brand img{height:1.45em;margin-left:0}@font-face{font-family:'Prumo Deck Bold Italic';src:url(https://www.mujerhoy.com/font/PrumoDeck-BoldItalic.eot);src:url(https://www.mujerhoy.com/font/PrumoDeck-BoldItalic.eot?#iefix) format('embedded-opentype'),url(https://www.mujerhoy.com/font/PrumoDeck-BoldItalic.woff) format('woff'),url(https://www.mujerhoy.com/font/PrumoDeck-BoldItalic.ttf) format('truetype'),url(https://www.mujerhoy.com/font/PrumoDeck-BoldItalic.svg#b076dd850f255d869f04294eaa47f76a) format('svg');font-style:normal;font-weight:700}@font-face{font-family:'Prumo Deck Book';src:url(https://www.mujerhoy.com/font/PrumoDeck-Book.eot);src:url(https://www.mujerhoy.com/font/PrumoDeck-Book.eot?#iefix) format('embedded-opentype'),url(https://www.mujerhoy.com/font/PrumoDeck-Book.woff) format('woff'),url(https://www.mujerhoy.com/font/PrumoDeck-Book.ttf) format('truetype'),url(https://www.mujerhoy.com/font/PrumoDeck-Book.svg#7b5d3d08b171f08fc1b8f597eff349ab) format('svg');font-style:normal;font-weight:400}.flex-container{overflow:hidden;justify-content:space-around;max-height:none;display:block}.flex-container .col1,.flex-container .col2,.flex-container .col3{width:100%}.col1 article,.col2 article{margin:0 auto}.flex-container .col1{display:flex;justify-content:center;padding-bottom:40px;height:auto;max-height:none;float:none}.flex-container .col1 article{position:relative;display:inline-block;text-align:left;max-height:none;height:100%;width: 100%;}.flex-container .col2{width:100%;flex-direction:column;justify-content:space-between;display:inline-table;padding: 20px 0 15px;float:none}.flex-container .col2 article{display:inline-block;position:relative;width:100%}@media screen and (max-width:768px){.flex-navbar .brand,.flex-navbar .items.items-right{display:block;width:100%;text-align:center}.flex-container{max-height:none;display:block}.flex-navbar{display:block}.flex-navbar .brand img{margin-left:0}.flex-navbar .items.items-right{margin:20px 0}.flex-navbar>ul.items li.item{padding:20px 0;width:90%;border-bottom:1px solid #fff;margin:0 auto}.flex-navbar>ul.items li.item:last-child{display:none}.flex-container .col1,.flex-container .col2,.flex-container .col3{width:100%}.col1 article,.col2 article{margin:0 auto}.flex-container .col1{display:flex;justify-content:center;padding-bottom:40px;height:auto;max-height:none;float:none}.flex-container .col1 article{position:relative;max-height:none}.flex-container .col2{display:inline-table;padding:20px 0;float:none}.flex-container .col2 article{width:100%;padding-left:0}}</style>

<aside class="instagram hidden-xs">
    <h2 class="title-modulo">
    	<span class="icon-container"><span class="mhicon mhicon-instagram"></span></span>
        <a href="https://instagram.com/mujerhoy/?hl=es" class="text" target="_blank">@mujerhoy en Instagram</a>
    </h2>
    <ul class="instagram-feed clearfix">
        
    			
    </ul>
</aside>


    <aside class="mod_lomas">
        <header>
        <h3 class="epigrafe" id="loMasTitle">Lo m&aacute;s</h3>
            <nav>
                <ul class="nav nav-tabs first-level">
                    <li id="visto" class="active"><a href="" onclick="navTabsFirstLevel('visto')" data-toggle="tab" aria-expanded="true">visto</a></li>
                    <li id="nuevo" class=""><a href="" onclick="navTabsFirstLevel('nuevo')" data-toggle="tab" aria-expanded="false">nuevo</a></li>
                </ul>
            </nav>
        </header>
        <div class="tab-content">
            <!-- Lo más visto en Mujerhoy -->
            <div class="tab-pane active" id="lomasvisto-mujerhoy">
                <ul>
			 
		            						<li>
									<article>
						<figure>
																						<img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F11%2Fmedia%2Fcortadas%2Fcorte-pelo-pixie-demi-moore-ghost-ka1D-U90933764349qVE-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="La hija de Demi Moore recupera el corte de pelo pixie que su madre lució en Ghost" />
														<span >1</span>
						</figure>
						<h2><a href="//www.mujerhoy.com/belleza/pelo/201912/11/corte-pelo-pixie-demi-moore-ghost-20191211164652.html#ns_campaign=lo-mas&ns_mchannel=visto&ns_source=corte-pelo-pixie-demi-moore-ghost-20191211164652&ns_linkname=corte-pelo-pixie-demi-moore-ghost-20191211164652&ns_fee=1" title="La hija de Demi Moore recupera el corte de pelo pixie que su madre lució en Ghost">La hija de Demi Moore recupera el corte de pelo pixie que su madre lució en Ghost</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>2</span>
						<h2><a href="//www.mujerhoy.com/belleza/maquillaje/201912/10/maquillaje-ojos-corector-antiojeras-90918827500-ga.html#ns_campaign=lo-mas&ns_mchannel=visto&ns_source=maquillaje-ojos-corector-antiojeras-90918827500-ga&ns_linkname=fotogaleria&ns_fee=2" title="Los 15 correctores antiojeras más eficaces del mercado">Los 15 correctores antiojeras más eficaces del mercado</a></h2>
					</article>
							</li>
								            					            						<li>
									<article>
						<span>3</span>
						<h2><a href="//www.mujerhoy.com/belleza/pelo/201804/18/inspiracion-cortes-pelo-corto-pixie-501647718048-ga.html#ns_campaign=lo-mas&ns_mchannel=visto&ns_source=inspiracion-cortes-pelo-corto-pixie-501647718048-ga&ns_linkname=fotogaleria&ns_fee=4" title="¿Ganas de cortarte el pelo? Estos 'pixies' te convencerán">¿Ganas de cortarte el pelo? Estos &#039;pixies&#039; te convencerán</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>4</span>
						<h2><a href="//www.mujerhoy.com/vivir/fitness/201912/11/blanca-suarez-plancha-mortal-entrenamiento-crys-dyaz-instagram-20191211115910.html#ns_campaign=lo-mas&ns_mchannel=visto&ns_source=blanca-suarez-plancha-mortal-entrenamiento-crys-dyaz-instagram-20191211115910&ns_linkname=noticia&ns_fee=5" title="La plancha mortal con la que Blanca Suárez se pone en forma en el gym">La plancha mortal con la que Blanca Suárez se pone en forma en el gym</a></h2>
					</article>
							</li>
								            					            					            						<li>
									<article class="hidden-xs">
						<span>5</span>
						<h2><a href="//www.mujerhoy.com/moda/no-te-pierdas/201911/05/tamara-falco-vestido-punto-barato-hm-20191105114941.html#ns_campaign=lo-mas&ns_mchannel=visto&ns_source=tamara-falco-vestido-punto-barato-hm-20191105114941&ns_linkname=noticia&ns_fee=8" title="Tamara Falcó tiene el vestido de punto más cómodo y tenemos una copia aún más favorecedora en H&M">Tamara Falcó tiene el vestido de punto más cómodo y tenemos una copia aún más favorecedora en H&amp;M</a></h2>
					</article>
							</li>
								            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            							<a href="//www.mujerhoy.com/lo-mas/lo-mas-visto.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>	</ul>
   <!-- Inclusión del Estático de STATS.  -->
            </div>
            
            <!-- Lo más Nuevo en Mujerhoy -->
            <div class="tab-pane" id="lomasnuevo-mujerhoy">
                <ul>
                                                                                                <li>                                 <article>
                                    <figure>
                                                                                                                            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F12%2Fmedia%2Fcortadas%2Fsnack-posentreno-kMt-U90944781771xrE-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="El sencillo snack post entreno que Carlos R&amp;iacute;os recomienda para una buena recuperaci&amp;oacute;n" />
                                                                                <span >1</span>
                                    </figure>
                                    <h2><h2><a href="https://www.mujerhoy.com/vivir/salud/201912/12/snack-postentreno-yogur-datiles-avena-carlos-rios-realfood-20191212170618.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=snack-postentreno-yogur-datiles-avena-carlos-rios-realfood-20191212170618&ns_linkname=noticia&ns_fee=1" title="El sencillo snack post entreno que Carlos R&amp;iacute;os recomienda para una buena recuperaci&amp;oacute;n">El sencillo snack post entreno que Carlos R&iacute;os recomienda para una buena recuperaci&oacute;n</a></h2></h2>
                                </article>
                            </li>
                                                                                                                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>2</span>
                                        <h2><a href="https://www.mujerhoy.com/vivir/salud/201912/13/turron-chocolate-bajo-calorias-para-navidad-20191213110954.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=taylor-swift-cantante-de-la-decada-premios-amas-90791387068-ga&ns_linkname=noticia&ns_fee=2" title="Turr&amp;oacute;n de chocolate bajo en calor&amp;iacute;as">Turr&oacute;n de chocolate bajo en calor&iacute;as</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>3</span>
                                        <h2><a href="https://www.mujerhoy.com/moda/no-te-pierdas/201912/13/rocio-osorno-vestido-fiesta-asos-barato-instagram-20191213104732.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=consejos-saludables-para-disfrutar-de-la-navidad-20191211223039&ns_linkname=noticia&ns_fee=3" title="Roc&amp;iacute;o Osorno revoluciona Instagram con este vestido de fiesta de Asos">Roc&iacute;o Osorno revoluciona Instagram con este vestido de fiesta de Asos</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>4</span>
                                        <h2><a href="https://www.mujerhoy.com/celebrities/realeza/201912/13/sucesion-monarquia-britanica-camilla-parker-reina-inglaterra-20191213105827.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=receta-panettone-fit-bajo-en-azucar-20191212122639&ns_linkname=noticia&ns_fee=4" title="El dilema de la monarqu&amp;iacute;a brit&amp;aacute;nica: &amp;iquest;ser&amp;aacute; Camilla Parker la pr&amp;oacute;xima Reina de Inglaterra?">El dilema de la monarqu&iacute;a brit&aacute;nica: &iquest;ser&aacute; Camilla Parker la pr&oacute;xima Reina de Inglaterra?</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>5</span>
                                        <h2><a href="https://www.mujerhoy.com/moda/tendencias/201912/11/pantalon-pana-campana-tendencia-influencers-20191211115250.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=el-comino-ayuda-a-perder-peso-adelgazar-estudio-20191212122457&ns_linkname=noticia&ns_fee=5" title="El pantal&amp;oacute;n de pana campana, la nueva obsesi&amp;oacute;n de las influencers">El pantal&oacute;n de pana campana, la nueva obsesi&oacute;n de las influencers</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="//www.mujerhoy.com/lo-mas/lo-mas-nuevo.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>
                </ul>
            </div>

            <!-- Lo más Visto en Corazón -->
            <div class="tab-pane" id="lomasvisto-corazon">
                <!-- Inclusión del Estático de STATS Corazon.  -->
                <ul>
             
                                                <li>
                                            <article>
                            <figure>
                                                                                                    <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F09%2Fmedia%2Fcortadas%2Ftamara-falco-retoque-estetica-cara-arrugas-kGoF-U90912284352dXG-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="El retoque estético en la cara de Tamara Falcó tras ganar &#039;MasterChef Celebrity&#039;" />
                                                                <span >1</span>
                            </figure>
                            <h2><a href="//www.mujerhoy.com/celebrities/corazon/201912/09/retoque-estetico-cara-tamara-falco-arrugas-botox-20191209112531.html#ns_campaign=lo-mas&ns_mchannel=corazon&ns_source=retoque-estetico-cara-tamara-falco-arrugas-botox-20191209112531&ns_linkname=retoque-estetico-cara-tamara-falco-arrugas-botox-20191209112531&ns_fee=1" title="El retoque estético en la cara de Tamara Falcó tras ganar 'MasterChef Celebrity'">El retoque estético en la cara de Tamara Falcó tras ganar &#039;MasterChef Celebrity&#039;</a></h2>
                        </article>
                                    </li>
                                                                            <li>
                                            <article>
                            <span>2</span>
                            <h2><a href="//www.mujerhoy.com/celebrities/corazon/201909/03/gh-vip-7-todos-concursantes-confirmados-9039358729-ga.html#ns_campaign=lo-mas&ns_mchannel=corazon&ns_source=gh-vip-7-todos-concursantes-confirmados-9039358729-ga&ns_linkname=fotogaleria&ns_fee=2" title="Todos los concursantes de 'GH VIP 7': de Mila Ximénez a Anabel Pantoja">Todos los concursantes de &#039;GH VIP 7&#039;: de Mila Ximénez a Anabel Pantoja</a></h2>
                        </article>
                                    </li>
                                                                            <li>
                                            <article>
                            <span>3</span>
                            <h2><a href="//www.mujerhoy.com/celebrities/corazon/201912/12/contundente-respuesta-belen-esteban-ataque-maria-jose-campanario-20191212065523.html#ns_campaign=lo-mas&ns_mchannel=corazon&ns_source=contundente-respuesta-belen-esteban-ataque-maria-jose-campanario-20191212065523&ns_linkname=noticia&ns_fee=3" title="La contundente respuesta de Belén Esteban al ataque de María José Campanario">La contundente respuesta de Belén Esteban al ataque de María José Campanario</a></h2>
                        </article>
                                    </li>
                                                                            <li>
                                            <article>
                            <span>4</span>
                            <h2><a href="//www.mujerhoy.com/celebrities/corazon/201912/09/multa-sofia-suescun-insultos-policia-marbella-20191209074213.html#ns_campaign=lo-mas&ns_mchannel=corazon&ns_source=multa-sofia-suescun-insultos-policia-marbella-20191209074213&ns_linkname=noticia&ns_fee=4" title="A la luz lo que deberá pagar Sofía Suescun por insultar a un policía en Marbella">A la luz lo que deberá pagar Sofía Suescun por insultar a un policía en Marbella</a></h2>
                        </article>
                                    </li>
                                                                            <li>
                                            <article>
                            <span>5</span>
                            <h2><a href="//www.mujerhoy.com/celebrities/corazon/201912/12/isabel-jimenez-defiende-criticas-bebe-20191212094325.html#ns_campaign=lo-mas&ns_mchannel=corazon&ns_source=isabel-jimenez-defiende-criticas-bebe-20191212094325&ns_linkname=noticia&ns_fee=5" title="Isabel Jiménez se defiende de las críticas tras la última foto con su bebé">Isabel Jiménez se defiende de las críticas tras la última foto con su bebé</a></h2>
                        </article>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <a href="//www.mujerhoy.com/lo-mas/lo-mas-visto.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a> 
    </ul>

            </div>
            
            <!-- Lo más Nuevo en Corazón -->
            <div class="tab-pane" id="lomasnuevo-corazon">
                <ul>
                                                                                                <li>                                 <article>
                                    <figure>
                                                                                                                            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F13%2Fmedia%2Fcortadas%2Fnoemi-salazar-madre-k0WD-U90952450970Bs-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="La madre de Noem&amp;iacute; Salazar, cuenta el problema de salud que la ha retirado de los plat&amp;oacute;s" />
                                                                                <span >1</span>
                                    </figure>
                                    <h2><h2><a href="https://www.mujerhoy.com/celebrities/corazon/201912/13/madre-noemi-salazar-cuenta-problema-plato-20191213113734.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=snack-postentreno-yogur-datiles-avena-carlos-rios-realfood-20191212170618&ns_linkname=noticia&ns_fee=1" title="La madre de Noem&amp;iacute; Salazar, cuenta el problema de salud que la ha retirado de los plat&amp;oacute;s">La madre de Noem&iacute; Salazar, cuenta el problema de salud que la ha retirado de los plat&oacute;s</a></h2></h2>
                                </article>
                            </li>
                                                                                                                                                                                            <li>
                                    <article>
                                        <span>2</span>
                                        <h2><a href="https://www.mujerhoy.com/celebrities/corazon/201912/13/roman-polanski-niega-violacion-valentine-monnier-20191213113038.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=turron-chocolate-bajo-calorias-para-navidad-20191213110954&ns_linkname=noticia&ns_fee=2" title="Roman Polanski niega por primera vez la violaci&amp;oacute;n de la que se le acusa">Roman Polanski niega por primera vez la violaci&oacute;n de la que se le acusa</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>3</span>
                                        <h2><a href="https://www.mujerhoy.com/celebrities/corazon/201710/04/roman-polanski-acusado-violacion-20171004160722.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=taylor-swift-cantante-de-la-decada-premios-amas-90791387068-ga&ns_linkname=noticia&ns_fee=3" title="Roman Polanski acusado por cuarta vez de violaci&amp;oacute;n">Roman Polanski acusado por cuarta vez de violaci&oacute;n</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>4</span>
                                        <h2><a href="https://www.mujerhoy.com/celebrities/corazon/201912/13/tamara-gorro-emociona-conocer-artista-favorita-20191213110948.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=ideas-para-decorar-la-mesa-en-navidad-20191213083145&ns_linkname=noticia&ns_fee=4" title="Tamara Gorro se emociona al conocer en persona a su artista favorita">Tamara Gorro se emociona al conocer en persona a su artista favorita</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>5</span>
                                        <h2><a href="https://www.mujerhoy.com/celebrities/corazon/201912/13/retoques-esteticos-dakota-tarraga-nueva-imagen-20191213102148.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=alimentos-para-no-engordar-en-navidad-20191212215359&ns_linkname=noticia&ns_fee=5" title="La nueva imagen de Dakota T&amp;aacute;rraga">La nueva imagen de Dakota T&aacute;rraga</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <a href="//www.mujerhoy.com/lo-mas/lo-mas-nuevo.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>
                </ul>
            </div>
            
            <!-- Lo más visto en Recetas -->
            <div class="tab-pane" id="lomasvisto-recetas">
                <!-- Inclusión del Estático de STATS Recetas.  -->
                <ul>
             
                                                <li>
                                            <article>
                            <figure>
                                                                                                    <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201610%2F13%2Fmedia%2FQuaker-foto-quiche.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="Quiche de avena" />
                                                                <span >1</span>
                            </figure>
                            <h2><a href="//recetas.mujerhoy.com/201610/quiche-avena-20161013101249.html#ns_campaign=lo-mas&ns_mchannel=recetas&ns_source=quiche-avena-20161013101249&ns_linkname=quiche-avena-20161013101249&ns_fee=1" title="Quiche de avena">Quiche de avena</a></h2>
                        </article>
                                    </li>
                                                                            <li>
                                            <article>
                            <span>2</span>
                            <h2><a href="//recetas.mujerhoy.com/201707/helado-fresa-chia-leche-coco-20170712103135.html#ns_campaign=lo-mas&ns_mchannel=recetas&ns_source=helado-fresa-chia-leche-coco-20170712103135&ns_linkname=noticia&ns_fee=2" title="Helado de fresa, chía y leche de coco">Helado de fresa, chía y leche de coco</a></h2>
                        </article>
                                    </li>
                                                                            <li>
                                            <article>
                            <span>3</span>
                            <h2><a href="//recetas.mujerhoy.com/201701/hamburguesas-conejo-20170131135942.html#ns_campaign=lo-mas&ns_mchannel=recetas&ns_source=hamburguesas-conejo-20170131135942&ns_linkname=noticia&ns_fee=3" title="Hamburguesas de conejo">Hamburguesas de conejo</a></h2>
                        </article>
                                    </li>
                                                                            <li>
                                            <article>
                            <span>4</span>
                            <h2><a href="//recetas.mujerhoy.com/201701/integral-avena-20170124134919.html#ns_campaign=lo-mas&ns_mchannel=recetas&ns_source=integral-avena-20170124134919&ns_linkname=noticia&ns_fee=4" title="Pan integral con avena">Pan integral con avena</a></h2>
                        </article>
                                    </li>
                                                                            <li>
                                            <article>
                            <span>5</span>
                            <h2><a href="//recetas.mujerhoy.com/201705/milhojas-salmon-noruego-ahumado-20170529123037.html#ns_campaign=lo-mas&ns_mchannel=recetas&ns_source=milhojas-salmon-noruego-ahumado-20170529123037&ns_linkname=noticia&ns_fee=5" title="Milhojas de salmón Noruego ahumado con manzana">Milhojas de salmón Noruego ahumado con manzana</a></h2>
                        </article>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <a href="//www.mujerhoy.com/lo-mas/lo-mas-visto.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>	
    </ul>

            </div>
            
            <!-- Lo más Nuevo en Recetas -->
            <div class="tab-pane" id="lomasnuevo-recetas">
                <ul>
                                                                                                <li>                                 <article>
                                    <figure>
                                                                                                                            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmujerhoy%2Fnoticias%2F201709%2F14%2Fmedia%2Fcortadas%2Fsandwich-kICB-U40788295525yAD-980x441%40MujerHoy.jpg%3Fuuid%3D92b4f11c-9964-11e7-9a93-d08c8a6a5120&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="S&amp;aacute;ndwich de sardina y aguacate" />
                                                                                <span >1</span>
                                    </figure>
                                    <h2><h2><a href="https://recetas.mujerhoy.com/201709/sandwich-sardina-aguacate-20170914174309.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=snack-postentreno-yogur-datiles-avena-carlos-rios-realfood-20191212170618&ns_linkname=noticia&ns_fee=1" title="El sencillo snack post entreno que Carlos R&amp;iacute;os recomienda para una buena recuperaci&amp;oacute;n">S&aacute;ndwich de sardina y aguacate</a></h2></h2>
                                </article>
                            </li>
                                                                                                                                                                                            <li>
                                    <article>
                                        <span>2</span>
                                        <h2><a href="https://recetas.mujerhoy.com/201804/croissant-nuez-coco-20180418174204.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=turron-chocolate-bajo-calorias-para-navidad-20191213110954&ns_linkname=noticia&ns_fee=2" title="Croissant de nuez y coco">Croissant de nuez y coco</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>3</span>
                                        <h2><a href="https://recetas.mujerhoy.com/201804/raviolis-mozzarella-albahaca-nueces-20180416192837.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=taylor-swift-cantante-de-la-decada-premios-amas-90791387068-ga&ns_linkname=noticia&ns_fee=3" title="Raviolis de mozzarella, albahaca y nueces">Raviolis de mozzarella, albahaca y nueces</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>4</span>
                                        <h2><a href="https://recetas.mujerhoy.com/201802/gratinado-arroz-espinacas-pistacho-20180222190622.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=ideas-para-decorar-la-mesa-en-navidad-20191213083145&ns_linkname=noticia&ns_fee=4" title="Gratinado de arroz, espinacas y pistacho americano">Gratinado de arroz, espinacas y pistacho americano</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>5</span>
                                        <h2><a href="https://recetas.mujerhoy.com/201804/bocaditos-nueces-chocolate-blanco-20180416083211.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=alimentos-para-no-engordar-en-navidad-20191212215359&ns_linkname=noticia&ns_fee=5" title="Bocaditos de nueces y chocolate blanco con frutos negros sin gluten">Bocaditos de nueces y chocolate blanco con frutos negros sin gluten</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <a href="//www.mujerhoy.com/lo-mas/lo-mas-nuevo.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>
                </ul>
            </div>
                    
            <!-- Lo más Visto en Belleza -->
            <div class="tab-pane" id="lomasvisto-belleza">
                <!-- Inclusión del Estático de STATS Belleza.  -->
                <ul>
			 
		            						<li>
									<article>
						<figure>
																						<img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F12%2Fmedia%2Fcortadas%2Fmaquillaje-perfecto-shiseido-kg9C-U909398724984Z-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="Piel perfecta como las japonesas: así se consigue en tiempo récord" />
														<span >1</span>
						</figure>
						<h2><a href="//www.mujerhoy.com/belleza/maquillaje/201912/12/piel-perfecta-como-las-japonesas-20191212093202.html#ns_campaign=lo-mas&ns_mchannel=belleza&ns_source=piel-perfecta-como-las-japonesas-20191212093202&ns_linkname=piel-perfecta-como-las-japonesas-20191212093202&ns_fee=1" title="Piel perfecta como las japonesas: así se consigue en tiempo récord">Piel perfecta como las japonesas: así se consigue en tiempo récord</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>2</span>
						<h2><a href="//www.mujerhoy.com/belleza/pelo/201902/12/cortes-pelo-que-quitan-10-anos-20190212115627.html#ns_campaign=lo-mas&ns_mchannel=belleza&ns_source=cortes-pelo-que-quitan-10-anos-20190212115627&ns_linkname=noticia&ns_fee=2" title="Cinco cortes de pelo que te quitan diez años de encima">Cinco cortes de pelo que te quitan diez años de encima</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>3</span>
						<h2><a href="//www.mujerhoy.com/belleza/maquillaje/201912/12/maquillaje-fiesta-eyeliner-facil-20191212093122.html#ns_campaign=lo-mas&ns_mchannel=belleza&ns_source=maquillaje-fiesta-eyeliner-facil-20191212093122&ns_linkname=noticia&ns_fee=3" title="Labios mate, eyeliners fáciles y pieles perfectas: los mejores trucos para tus maquillajes de fiesta">Labios mate, eyeliners fáciles y pieles perfectas: los mejores trucos para tus maquillajes de fiesta</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>4</span>
						<h2><a href="//www.mujerhoy.com/belleza/pelo/201911/06/penelope-cruz-cambio-look-instagram-corte-pelo-bob-20191106094932.html#ns_campaign=lo-mas&ns_mchannel=belleza&ns_source=penelope-cruz-cambio-look-instagram-corte-pelo-bob-20191106094932&ns_linkname=noticia&ns_fee=4" title="Cambio de look: Penélope Cruz sorprende con un corte de pelo bob ultra favorecedor">Cambio de look: Penélope Cruz sorprende con un corte de pelo bob ultra favorecedor</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>5</span>
						<h2><a href="//www.mujerhoy.com/belleza/pelo/201912/10/charlize-theron-cambio-look-tinte-rubio-platino-20191210105841.html#ns_campaign=lo-mas&ns_mchannel=belleza&ns_source=charlize-theron-cambio-look-tinte-rubio-platino-20191210105841&ns_linkname=noticia&ns_fee=5" title="Charlize Theron vuelve a cambiar de look y se pasa al tinte rubio platino">Charlize Theron vuelve a cambiar de look y se pasa al tinte rubio platino</a></h2>
					</article>
							</li>
								            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            							<a href="//www.mujerhoy.com/lo-mas/lo-mas-visto.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>	</ul>

            </div>
            
            <!-- Lo más Nuevo en Belleza -->
            <div class="tab-pane" id="lomasnuevo-belleza">
                <ul>
                                                                                                <li>                                 <article>
                                    <figure>
                                                                                                                            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F12%2Fmedia%2Fcortadas%2Fmarta-soriano-cejas-depilacion-hilo-kno-U90942904199DgH-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="&amp;iquest;Quieres las cejas de Marta Soriano? As&amp;iacute; se las depila para conseguir un dise&amp;ntilde;o perfecto" />
                                                                                <span >1</span>
                                    </figure>
                                    <h2><a href="https://www.mujerhoy.com/belleza/tratamientos/201912/12/marta-soriano-cejas-perfectas-depilacion-hilo-20191212135702.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=snack-postentreno-yogur-datiles-avena-carlos-rios-realfood-20191212170618&ns_linkname=noticia&ns_fee=1" title="&amp;iquest;Quieres las cejas de Marta Soriano? As&amp;iacute; se las depila para conseguir un dise&amp;ntilde;o perfecto">&iquest;Quieres las cejas de Marta Soriano? As&iacute; se las depila para conseguir un dise&ntilde;o perfecto</a></h2>
                                </article>
                            </li>
                                                                                                                                                                                            <li>
                                    <article>
                                        <span>2</span>
                                        <h2><a href="https://www.mujerhoy.com/belleza/dietas/201912/12/dieta-para-no-engordar-navidad-adelgazar-20191212125202.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=turron-chocolate-bajo-calorias-para-navidad-20191213110954&ns_linkname=noticia&ns_fee=2" title="Esta es la dieta con la que no har&amp;aacute;s dieta despu&amp;eacute;s de Navidad">Esta es la dieta con la que no har&aacute;s dieta despu&eacute;s de Navidad</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>3</span>
                                        <h2><a href="https://www.mujerhoy.com/belleza/maquillaje/201912/12/maquillaje-fiesta-eyeliner-facil-20191212093122.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=taylor-swift-cantante-de-la-decada-premios-amas-90791387068-ga&ns_linkname=noticia&ns_fee=3" title="Labios mate, eyeliners f&amp;aacute;ciles y pieles perfectas: los mejores trucos para tus maquillajes de fiesta">Labios mate, eyeliners f&aacute;ciles y pieles perfectas: los mejores trucos para tus maquillajes de fiesta</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>4</span>
                                        <h2><a href="https://www.mujerhoy.com/belleza/pelo/201912/12/millie-bobby-brown-corte-de-pelo-ochentero-20191212131448.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=ideas-para-decorar-la-mesa-en-navidad-20191213083145&ns_linkname=noticia&ns_fee=4" title="Descubre el cambio de look ochentero de Millie Bobby Brown">Descubre el cambio de look ochentero de Millie Bobby Brown</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>5</span>
                                        <h2><a href="https://www.mujerhoy.com/belleza/pelo/201912/12/margot-robbie-cambio-look-pelo-corte-tinte-20191212123248.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=alimentos-para-no-engordar-en-navidad-20191212215359&ns_linkname=noticia&ns_fee=5" title="El nuevo cambio de look de Margot Robbie incluye corte y color (ligeramente m&amp;aacute;s rubio)">El nuevo cambio de look de Margot Robbie incluye corte y color (ligeramente m&aacute;s rubio)</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <a href="//www.mujerhoy.com/lo-mas/lo-mas-nuevo.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>
                </ul>
            </div>
                    
            <!-- Lo más Visto en Moda -->
            <div class="tab-pane" id="lomasvisto-moda">
                <!-- Inclusión del Estático de STATS Moda.  -->
                <ul>
			 
		            						<li>
									<article>
						<figure>
																						<img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F15%2Fmedia%2Fcortadas%2Fmaria-pombo-pendientes-zara-khSB-U90706483718d8F-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="María Pombo ha dado con los pendientes de Zara que se van a agotar antes de Nochevieja" />
														<span >1</span>
						</figure>
						<h2><a href="//www.mujerhoy.com/moda/no-te-pierdas/201911/15/maria-pombo-pendientes-zara-20191115103833.html#ns_campaign=lo-mas&ns_mchannel=moda&ns_source=maria-pombo-pendientes-zara-20191115103833&ns_linkname=maria-pombo-pendientes-zara-20191115103833&ns_fee=1" title="María Pombo ha dado con los pendientes de Zara que se van a agotar antes de Nochevieja">María Pombo ha dado con los pendientes de Zara que se van a agotar antes de Nochevieja</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>2</span>
						<h2><a href="//www.mujerhoy.com/moda/no-te-pierdas/201912/10/vicky-martin-berrocal-falda-zara-agotada-looks-fiesta-navidad-20191210101440.html#ns_campaign=lo-mas&ns_mchannel=moda&ns_source=vicky-martin-berrocal-falda-zara-agotada-looks-fiesta-navidad-20191210101440&ns_linkname=noticia&ns_fee=2" title="Vicky Martín Berrocal tiene el look de Zara que necesitas esta Navidad">Vicky Martín Berrocal tiene el look de Zara que necesitas esta Navidad</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>3</span>
						<h2><a href="//www.mujerhoy.com/moda/no-te-pierdas/201910/08/vestido-hym-necesitas-para-disimular-tripa-20191008191617.html#ns_campaign=lo-mas&ns_mchannel=moda&ns_source=vestido-hym-necesitas-para-disimular-tripa-20191008191617&ns_linkname=noticia&ns_fee=3" title="Este vestido de H&M es todo lo que necesitas para disimular tripa y marcar estilazo">Este vestido de H&amp;M es todo lo que necesitas para disimular tripa y marcar estilazo</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>4</span>
						<h2><a href="//www.mujerhoy.com/moda/no-te-pierdas/201910/03/zara-kids-vestidos-baratos-influencers-20191003125542.html#ns_campaign=lo-mas&ns_mchannel=moda&ns_source=zara-kids-vestidos-baratos-influencers-20191003125542&ns_linkname=noticia&ns_fee=4" title="Zara Kids tiene los vestidos más favorecedores para combinar con botas y el look de esta influencer lo confirma">Zara Kids tiene los vestidos más favorecedores para combinar con botas y el look de esta influencer lo confirma</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>5</span>
						<h2><a href="//www.mujerhoy.com/moda/no-te-pierdas/201909/30/rocio-osorno-vestido-zara-barato-otono-20190930115040.html#ns_campaign=lo-mas&ns_mchannel=moda&ns_source=rocio-osorno-vestido-zara-barato-otono-20190930115040&ns_linkname=noticia&ns_fee=5" title="Rocío Osorno ha encontrado (por menos de 30 euros) el vestido de Zara perfecto para el otoño">Rocío Osorno ha encontrado (por menos de 30 euros) el vestido de Zara perfecto para el otoño</a></h2>
					</article>
							</li>
								            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            							<a href="//www.mujerhoy.com/lo-mas/lo-mas-visto.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>	</ul>

            </div>
            
            <!-- Lo más Nuevo en Moda -->
            <div class="tab-pane" id="lomasnuevo-moda">
                <ul>
                                                                                                <li>                                 <article>
                                    <figure>
                                                                                                                            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F13%2Fmedia%2Fcortadas%2Frocio-osorno-vestido-fiesta-asos-kpoG-U90951737792j8F-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="Roc&amp;iacute;o Osorno revoluciona Instagram con este vestido de fiesta de Asos" />
                                                                                <span >1</span>
                                    </figure>
                                    <h2><a href="https://www.mujerhoy.com/moda/no-te-pierdas/201912/13/rocio-osorno-vestido-fiesta-asos-barato-instagram-20191213104732.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=snack-postentreno-yogur-datiles-avena-carlos-rios-realfood-20191212170618&ns_linkname=noticia&ns_fee=1" title="Roc&amp;iacute;o Osorno revoluciona Instagram con este vestido de fiesta de Asos">Roc&iacute;o Osorno revoluciona Instagram con este vestido de fiesta de Asos</a></h2>
                                </article>
                            </li>
                                                                                                                                                                                            <li>
                                    <article>
                                        <span>2</span>
                                        <h2><a href="https://www.mujerhoy.com/moda/tendencias/201912/11/pantalon-pana-campana-tendencia-influencers-20191211115250.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=turron-chocolate-bajo-calorias-para-navidad-20191213110954&ns_linkname=noticia&ns_fee=2" title="El pantal&amp;oacute;n de pana campana, la nueva obsesi&amp;oacute;n de las influencers">El pantal&oacute;n de pana campana, la nueva obsesi&oacute;n de las influencers</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>3</span>
                                        <h2><a href="https://www.mujerhoy.com/moda/no-te-pierdas/201912/12/camiseta-basica-rayas-low-cost-zara-mango-hm-20191212161834.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=taylor-swift-cantante-de-la-decada-premios-amas-90791387068-ga&ns_linkname=noticia&ns_fee=3" title="Esta es la &amp;uacute;nica camiseta b&amp;aacute;sica que nunca pasa de moda y que tu armario necesita &amp;iexcl;ya!">Esta es la &uacute;nica camiseta b&aacute;sica que nunca pasa de moda y que tu armario necesita &iexcl;ya!</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>4</span>
                                        <h2><a href="https://www.mujerhoy.com/moda/no-te-pierdas/201912/12/palabras-moda-mas-buscadas-google-2019-20191212134318.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=ideas-para-decorar-la-mesa-en-navidad-20191213083145&ns_linkname=noticia&ns_fee=4" title="Sabemos qu&amp;eacute; t&amp;eacute;rminos de moda han sido los m&amp;aacute;s buscados en Google este 2019">Sabemos qu&eacute; t&eacute;rminos de moda han sido los m&aacute;s buscados en Google este 2019</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>5</span>
                                        <h2><a href="https://blogs.mujerhoy.com/shopping-philosophy/galerias/2019/12/11/zara-mango-chaqueta-fiesta.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=alimentos-para-no-engordar-en-navidad-20191212215359&ns_linkname=noticia&ns_fee=5" title="Las chaquetas de punto m&amp;aacute;s especiales de la temporada">Las chaquetas de punto m&aacute;s especiales de la temporada</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <a href="//www.mujerhoy.com/lo-mas/lo-mas-nuevo.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>
                </ul>
            </div>
                    
            <!-- Lo más Visto en Vivir -->
            <div class="tab-pane" id="lomasvisto-vivir">
                <!-- Inclusión del Estático de STATS Vivir.  -->
                <ul>
			 
		            						<li>
									<article>
						<figure>
																						<img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F11%2Fmedia%2Fcortadas%2Fblanca-suarez-enrtenamiento-plancha-morta-crys-dyaz-kq9B-U90930737332jZF-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="La plancha mortal con la que Blanca Suárez se pone en forma en el gym" />
														<span >1</span>
						</figure>
						<h2><a href="//www.mujerhoy.com/vivir/fitness/201912/11/blanca-suarez-plancha-mortal-entrenamiento-crys-dyaz-instagram-20191211115910.html#ns_campaign=lo-mas&ns_mchannel=vivir&ns_source=blanca-suarez-plancha-mortal-entrenamiento-crys-dyaz-instagram-20191211115910&ns_linkname=blanca-suarez-plancha-mortal-entrenamiento-crys-dyaz-instagram-20191211115910&ns_fee=1" title="La plancha mortal con la que Blanca Suárez se pone en forma en el gym">La plancha mortal con la que Blanca Suárez se pone en forma en el gym</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>2</span>
						<h2><a href="//www.mujerhoy.com/vivir/sexo-pareja/201708/25/eyaculacion-femenina-liquido-orgasmo-20170825091457.html#ns_campaign=lo-mas&ns_mchannel=vivir&ns_source=eyaculacion-femenina-liquido-orgasmo-20170825091457&ns_linkname=noticia&ns_fee=2" title="¿Expulsan todas las mujeres un líquido al llegar al orgasmo?">¿Expulsan todas las mujeres un líquido al llegar al orgasmo?</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>3</span>
						<h2><a href="//www.mujerhoy.com/vivir/sexo-pareja/201710/25/squirt-tecnicas-placer-pareja-orgasmo-20171025101145.html#ns_campaign=lo-mas&ns_mchannel=vivir&ns_source=squirt-tecnicas-placer-pareja-orgasmo-20171025101145&ns_linkname=noticia&ns_fee=3" title="Qué es el squirt: técnicas para conseguirlo">Qué es el squirt: técnicas para conseguirlo</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>4</span>
						<h2><a href="//www.mujerhoy.com/vivir/sexo-pareja/201605/31/mejores-apps-para-ligar-20160531180103.html#ns_campaign=lo-mas&ns_mchannel=vivir&ns_source=mejores-apps-para-ligar-20160531180103&ns_linkname=noticia&ns_fee=4" title="Estas son las mejores apps para ligar">Estas son las mejores apps para ligar</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>5</span>
						<h2><a href="//www.mujerhoy.com/vivir/fitness/201806/28/ejercicios-para-tener-vientre-plano-30-dias-20180628124534.html#ns_campaign=lo-mas&ns_mchannel=vivir&ns_source=ejercicios-para-tener-vientre-plano-30-dias-20180628124534&ns_linkname=noticia&ns_fee=5" title="Ejercicios para tener vientre plano en 30 días">Ejercicios para tener vientre plano en 30 días</a></h2>
					</article>
							</li>
								            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            							<a href="//www.mujerhoy.com/lo-mas/lo-mas-visto.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>	</ul>

            </div>
            
            <!-- Lo más Nuevo en Vivir -->
            <div class="tab-pane" id="lomasnuevo-vivir">
                <ul>
                                                                                                <li>                                 <article>
                                    <figure>
                                                                                                                            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F12%2Fmedia%2Fcortadas%2Fsnack-posentreno-kMt-U90944781771xrE-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="El sencillo snack post entreno que Carlos R&amp;iacute;os recomienda para una buena recuperaci&amp;oacute;n" />
                                                                                <span >1</span>
                                    </figure>
                                    <h2><a href="https://www.mujerhoy.com/vivir/salud/201912/12/snack-postentreno-yogur-datiles-avena-carlos-rios-realfood-20191212170618.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=snack-postentreno-yogur-datiles-avena-carlos-rios-realfood-20191212170618&ns_linkname=noticia&ns_fee=1" title="El sencillo snack post entreno que Carlos R&amp;iacute;os recomienda para una buena recuperaci&amp;oacute;n">El sencillo snack post entreno que Carlos R&iacute;os recomienda para una buena recuperaci&oacute;n</a></h2>
                                </article>
                            </li>
                                                                                                                                                                                            <li>
                                    <article>
                                        <span>2</span>
                                        <h2><a href="https://www.mujerhoy.com/vivir/salud/201912/13/turron-chocolate-bajo-calorias-para-navidad-20191213110954.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=turron-chocolate-bajo-calorias-para-navidad-20191213110954&ns_linkname=noticia&ns_fee=2" title="Turr&amp;oacute;n de chocolate bajo en calor&amp;iacute;as">Turr&oacute;n de chocolate bajo en calor&iacute;as</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>3</span>
                                        <h2><a href="https://www.mujerhoy.com/vivir/protagonistas/201911/25/taylor-swift-cantante-de-la-decada-premios-amas-90791387068-ga.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=taylor-swift-cantante-de-la-decada-premios-amas-90791387068-ga&ns_linkname=galeria&ns_fee=3" title="Taylor Swift: 30 a&amp;ntilde;os, 5 &amp;aacute;lbumes y una carrera de r&amp;eacute;cord">Taylor Swift: 30 a&ntilde;os, 5 &aacute;lbumes y una carrera de r&eacute;cord</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>4</span>
                                        <h2><a href="https://www.mujerhoy.com/vivir/decoracion/201912/13/ideas-para-decorar-la-mesa-en-navidad-20191213083145.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=ideas-para-decorar-la-mesa-en-navidad-20191213083145&ns_linkname=noticia&ns_fee=4" title="5 ideas DIY para decorar la mesa en Navidad">5 ideas DIY para decorar la mesa en Navidad</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>5</span>
                                        <h2><a href="https://www.mujerhoy.com/vivir/salud/201912/13/alimentos-para-no-engordar-en-navidad-20191212215359.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=alimentos-para-no-engordar-en-navidad-20191212215359&ns_linkname=noticia&ns_fee=5" title="5 alimentos clave para no engordar en Navidad">5 alimentos clave para no engordar en Navidad</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <a href="//www.mujerhoy.com/lo-mas/lo-mas-nuevo.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>
                </ul>
            </div>
        </div>
    </aside>

<div data-voc-vam data-voc-vam-position="boton_native_extra" class="ad__boton_native_extra"></div>

<aside class="facebook">
    <h2 class="title-modulo">
        <span class="icon-container"><span class="mhicon mhicon-facebook"></span></span>
        <a href="https://www.facebook.com/mujerhoycom" class="text" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook">@mujerhoycom en Facebook</a>
    </h2>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <div class="fb-page" data-href="https://www.facebook.com/mujerhoycom" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
        <div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/mujerhoycom"><a href="https://www.facebook.com/mujerhoycom">mujerhoycom</a></blockquote></div>
    </div>
</aside>


    <div class="horoscopos">
        <p class="epigrafe"><a href="" alt="Hor&oacute;scopo">Hor&oacute;scopo</a></p>
                        <div class="horoscopos-slides-swiper-wrap">
            <div class="horoscopos-slides-swiper">
                <div class="swiper-carousel sliderHoroscopo_c" id="swiper-container-horoscopoColC-691006">
                    <div class="swiper-wrapper">
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/aries/diario.html">
                                    <figure>
                                        <img data-src="/img/aries.png" alt="aries"/>
                                    </figure>
                                    aries
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/tauro/diario.html">
                                    <figure>
                                        <img data-src="/img/tauro.png" alt="tauro"/>
                                    </figure>
                                    tauro
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/geminis/diario.html">
                                    <figure>
                                        <img data-src="/img/geminis.png" alt="geminis"/>
                                    </figure>
                                    geminis
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/cancer/diario.html">
                                    <figure>
                                        <img data-src="/img/cancer.png" alt="cancer"/>
                                    </figure>
                                    cancer
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/leo/diario.html">
                                    <figure>
                                        <img data-src="/img/leo.png" alt="leo"/>
                                    </figure>
                                    leo
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/virgo/diario.html">
                                    <figure>
                                        <img data-src="/img/virgo.png" alt="virgo"/>
                                    </figure>
                                    virgo
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/libra/diario.html">
                                    <figure>
                                        <img data-src="/img/libra.png" alt="libra"/>
                                    </figure>
                                    libra
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/escorpio/diario.html">
                                    <figure>
                                        <img data-src="/img/escorpio.png" alt="escorpio"/>
                                    </figure>
                                    escorpio
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/sagitario/diario.html">
                                    <figure>
                                        <img data-src="/img/sagitario.png" alt="sagitario"/>
                                    </figure>
                                    sagitario
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/capricornio/diario.html">
                                    <figure>
                                        <img data-src="/img/capricornio.png" alt="capricornio"/>
                                    </figure>
                                    capricornio
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/acuario/diario.html">
                                    <figure>
                                        <img data-src="/img/acuario.png" alt="acuario"/>
                                    </figure>
                                    acuario
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/piscis/diario.html">
                                    <figure>
                                        <img data-src="/img/piscis.png" alt="piscis"/>
                                    </figure>
                                    piscis
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="anterior swiper-button-prev" id="swiper-button-prev-horoscopoColC-691006"><span class="mhicon mhicon-izda"></span></div>
                <div class="siguiente swiper-button-next" id="swiper-button-next-horoscopoColC-691006"><span class="mhicon mhicon-dcha"></span></div>
                <div id="estadisticas-horoscopoColC-691006" style="display:none;"></div>
<script>
    var swiper_horoscopoColC_691006 = new Swiper('#swiper-container-horoscopoColC-691006', {
        nextButton: '#swiper-button-next-horoscopoColC-691006',
        prevButton: '#swiper-button-prev-horoscopoColC-691006',
        pagination: '#swiper-pagination-horoscopoColC-691006',
        paginationType: 'fraction',
        breakpoints: {
                            719: {slidesPerView: 4, spaceBetween: 12,}, 1023: {slidesPerView: 4, spaceBetween: 24,}, 1054: {slidesPerView: 4, spaceBetween: 24,}, 9999: {slidesPerView: 4, spaceBetween: 24,}
                    },
                            loop: false, preloadImages: false, lazyLoading: true
            });
    
    </script>            </div>
        </div>
    </div>

<div data-voc-vam-position="robapaginas_dos" data-voc-vam="" class="ad__robapaginas_dos roba"></div>
            </div>
        </div>
        <div class="row">
            <div class="col-xs-12">
                                <aside class="carruselNoticia">
    <h4>Noticias <span>recomendadas</span></h4>
    <div class="swiper-container sliderNoticia" id="swiper-container-recommended_news-308014">
        <div class="swiper-wrapper">
                                        <div class="swiper-slide active">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/moda/no-te-pierdas/201912/11/rosalia-concierto-madrid-wizink-look-palomo-spain-20191211093343.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F11%2Fmedia%2Fcortadas%2Frosalia-concierto-madrid-kLS-U9092929921173C-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F11%2Fmedia%2Fcortadas%2Frosalia-concierto-madrid-kLS-U9092929921173C-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F11%2Fmedia%2Fcortadas%2Frosalia-concierto-madrid-kLS-U9092929921173C-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F11%2Fmedia%2Fcortadas%2Frosalia-concierto-madrid-kLS-U9092929921173C-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F11%2Fmedia%2Fcortadas%2Frosalia-concierto-madrid-kLS-U9092929921173C-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F11%2Fmedia%2Fcortadas%2Frosalia-concierto-madrid-kLS-U9092929921173C-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="El sorprendente look que ha llevado Rosalía después del concierto en Madrid" title="El sorprendente look que ha llevado Rosalía después del concierto en Madrid" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/moda/no-te-pierdas/201912/11/rosalia-concierto-madrid-wizink-look-palomo-spain-20191211093343.html">
                            El sorprendente look que ha llevado <span>Rosalía </span>después del concierto en Madrid
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201911/20/decision-rosalia-polemica-vox-avion-privado-20191120081110.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F20%2Fmedia%2Fcortadas%2Frosalia-vuelo-comercial-respuesta-vox-kXnD-U90747810197qSB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F20%2Fmedia%2Fcortadas%2Frosalia-vuelo-comercial-respuesta-vox-kXnD-U90747810197qSB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F20%2Fmedia%2Fcortadas%2Frosalia-vuelo-comercial-respuesta-vox-kXnD-U90747810197qSB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F20%2Fmedia%2Fcortadas%2Frosalia-vuelo-comercial-respuesta-vox-kXnD-U90747810197qSB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F20%2Fmedia%2Fcortadas%2Frosalia-vuelo-comercial-respuesta-vox-kXnD-U90747810197qSB-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F20%2Fmedia%2Fcortadas%2Frosalia-vuelo-comercial-respuesta-vox-kXnD-U90747810197qSB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="La decisión de Rosalía tras su enganchón con VOX" title="La decisión de Rosalía tras su enganchón con VOX" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201911/20/decision-rosalia-polemica-vox-avion-privado-20191120081110.html">
                            La decisión de Rosalía tras su <span>enganchón </span>con VOX
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201911/12/cruce-reproches-rosalia-vox-twitter-20191112134207.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F12%2Fmedia%2Fcortadas%2Frosalia-reproches-vox-k0YF-U90677932789vBH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F12%2Fmedia%2Fcortadas%2Frosalia-reproches-vox-k0YF-U90677932789vBH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F12%2Fmedia%2Fcortadas%2Frosalia-reproches-vox-k0YF-U90677932789vBH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F12%2Fmedia%2Fcortadas%2Frosalia-reproches-vox-k0YF-U90677932789vBH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F12%2Fmedia%2Fcortadas%2Frosalia-reproches-vox-k0YF-U90677932789vBH-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F12%2Fmedia%2Fcortadas%2Frosalia-reproches-vox-k0YF-U90677932789vBH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="El cruce de reproches entre Rosalía y VOX" title="El cruce de reproches entre Rosalía y VOX" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201911/12/cruce-reproches-rosalia-vox-twitter-20191112134207.html">
                            El cruce de <span>reproches </span>entre Rosalía y VOX
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201911/01/roban-casa-rosalia-caja-fuerte-madre-20191101101717.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F01%2Fmedia%2Fcortadas%2Frosalia-roban-casa-caja-fuerte-k7wG-U90560820938tfF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F01%2Fmedia%2Fcortadas%2Frosalia-roban-casa-caja-fuerte-k7wG-U90560820938tfF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F01%2Fmedia%2Fcortadas%2Frosalia-roban-casa-caja-fuerte-k7wG-U90560820938tfF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F01%2Fmedia%2Fcortadas%2Frosalia-roban-casa-caja-fuerte-k7wG-U90560820938tfF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F01%2Fmedia%2Fcortadas%2Frosalia-roban-casa-caja-fuerte-k7wG-U90560820938tfF-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F01%2Fmedia%2Fcortadas%2Frosalia-roban-casa-caja-fuerte-k7wG-U90560820938tfF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Roban en casa de Rosalía con su madre dentro y se llevan la caja fuerte" title="Roban en casa de Rosalía con su madre dentro y se llevan la caja fuerte" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201911/01/roban-casa-rosalia-caja-fuerte-madre-20191101101717.html">
                            <span>Roban </span>en casa de Rosalía con su madre dentro y se llevan la caja fuerte
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/belleza/tratamientos/201911/25/rosalia-unas-cortas-manicura-francesa-20191125091614.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F25%2Fmedia%2Frosalia-manicura-francesa-unas-cortas-ysl.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F25%2Fmedia%2Frosalia-manicura-francesa-unas-cortas-ysl.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F25%2Fmedia%2Frosalia-manicura-francesa-unas-cortas-ysl.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F25%2Fmedia%2Frosalia-manicura-francesa-unas-cortas-ysl.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F25%2Fmedia%2Frosalia-manicura-francesa-unas-cortas-ysl.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F25%2Fmedia%2Frosalia-manicura-francesa-unas-cortas-ysl.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Las nuevas uñas cortas de Rosalía están a un paso de la manicura francesa" title="Las nuevas uñas cortas de Rosalía están a un paso de la manicura francesa" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/belleza/tratamientos/201911/25/rosalia-unas-cortas-manicura-francesa-20191125091614.html">
                            Las nuevas <span>uñas cortas</span> de Rosalía están a un paso de la manicura francesa
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/201911/21/rosalia-nominada-grammy-2020-20191121100103.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F21%2Fmedia%2Fcortadas%2Frosalia-grammy-kCPD-U90758506451vvD-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F21%2Fmedia%2Fcortadas%2Frosalia-grammy-kCPD-U90758506451vvD-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F21%2Fmedia%2Fcortadas%2Frosalia-grammy-kCPD-U90758506451vvD-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F21%2Fmedia%2Fcortadas%2Frosalia-grammy-kCPD-U90758506451vvD-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F21%2Fmedia%2Fcortadas%2Frosalia-grammy-kCPD-U90758506451vvD-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F21%2Fmedia%2Fcortadas%2Frosalia-grammy-kCPD-U90758506451vvD-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Rosalía, nominada a dos Grammy 2020" title="Rosalía, nominada a dos Grammy 2020" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/201911/21/rosalia-nominada-grammy-2020-20191121100103.html">
                            <span>Rosalía</span>, nominada a dos Grammy 2020
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/belleza/maquillaje/201911/20/rosalia-maquillaje-natural-iluminador-barra-labios-ysl-20191120171348.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F20%2Fmedia%2Fcortadas%2Frosalia-maquillaje-natural-ysl-iluminador-labial-k2-U90753149279uwH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F20%2Fmedia%2Fcortadas%2Frosalia-maquillaje-natural-ysl-iluminador-labial-k2-U90753149279uwH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F20%2Fmedia%2Fcortadas%2Frosalia-maquillaje-natural-ysl-iluminador-labial-k2-U90753149279uwH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F20%2Fmedia%2Fcortadas%2Frosalia-maquillaje-natural-ysl-iluminador-labial-k2-U90753149279uwH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F20%2Fmedia%2Fcortadas%2Frosalia-maquillaje-natural-ysl-iluminador-labial-k2-U90753149279uwH-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F20%2Fmedia%2Fcortadas%2Frosalia-maquillaje-natural-ysl-iluminador-labial-k2-U90753149279uwH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Rosalía tiene las claves para un look de maquillaje fácil y natural" title="Rosalía tiene las claves para un look de maquillaje fácil y natural" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/belleza/maquillaje/201911/20/rosalia-maquillaje-natural-iluminador-barra-labios-ysl-20191120171348.html">
                            Rosalía tiene las claves para un look de <span>maquillaje </span>fácil y natural
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201910/24/selena-gomez-videoclip-inspiracion-rosalia-chabelita-pantoja-20191024155309.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201910%2F24%2Fmedia%2Fcortadas%2Fselena-gomez-inspiracion-rosalia-chabelita-kouD-U90496902354hQG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201910%2F24%2Fmedia%2Fcortadas%2Fselena-gomez-inspiracion-rosalia-chabelita-kouD-U90496902354hQG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201910%2F24%2Fmedia%2Fcortadas%2Fselena-gomez-inspiracion-rosalia-chabelita-kouD-U90496902354hQG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201910%2F24%2Fmedia%2Fcortadas%2Fselena-gomez-inspiracion-rosalia-chabelita-kouD-U90496902354hQG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201910%2F24%2Fmedia%2Fcortadas%2Fselena-gomez-inspiracion-rosalia-chabelita-kouD-U90496902354hQG-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201910%2F24%2Fmedia%2Fcortadas%2Fselena-gomez-inspiracion-rosalia-chabelita-kouD-U90496902354hQG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Rosalía y Chabelita Pantoja: inspiración para Selena Gomez en su último videoclip" title="Rosalía y Chabelita Pantoja: inspiración para Selena Gomez en su último videoclip" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201910/24/selena-gomez-videoclip-inspiracion-rosalia-chabelita-pantoja-20191024155309.html">
                            Rosalía y Chabelita Pantoja: <span>inspiración </span>para Selena Gomez en su último videoclip
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/belleza/pelo/201911/11/rosalia-edurne-peinado-invitada-coleta-alta-nochevieja-20191110211740.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F10%2Fmedia%2Fcortadas%2Frosalia-edurne-peinado-coleta-alta-40-music-awards-kr9-U90654553996SbC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F10%2Fmedia%2Fcortadas%2Frosalia-edurne-peinado-coleta-alta-40-music-awards-kr9-U90654553996SbC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F10%2Fmedia%2Fcortadas%2Frosalia-edurne-peinado-coleta-alta-40-music-awards-kr9-U90654553996SbC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F10%2Fmedia%2Fcortadas%2Frosalia-edurne-peinado-coleta-alta-40-music-awards-kr9-U90654553996SbC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F10%2Fmedia%2Fcortadas%2Frosalia-edurne-peinado-coleta-alta-40-music-awards-kr9-U90654553996SbC-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201911%2F10%2Fmedia%2Fcortadas%2Frosalia-edurne-peinado-coleta-alta-40-music-awards-kr9-U90654553996SbC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="El peinado de invitada que buscas ya lo han llevado Rosalía y Edurne" title="El peinado de invitada que buscas ya lo han llevado Rosalía y Edurne" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/belleza/pelo/201911/11/rosalia-edurne-peinado-invitada-coleta-alta-nochevieja-20191110211740.html">
                            El peinado de <span>invitada</span> que buscas ya lo han llevado Rosalía y Edurne
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201908/01/nuevo-video-viral-belen-esteban-rosalia-20190801125307.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201908%2F01%2Fmedia%2Fcortadas%2Frosalia-belen-esteban-kH3B-U80893977761MNB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201908%2F01%2Fmedia%2Fcortadas%2Frosalia-belen-esteban-kH3B-U80893977761MNB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201908%2F01%2Fmedia%2Fcortadas%2Frosalia-belen-esteban-kH3B-U80893977761MNB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201908%2F01%2Fmedia%2Fcortadas%2Frosalia-belen-esteban-kH3B-U80893977761MNB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201908%2F01%2Fmedia%2Fcortadas%2Frosalia-belen-esteban-kH3B-U80893977761MNB-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201908%2F01%2Fmedia%2Fcortadas%2Frosalia-belen-esteban-kH3B-U80893977761MNB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Belén Esteban y Rosalía, incendian las redes con este nuevo video viral" title="Belén Esteban y Rosalía, incendian las redes con este nuevo video viral" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201908/01/nuevo-video-viral-belen-esteban-rosalia-20190801125307.html">
                            Belén Esteban y Rosalía, <span>incendian las redes </span>con este nuevo video viral
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201907/31/vacaciones-belen-esteban-italia-20190731113859.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201907%2F31%2Fmedia%2Fcortadas%2Fbelen-esteban-vacaciones-k8aC-U80885252922dfF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201907%2F31%2Fmedia%2Fcortadas%2Fbelen-esteban-vacaciones-k8aC-U80885252922dfF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201907%2F31%2Fmedia%2Fcortadas%2Fbelen-esteban-vacaciones-k8aC-U80885252922dfF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201907%2F31%2Fmedia%2Fcortadas%2Fbelen-esteban-vacaciones-k8aC-U80885252922dfF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201907%2F31%2Fmedia%2Fcortadas%2Fbelen-esteban-vacaciones-k8aC-U80885252922dfF-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201907%2F31%2Fmedia%2Fcortadas%2Fbelen-esteban-vacaciones-k8aC-U80885252922dfF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Las vacaciones de Belén Esteban en Italia" title="Las vacaciones de Belén Esteban en Italia" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201907/31/vacaciones-belen-esteban-italia-20190731113859.html">
                            Las <span>vacaciones</span> de Belén Esteban en Italia
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/belleza/tratamientos/201909/24/unas-rosalia-manicura-sailor-moon-20190924095853.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201909%2F24%2Fmedia%2Fcortadas%2Funas-rosalia-manicura-sailor-moon-instagram-kApE-U90228094646VJG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201909%2F24%2Fmedia%2Fcortadas%2Funas-rosalia-manicura-sailor-moon-instagram-kApE-U90228094646VJG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201909%2F24%2Fmedia%2Fcortadas%2Funas-rosalia-manicura-sailor-moon-instagram-kApE-U90228094646VJG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201909%2F24%2Fmedia%2Fcortadas%2Funas-rosalia-manicura-sailor-moon-instagram-kApE-U90228094646VJG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201909%2F24%2Fmedia%2Fcortadas%2Funas-rosalia-manicura-sailor-moon-instagram-kApE-U90228094646VJG-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201909%2F24%2Fmedia%2Fcortadas%2Funas-rosalia-manicura-sailor-moon-instagram-kApE-U90228094646VJG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="La última manicura de Rosalía es un homenaje a Sailor Moon" title="La última manicura de Rosalía es un homenaje a Sailor Moon" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/belleza/tratamientos/201909/24/unas-rosalia-manicura-sailor-moon-20190924095853.html">
                            La última <span>manicura</span> de Rosalía es un homenaje a Sailor Moon
                        </a>
                    </p>
                </div>
                                    </div>
    </div>
    <div class="anterior swiper-button-prev" id="swiper-button-prev-recommended_news-308014"><span class="mhicon mhicon-izda"></span></div>
    <div class="siguiente swiper-button-next" id="swiper-button-next-recommended_news-308014"><span class="mhicon mhicon-dcha"></span></div>
</aside>
<aside class="carruselNoticia">
    <h4>Fotos <span>recomendadas</span></h4>
    <div class="swiper-container sliderNoticia" id="swiper-container-recommended_galleries-766398">
        <div class="swiper-wrapper">
                                        <div class="swiper-slide active">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/alfombra-roja/201911/09/premios-40-principales-2019-alfombra-roja-aitana-rosalia-90637783668-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201911%2F09%2Fmedia%2Fpremios-40-principales-aitana-apertura-kYmG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201911%2F09%2Fmedia%2Fpremios-40-principales-aitana-apertura-kYmG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201911%2F09%2Fmedia%2Fpremios-40-principales-aitana-apertura-kYmG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201911%2F09%2Fmedia%2Fpremios-40-principales-aitana-apertura-kYmG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201911%2F09%2Fmedia%2Fpremios-40-principales-aitana-apertura-kYmG--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201911%2F09%2Fmedia%2Fpremios-40-principales-aitana-apertura-kYmG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="LOS40 Music Awards 2019: todos los looks de alfombra roja" title="LOS40 Music Awards 2019: todos los looks de alfombra roja" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/alfombra-roja/201911/09/premios-40-principales-2019-alfombra-roja-aitana-rosalia-90637783668-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">20</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/alfombra-roja/201911/09/premios-40-principales-2019-alfombra-roja-aitana-rosalia-90637783668-ga.html">
                            <span>LOS40 Music Awards 2019</span>: todos los looks de alfombra roja
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/moda/no-te-pierdas/201912/04/fotos-calendario-pirelli-2020-rosalia-emma-watson-kristen-stewart-90872112016-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F04%2Fmedia%2Fcalendario-pirelli-2020%2Fcalendario-pirelli-2020-rosalia-klt--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F04%2Fmedia%2Fcalendario-pirelli-2020%2Fcalendario-pirelli-2020-rosalia-klt--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F04%2Fmedia%2Fcalendario-pirelli-2020%2Fcalendario-pirelli-2020-rosalia-klt--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F04%2Fmedia%2Fcalendario-pirelli-2020%2Fcalendario-pirelli-2020-rosalia-klt--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F04%2Fmedia%2Fcalendario-pirelli-2020%2Fcalendario-pirelli-2020-rosalia-klt--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F04%2Fmedia%2Fcalendario-pirelli-2020%2Fcalendario-pirelli-2020-rosalia-klt--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Rosalía, la Julieta española del Calendario Pirelli 2020" title="Rosalía, la Julieta española del Calendario Pirelli 2020" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/moda/no-te-pierdas/201912/04/fotos-calendario-pirelli-2020-rosalia-emma-watson-kristen-stewart-90872112016-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">17</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/moda/no-te-pierdas/201912/04/fotos-calendario-pirelli-2020-rosalia-emma-watson-kristen-stewart-90872112016-ga.html">
                            Rosalía, la Julieta española del <span>Calendario Pirelli 2020</span>
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/alfombra-roja/201908/27/premios-mtv-vma-2019-mejores-looks-alfombra-roja-rosalia-801072365896-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201908%2F27%2Fmedia%2FMTV-vma%2FMTV-mva-rosalia-gigi-hadid-kifG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201908%2F27%2Fmedia%2FMTV-vma%2FMTV-mva-rosalia-gigi-hadid-kifG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201908%2F27%2Fmedia%2FMTV-vma%2FMTV-mva-rosalia-gigi-hadid-kifG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201908%2F27%2Fmedia%2FMTV-vma%2FMTV-mva-rosalia-gigi-hadid-kifG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201908%2F27%2Fmedia%2FMTV-vma%2FMTV-mva-rosalia-gigi-hadid-kifG--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201908%2F27%2Fmedia%2FMTV-vma%2FMTV-mva-rosalia-gigi-hadid-kifG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Los mejores looks de la alfombra roja de los MTV VMA&#039;s 2019" title="Los mejores looks de la alfombra roja de los MTV VMA&#039;s 2019" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/alfombra-roja/201908/27/premios-mtv-vma-2019-mejores-looks-alfombra-roja-rosalia-801072365896-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">13</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/alfombra-roja/201908/27/premios-mtv-vma-2019-mejores-looks-alfombra-roja-rosalia-801072365896-ga.html">
                            Los<span> mejores looks</span> de la alfombra roja de los MTV VMA's 2019
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/alfombra-roja/201807/23/el-estilo-de-camila-cabello-60420221331-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=http%3A%2F%2Fwww.mujerhoy.com%2Fmujerhoy%2FMM%2F201807%2F23%2Fmedia%2Fcamila-cabello-2%2Fcamilaactuando-6-k7JI--644x483%40MujerHoy.jpg%3Fuuid%3Dca0d6334-8e72-11e8-9b01-f3c283c8ee6e&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=http%3A%2F%2Fwww.mujerhoy.com%2Fmujerhoy%2FMM%2F201807%2F23%2Fmedia%2Fcamila-cabello-2%2Fcamilaactuando-6-k7JI--644x483%40MujerHoy.jpg%3Fuuid%3Dca0d6334-8e72-11e8-9b01-f3c283c8ee6e&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=http%3A%2F%2Fwww.mujerhoy.com%2Fmujerhoy%2FMM%2F201807%2F23%2Fmedia%2Fcamila-cabello-2%2Fcamilaactuando-6-k7JI--644x483%40MujerHoy.jpg%3Fuuid%3Dca0d6334-8e72-11e8-9b01-f3c283c8ee6e&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=http%3A%2F%2Fwww.mujerhoy.com%2Fmujerhoy%2FMM%2F201807%2F23%2Fmedia%2Fcamila-cabello-2%2Fcamilaactuando-6-k7JI--644x483%40MujerHoy.jpg%3Fuuid%3Dca0d6334-8e72-11e8-9b01-f3c283c8ee6e&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=http%3A%2F%2Fwww.mujerhoy.com%2Fmujerhoy%2FMM%2F201807%2F23%2Fmedia%2Fcamila-cabello-2%2Fcamilaactuando-6-k7JI--644x483%40MujerHoy.jpg%3Fuuid%3Dca0d6334-8e72-11e8-9b01-f3c283c8ee6e&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=http%3A%2F%2Fwww.mujerhoy.com%2Fmujerhoy%2FMM%2F201807%2F23%2Fmedia%2Fcamila-cabello-2%2Fcamilaactuando-6-k7JI--644x483%40MujerHoy.jpg%3Fuuid%3Dca0d6334-8e72-11e8-9b01-f3c283c8ee6e&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="El estilo de Camila Cabello dentro y fuera del escenario" title="El estilo de Camila Cabello dentro y fuera del escenario" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/alfombra-roja/201807/23/el-estilo-de-camila-cabello-60420221331-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">14</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/alfombra-roja/201807/23/el-estilo-de-camila-cabello-60420221331-ga.html">
                            El estilo de <span>Camila Cabello</span> dentro y fuera del escenario
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/alfombra-roja/201804/27/looks-alfombra-roja-premios-billboard-501742308189-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201804%2F27%2Fmedia%2Fpremios-billboard%2Fpremios-billboard-jennifer-lopez-k0uD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201804%2F27%2Fmedia%2Fpremios-billboard%2Fpremios-billboard-jennifer-lopez-k0uD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201804%2F27%2Fmedia%2Fpremios-billboard%2Fpremios-billboard-jennifer-lopez-k0uD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201804%2F27%2Fmedia%2Fpremios-billboard%2Fpremios-billboard-jennifer-lopez-k0uD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201804%2F27%2Fmedia%2Fpremios-billboard%2Fpremios-billboard-jennifer-lopez-k0uD--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201804%2F27%2Fmedia%2Fpremios-billboard%2Fpremios-billboard-jennifer-lopez-k0uD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Los looks de la alfombra roja de los Premios Billboard Latinos" title="Los looks de la alfombra roja de los Premios Billboard Latinos" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/alfombra-roja/201804/27/looks-alfombra-roja-premios-billboard-501742308189-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">7</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/alfombra-roja/201804/27/looks-alfombra-roja-premios-billboard-501742308189-ga.html">
                            Los looks de la alfombra roja de los <span>Premios Billboard</span> Latinos
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/moda/no-te-pierdas/201905/08/nueva-coleccion-rosalia-pull-and-bear-80146579329-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201905%2F08%2Fmedia%2FGA-nueva-coleccion-rosalia-pull-and-bear%2Ftop-denim-coleccion-pull-and-bear-rosalia-kGMG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201905%2F08%2Fmedia%2FGA-nueva-coleccion-rosalia-pull-and-bear%2Ftop-denim-coleccion-pull-and-bear-rosalia-kGMG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201905%2F08%2Fmedia%2FGA-nueva-coleccion-rosalia-pull-and-bear%2Ftop-denim-coleccion-pull-and-bear-rosalia-kGMG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201905%2F08%2Fmedia%2FGA-nueva-coleccion-rosalia-pull-and-bear%2Ftop-denim-coleccion-pull-and-bear-rosalia-kGMG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201905%2F08%2Fmedia%2FGA-nueva-coleccion-rosalia-pull-and-bear%2Ftop-denim-coleccion-pull-and-bear-rosalia-kGMG--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201905%2F08%2Fmedia%2FGA-nueva-coleccion-rosalia-pull-and-bear%2Ftop-denim-coleccion-pull-and-bear-rosalia-kGMG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="La nueva colección de Rosalía para Pull&amp;amp;Bear ya está aquí" title="La nueva colección de Rosalía para Pull&amp;amp;Bear ya está aquí" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/moda/no-te-pierdas/201905/08/nueva-coleccion-rosalia-pull-and-bear-80146579329-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">9</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/moda/no-te-pierdas/201905/08/nueva-coleccion-rosalia-pull-and-bear-80146579329-ga.html">
                            La nueva colección de <span>Rosalía </span>para Pull&amp;Bear ya está aquí
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/alfombra-roja/201912/12/influencers-moda-mas-importantes-decada-2010-2019-90944718798-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F12%2Fmedia%2Finfluencers%2Finfluencers-mas-importantes-decada2-kFyG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F12%2Fmedia%2Finfluencers%2Finfluencers-mas-importantes-decada2-kFyG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F12%2Fmedia%2Finfluencers%2Finfluencers-mas-importantes-decada2-kFyG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F12%2Fmedia%2Finfluencers%2Finfluencers-mas-importantes-decada2-kFyG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F12%2Fmedia%2Finfluencers%2Finfluencers-mas-importantes-decada2-kFyG--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F12%2Fmedia%2Finfluencers%2Finfluencers-mas-importantes-decada2-kFyG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Las influencers más importantes de la década, de Alexa Chung (2010) a Meghan Markle (2019)" title="Las influencers más importantes de la década, de Alexa Chung (2010) a Meghan Markle (2019)" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/alfombra-roja/201912/12/influencers-moda-mas-importantes-decada-2010-2019-90944718798-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">10</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/alfombra-roja/201912/12/influencers-moda-mas-importantes-decada-2010-2019-90944718798-ga.html">
                            Las influencers más importantes de la <span>década</span>, de Alexa Chung (2010) a Meghan Markle (2019)
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/vivir/ocio/201902/03/gala-premios-goya-fotos-momentazos-70507946235-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201902%2F03%2Fmedia%2Fmometazos-gala-premios-goya%2Fdesnudos-buenafuente-abril-premios-goya-k8tH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201902%2F03%2Fmedia%2Fmometazos-gala-premios-goya%2Fdesnudos-buenafuente-abril-premios-goya-k8tH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201902%2F03%2Fmedia%2Fmometazos-gala-premios-goya%2Fdesnudos-buenafuente-abril-premios-goya-k8tH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201902%2F03%2Fmedia%2Fmometazos-gala-premios-goya%2Fdesnudos-buenafuente-abril-premios-goya-k8tH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201902%2F03%2Fmedia%2Fmometazos-gala-premios-goya%2Fdesnudos-buenafuente-abril-premios-goya-k8tH--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201902%2F03%2Fmedia%2Fmometazos-gala-premios-goya%2Fdesnudos-buenafuente-abril-premios-goya-k8tH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="La gala de los Premios Goya 2019 en 11 fotos" title="La gala de los Premios Goya 2019 en 11 fotos" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/ocio/201902/03/gala-premios-goya-fotos-momentazos-70507946235-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">11</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/ocio/201902/03/gala-premios-goya-fotos-momentazos-70507946235-ga.html">
                            La gala de los Premios Goya 2019 en 11 <span>fotos</span>
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/alfombra-roja/201912/03/alfombra-roja-fashion-awards-2019-mejores-looks-rihanna-julia-roberts-90861210692-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F03%2Fmedia%2Ffashion-awardsd-2019%2Falfombra-roja-fashion-awards-kuEH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F03%2Fmedia%2Ffashion-awardsd-2019%2Falfombra-roja-fashion-awards-kuEH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F03%2Fmedia%2Ffashion-awardsd-2019%2Falfombra-roja-fashion-awards-kuEH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F03%2Fmedia%2Ffashion-awardsd-2019%2Falfombra-roja-fashion-awards-kuEH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F03%2Fmedia%2Ffashion-awardsd-2019%2Falfombra-roja-fashion-awards-kuEH--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F03%2Fmedia%2Ffashion-awardsd-2019%2Falfombra-roja-fashion-awards-kuEH--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="La alfombra roja de los Fashion Awards 2019: de Rihanna a Julia Roberts" title="La alfombra roja de los Fashion Awards 2019: de Rihanna a Julia Roberts" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/alfombra-roja/201912/03/alfombra-roja-fashion-awards-2019-mejores-looks-rihanna-julia-roberts-90861210692-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">27</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/alfombra-roja/201912/03/alfombra-roja-fashion-awards-2019-mejores-looks-rihanna-julia-roberts-90861210692-ga.html">
                            La alfombra roja de <span>los Fashion Awards 2019</span>: de Rihanna a Julia Roberts
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/moda/no-te-pierdas/201805/28/dua-lipa-look-actuacion-champions-502045708451-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201805%2F28%2Fmedia%2Fdua-lipa-bajas%2Fgtres-dua-champions-kbv--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201805%2F28%2Fmedia%2Fdua-lipa-bajas%2Fgtres-dua-champions-kbv--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201805%2F28%2Fmedia%2Fdua-lipa-bajas%2Fgtres-dua-champions-kbv--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201805%2F28%2Fmedia%2Fdua-lipa-bajas%2Fgtres-dua-champions-kbv--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201805%2F28%2Fmedia%2Fdua-lipa-bajas%2Fgtres-dua-champions-kbv--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201805%2F28%2Fmedia%2Fdua-lipa-bajas%2Fgtres-dua-champions-kbv--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Dua Lipa, la cantante de moda que actuó en la final de la Champions" title="Dua Lipa, la cantante de moda que actuó en la final de la Champions" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/moda/no-te-pierdas/201805/28/dua-lipa-look-actuacion-champions-502045708451-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">17</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/moda/no-te-pierdas/201805/28/dua-lipa-look-actuacion-champions-502045708451-ga.html">
                            <span>Dua Lipa</span>, la cantante de moda que actuó en la final de la Champions
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/alfombra-roja/201911/25/fotos-alfombra-roja-amas-mejores-vestidos-american-music-awards-2019-90789913775-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201911%2F25%2Fmedia%2Falfombra-roja-amas%2Falfombra-roja-amas-ksdB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201911%2F25%2Fmedia%2Falfombra-roja-amas%2Falfombra-roja-amas-ksdB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201911%2F25%2Fmedia%2Falfombra-roja-amas%2Falfombra-roja-amas-ksdB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201911%2F25%2Fmedia%2Falfombra-roja-amas%2Falfombra-roja-amas-ksdB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201911%2F25%2Fmedia%2Falfombra-roja-amas%2Falfombra-roja-amas-ksdB--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201911%2F25%2Fmedia%2Falfombra-roja-amas%2Falfombra-roja-amas-ksdB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Los vestidos más impresionantes de la alfombra roja de los AMAs: de Taylor Swift a Selena Gomez" title="Los vestidos más impresionantes de la alfombra roja de los AMAs: de Taylor Swift a Selena Gomez" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/alfombra-roja/201911/25/fotos-alfombra-roja-amas-mejores-vestidos-american-music-awards-2019-90789913775-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">20</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/alfombra-roja/201911/25/fotos-alfombra-roja-amas-mejores-vestidos-american-music-awards-2019-90789913775-ga.html">
                            Los vestidos más impresionantes de la <span>alfombra roja de los AMAs</span>: de Taylor Swift a Selena Gomez
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/alfombra-roja/201811/22/mejores-looks-scarlett-johansson-alfombra-roja-601650831454-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201811%2F22%2Fmedia%2Fscarlett-johannsson%2FiPiccy-collage-k5YF--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201811%2F22%2Fmedia%2Fscarlett-johannsson%2FiPiccy-collage-k5YF--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201811%2F22%2Fmedia%2Fscarlett-johannsson%2FiPiccy-collage-k5YF--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201811%2F22%2Fmedia%2Fscarlett-johannsson%2FiPiccy-collage-k5YF--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201811%2F22%2Fmedia%2Fscarlett-johannsson%2FiPiccy-collage-k5YF--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201811%2F22%2Fmedia%2Fscarlett-johannsson%2FiPiccy-collage-k5YF--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Scarlett Johansson cumple 35 años: sus mejores looks de alfombra roja" title="Scarlett Johansson cumple 35 años: sus mejores looks de alfombra roja" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/alfombra-roja/201811/22/mejores-looks-scarlett-johansson-alfombra-roja-601650831454-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">30</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/alfombra-roja/201811/22/mejores-looks-scarlett-johansson-alfombra-roja-601650831454-ga.html">
                            <span>Scarlett Johansson</span> cumple 35 años: sus mejores looks de alfombra roja
                        </a>
                    </p>
                </div>
                                    </div>
    </div>
    <div class="anterior swiper-button-prev" id="swiper-button-prev-recommended_galleries-766398"><span class="mhicon mhicon-izda"></span></div>
    <div class="siguiente swiper-button-next" id="swiper-button-next-recommended_galleries-766398"><span class="mhicon mhicon-dcha"></span></div>
</aside>
<aside class="carruselNoticia">
    <h4>V&iacute;deos <span>recomendados</span></h4>
    <div class="swiper-container sliderNoticia" id="swiper-container-recommended_videos-140740">
        <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide active">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/vivir/ocio/201912/10/rosalia-conquista-madrid-ultimo-6114701143001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6114701143001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Rosalía conquista Madrid en el último concierto de &#039;El Mal Querer&#039;" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/ocio/201912/10/rosalia-conquista-madrid-ultimo-6114701143001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/ocio/201912/10/rosalia-conquista-madrid-ultimo-6114701143001-vi.html">
                            Rosal&iacute;a conquista Madrid en el &uacute;ltimo concierto de 'El Mal Querer'
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/201912/05/altura-rosalia-video-musical-6113313397001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6113313397001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="&#039;Con Altura&#039;, de Rosalía, el vídeo musical más visto durante 2019 en España" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/201912/05/altura-rosalia-video-musical-6113313397001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/201912/05/altura-rosalia-video-musical-6113313397001-vi.html">
                            'Con Altura', de Rosal&iacute;a, el v&iacute;deo musical m&aacute;s visto durante 2019 en Espa&ntilde;a
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/vivir/ocio/201912/03/rosalia-artista-espanola-escuchada-6112001771001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6112001771001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Rosalía, la artista española más escuchada en Spotify" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/ocio/201912/03/rosalia-artista-espanola-escuchada-6112001771001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/ocio/201912/03/rosalia-artista-espanola-escuchada-6112001771001-vi.html">
                            Rosal&iacute;a, la artista espa&ntilde;ola m&aacute;s escuchada en Spotify
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201911/12/responde-criticas-rosalia-6102890076001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6102890076001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Vox responde a las críticas de Rosalía" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201911/12/responde-criticas-rosalia-6102890076001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201911/12/responde-criticas-rosalia-6102890076001-vi.html">
                            Vox responde a las cr&iacute;ticas de Rosal&iacute;a
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/vivir/ocio/201911/18/carlos-saura-ofrece-rosalia-6105556479001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6105556479001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Carlos Saura ofrece a Rosalía rodar una película sobre flamenco" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/ocio/201911/18/carlos-saura-ofrece-rosalia-6105556479001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/ocio/201911/18/carlos-saura-ofrece-rosalia-6105556479001-vi.html">
                            Carlos Saura ofrece a Rosal&iacute;a rodar una pel&iacute;cula sobre flamenco
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/vivir/ocio/201911/14/rosalia-recibe-premio-ondas-6103944434001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6103944434001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Rosalía recibe el Premio Ondas al fenómeno musical del año" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/ocio/201911/14/rosalia-recibe-premio-ondas-6103944434001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/ocio/201911/14/rosalia-recibe-premio-ondas-6103944434001-vi.html">
                            Rosal&iacute;a recibe el Premio Ondas al fen&oacute;meno musical del a&ntilde;o
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/vivir/ocio/201911/07/rosalia-frida-kahlo-desafiante-6101601365001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6101601365001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Rosalía, a lo Frida Kahlo y desafiante en &#039;A palé&#039;" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/ocio/201911/07/rosalia-frida-kahlo-desafiante-6101601365001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/ocio/201911/07/rosalia-frida-kahlo-desafiante-6101601365001-vi.html">
                            Rosal&iacute;a, a lo Frida Kahlo y desafiante en 'A pal&eacute;'
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/201911/04/rosalia-gana-premio-mejor-6100207748001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6100207748001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Rosalía gana el premio MTV a la mejor colaboración" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/201911/04/rosalia-gana-premio-mejor-6100207748001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/201911/04/rosalia-gana-premio-mejor-6100207748001-vi.html">
                            Rosal&iacute;a gana el premio MTV a la mejor colaboraci&oacute;n
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/vivir/ocio/201910/15/rosalia-entre-primeros-artistas-6094924267001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6094924267001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Rosalía, entre los primeros artistas confirmados para MTV EMAs" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/ocio/201910/15/rosalia-entre-primeros-artistas-6094924267001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/ocio/201910/15/rosalia-entre-primeros-artistas-6094924267001-vi.html">
                            Rosal&iacute;a, entre los primeros artistas confirmados para MTV EMAs
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/201909/25/rosalia-sopla-velas-significativo-6089306980001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6089306980001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Rosalía sopla 26 velas en un año significativo de su carrera" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/201909/25/rosalia-sopla-velas-significativo-6089306980001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/protagonistas/201909/25/rosalia-sopla-velas-significativo-6089306980001-vi.html">
                            Rosal&iacute;a sopla 26 velas en un a&ntilde;o significativo de su carrera
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/vivir/ocio/201909/23/rosalia-agota-entradas-segundo-6088708301001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6088708301001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Rosalía agota las entradas de su segundo concierto en Barcelona" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/ocio/201909/23/rosalia-agota-entradas-segundo-6088708301001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/ocio/201909/23/rosalia-agota-entradas-segundo-6088708301001-vi.html">
                            Rosal&iacute;a agota las entradas de su segundo concierto en Barcelona
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/vivir/ocio/201909/16/rosalia-actuara-barcelona-madrid-6086702832001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6086702832001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Rosalía actuará en Barcelona y Madrid en diciembre" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/vivir/ocio/201909/16/rosalia-actuara-barcelona-madrid-6086702832001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/vivir/ocio/201909/16/rosalia-actuara-barcelona-madrid-6086702832001-vi.html">
                            Rosal&iacute;a actuar&aacute; en Barcelona y Madrid en diciembre
                        </a>
                    </p>
                </div>
                                    </div>
    </div>
    <div class="anterior swiper-button-prev" id="swiper-button-prev-recommended_videos-140740"><span class="mhicon mhicon-izda"></span></div>
    <div class="siguiente swiper-button-next" id="swiper-button-next-recommended_videos-140740"><span class="mhicon mhicon-dcha"></span></div>
    <div id="estadisticas-recommended_news-308014" style="display:none;"></div>
<script>
    var swiper_recommended_news_308014 = new Swiper('#swiper-container-recommended_news-308014', {
        nextButton: '#swiper-button-next-recommended_news-308014',
        prevButton: '#swiper-button-prev-recommended_news-308014',
        pagination: '#swiper-pagination-recommended_news-308014',
        paginationType: 'fraction',
        breakpoints: {
                            599: {slidesPerView: 2, spaceBetween: 12,}, 999: {slidesPerView: 3, spaceBetween: 24,}, 9999: {slidesPerView: 5, spaceBetween: 24,}
                    },
                            preloadImages: false, lazyLoading: true
            });
    
    </script>    <div id="estadisticas-recommended_galleries-766398" style="display:none;"></div>
<script>
    var swiper_recommended_galleries_766398 = new Swiper('#swiper-container-recommended_galleries-766398', {
        nextButton: '#swiper-button-next-recommended_galleries-766398',
        prevButton: '#swiper-button-prev-recommended_galleries-766398',
        pagination: '#swiper-pagination-recommended_galleries-766398',
        paginationType: 'fraction',
        breakpoints: {
                            599: {slidesPerView: 2, spaceBetween: 12,}, 999: {slidesPerView: 3, spaceBetween: 24,}, 9999: {slidesPerView: 5, spaceBetween: 24,}
                    },
                            preloadImages: false, lazyLoading: true
            });
    
    </script>    <div id="estadisticas-recommended_videos-140740" style="display:none;"></div>
<script>
    var swiper_recommended_videos_140740 = new Swiper('#swiper-container-recommended_videos-140740', {
        nextButton: '#swiper-button-next-recommended_videos-140740',
        prevButton: '#swiper-button-prev-recommended_videos-140740',
        pagination: '#swiper-pagination-recommended_videos-140740',
        paginationType: 'fraction',
        breakpoints: {
                            599: {slidesPerView: 2, spaceBetween: 12,}, 999: {slidesPerView: 3, spaceBetween: 24,}, 9999: {slidesPerView: 5, spaceBetween: 24,}
                    },
                            preloadImages: false, lazyLoading: true
            });
    
    </script></aside>

            </div>
        </div>
    </div>

            <div class="container subwrapper">
                
                <footer class="pie">
		<div class="row">
			<div class="col-xs-12 col-md-6 col-sm-6 hidden-xs">
				<div class="revista"><figure><a href="https://www.mujerhoy.com/revista/201912/05/daisy-ridley-estrella-portada-20191205162454.html" title=""><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" data-src="https://static.mujerhoy.com/noticias/201912/05/media/portada-mujerhoy-U101176087162GkB-U30122676614988cZC-84x112@MujerHoy-MujerHoy.jpg" alt=""></a></figure><p class="epigrafe">
<a href="https://www.mujerhoy.com/revista/" title="La revista">La revista</a>
</p>
<p>
<a href="https://www.mujerhoy.com/revista/201912/05/daisy-ridley-estrella-portada-20191205162454.html" title="Daisy Ridley, una estrella en la portada de Mujerhoy">Daisy Ridley, una estrella en la portada de Mujerhoy</a>
</p>
</div>
</div>
			<div class="col-xs-12 col-md-6 col-sm-6 hidden-xs">
				<div class="revista"><figure><a href="https://www.mujerhoy.com/revista/201912/05/destellos-lurex-imprescindible-invierno-20191205160332.html" title=""><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" data-src="https://static.mujerhoy.com/noticias/201912/05/media/portada-moda-U101176087162FUH-U30122676614988cZC-84x112@MujerHoy-MujerHoy.jpg" alt=""></a></figure><p class="epigrafe">
<a href="https://www.mujerhoy.com/revista/" title="Revista Especial">Revista Especial</a>
</p>
<p>
<a href="https://www.mujerhoy.com/revista/201912/05/destellos-lurex-imprescindible-invierno-20191205160332.html" title="Destellos y l&uacute;rex: lo imprescindible del invierno">Destellos y l&uacute;rex: lo imprescindible del invierno</a>
</p>
</div>
</div>
		</div>
		<div class="row">
			<div class="col-xs-12">
<div data-voc-vam data-voc-vam-position="megabanner_dos" class="megabanner ad__megabanner_dos"></div>
</div>
</div>
		<div class="row">
			<div class="col-xs-12">
				<nav>
    <ul class="nav temasDia">
        <li><h3>Enlaces de inter&eacute;s</h3></li>
                  <li><h3><a href="https://www.abc.es/loteria-de-navidad/comprobar-loteria-navidad/" title="">Comprobar Loteria de Navidad 2019</a></h3></li>
                  <li><h3><a href="https://www.abc.es/loteria-de-navidad" title="">Loteria de Navidad 2019</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/celebrities/corazon/201912/09/retoque-estetico-cara-tamara-falco-arrugas-botox-20191209112531.html" title="">Retoque estetico de Tamara Falco</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/celebrities/corazon/201912/06/estela-grande-expulsada-gh-vip-bronca-kiko-jimenez-20191206082741.html" title="">Estela Grande GHVIP</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/belleza/tratamientos/201812/10/famosas-mejores-retoques-esteticos-fotos-601815793659-ga.html" title="">Mejores retoques esteticos de las famosas</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/201912/08/primark-blazer-joya-para-nochevieja-barato-va-con-todo-20191207162833.html" title="">Blazer joya de Primark</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/201912/10/vicky-martin-berrocal-falda-zara-agotada-looks-fiesta-navidad-20191210101440.html" title="">Vicky Martin Berrocal</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/belleza/tratamientos/201912/10/nueva-manicura-rusa-que-arrasa-en-instagram-20191210141701.html" title="">Manicura rusa</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/201909/30/rocio-osorno-vestido-zara-barato-otono-20190930115040.html" title="">Rocio Osorno</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/celebrities/corazon/201912/08/rosanna-zanetti-david-bisbal-foto-hijo-cumpleanos-instagram-20191208111644.html" title="">Rosanna Zanetti</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/201912/10/vestido-negro-fiesta-stradivarius-lbd-20191210120627.html" title="">Little Black Dress</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/belleza/pelo/201911/26/productos-volumen-pelo-fino-90799825728-ga.html" title="">Polvos voluminizadores</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/201912/08/eugenia-silva-tiene-jersey-de-mango-mas-barato-20191207170144.html" title="">Eugenia Silva</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/201911/07/nuria-roca-pantalones-baratos-zara-menos-de-30-euros-20191107123203.html" title="">Nuria Roca</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/vivir/gastronomia/201912/11/entrantes-faciles-y-originales-para-navidad-aperitivos-20191210220740.html" title="">Entrantes para Navidad</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/celebrities/corazon/201912/05/consecuencias-visita-can-yaman-espana-serie-cancelada-20191205151743.html" title="">Can Yaman</a></h3></li>
          </ul>
</nav>
</div>
		</div>
		<div class="row">		
			<div class="col-md-6 col-xs-12 col-sm-6">
				<div class="logoP"><a href="//www.mujerhoy.com/">mujerHoy</a><p>Copyright &copy; Taller de Editores, S.A.</p></div><ul class="redUsuario clearfix pull-left"><li><a target="_blank" href="https://www.facebook.com/mujerhoycom" title="facebook"><i class="mhicon-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/mujerhoy" title="twitter"><i class="mhicon-twitter"></i></a></li><li><a target="_blank" href="https://pinterest.com/mujerhoy/" title="pinterest"><i class="mhicon-pinterest"></i></a></li><li><a target="_blank" href="https://instagram.com/mujerhoy/?hl=es" title="Instagram"><i class="mhicon-instagram"></i></a></li></ul><ul class="estaticas"><li class="copy">&copy; 2019 Mujer Hoy</li><li><a href="//www.mujerhoy.com/rss/">Rss</a></li><li><a href="mailto:comunidad-mujerhoy@vocento.com">Contacto</a></li><li><a href="//www.mujerhoy.com/quienes-somos.html">Qui&eacute;nes somos</a></li><li><a href="//www.mujerhoy.com/publicidad.html">Publicidad</a></li><li><a href="//www.mujerhoy.com/mapaweb/">Mapa Web</a></li><li><a href="//www.mujerhoy.com/aviso.html">Aviso Legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/">Pol&iacute;tica de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/">Pol&iacute;tica de cookies</a></li><li><a href="http://www.tallerdeeditores.com/sindicacion.php">Condiciones Sindicaci&oacute;n</a></li></ul>
</div>
			<div class="col-md-6 col-sm-6 col-xs-12">
				<a href="http://www.vocento.com/" class="logo-vocento" target="_blank">vocento</a><div class="row"><ul class="col-md-4 col-sm-4 col-xs-4 lista"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li></ul><ul class="col-md-4 col-sm-4 col-xs-4 lista"><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Monta&ntilde;&eacute;s">El Diario Monta&ntilde;&eacute;s</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.pisocompartido.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-pisocompartido" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-infoempleo" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-guapabox" target="_blank" title="Guapabox">Guapabox</a></li></ul><ul class="col-md-4 col-sm-4 col-xs-4 lista"><li><a href="http://www.finanzas.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-finanzas" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-autocasion" target="_blank" title="Autocasi&oacute;n">Autocasi&oacute;n</a></li><li><a href="https://oferplan.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-oferplan" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-pisos" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="//www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-xlsemanal" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-codigounico" target="_blank" title="C&oacute;digo &Uacute;nico">C&oacute;digo &Uacute;nico</a></li><li><a href="https://www.eslang.es/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-eslang" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-pidecita" target="_blank" title="Pidecita">Pidecita</a></li></ul></div>
</div>
		</div>
		<div class="ancla">
			<a href="javascript:void(0)" class="goTop"></a><span class="sr-only">ir arriba</span>
		</div>		
	</footer>
	<script>
    if(typeof content !== 'undefined') {
        var _contentType = '1';
        if (typeof tipoDeContenidoVocentoTracker != "undefined") _contentType = tipoDeContenidoVocentoTracker;
        if(content.getTracking()) {
            var tmpTagmanager = TagManager.get();
            var contentSectionId = content.getSectionId();
            var _voctrack = _voctrack || [];
            _voctrack.push(['_title', content.getTitle()]);
            _voctrack.push(['_section', contentSectionId + ((contentSectionId.indexOf('/') == -1 && (typeof tmpTagmanager.subseccion1 !== 'undefined') && tmpTagmanager.subseccion1) ? '/' + tmpTagmanager.subseccion1 : '')]);
            _voctrack.push(['_contentType', _contentType]);
            _voctrack.push(['_origin', 'web']);
            _voctrack.push(['_clickType', '1']);
            _voctrack.push(['_url', document.URL]);
            _voctrack.push(['_id', content.getNewsIdComments()]);
            _voctrack.push(['_edition', (config.getEdition() == null) ? '' : config.getEdition()]);
            _voctrack.push(['_tags' , content.getTags()]);

            new Vocento.Tracker($, config, Vocento.Params.Tracker);  
        }
    }
</script>

<script type="text/javascript">setTimeout(function(){ if ('undefined' !== typeof utilidades) { utilidades.calculaMinHeights(); } }, 15000);</script>
            </div>            
        </div>
            <script>
    $(document).ready(function () {
        if (getTipoDispositivo() == "mobile") {
            //Robapáginas
            if ($('.ad__robapaginas').length == 0) {
                $('<div data-voc-vam data-voc-vam-position="robapaginas" class="roba ad__robapaginas"></div>').insertAfter('.entradilla p::nth-of-type(1)');
            } else {
                $('.ad__robapaginas').detach().insertAfter('.entradilla p:nth-of-type(1)');
                $('.ad__robapaginas').removeClass('hidden-xs');
            }
            //boton native
            if ($('.ad__boton_native').length == 0) {
                $('<div data-voc-vam data-voc-vam-position="boton_native" class="roba ad__boton_native"></div>').insertAfter('.entradilla p:nth-of-type(4)');
            } else {
                $('.ad__boton_native').detach().insertAfter('.entradilla p:nth-of-type(4)');
                $('.ad__boton_native').removeClass('hidden-xs');
            }
            //academy Inteior
            if ($('.col-md-4 .contenedor-academy').length > 0) {
                if ($('.entradilla p:nth-of-type(6)').length > 0) {
                    $('.contenedor-academy').detach().insertAfter('.entradilla p:nth-of-type(6)');
                } else {
                    $('.entradilla p:nth-of-type(4)').append($('.contenedor-academy'));
                }
            }
            //Robapáginas 2
            if ($('.ad__robapaginas_dos').length == 0) {
                $('<div data-voc-vam data-voc-vam-position="robapaginas_dos" class="roba ad__robapaginas_dos"></div>').insertAfter('.comp_tags');
            } else {
                $('.ad__robapaginas_dos').detach().insertAfter('.comp_tags');
                $('.ad__robapaginas_dos').removeClass('hidden-xs');
            }
            //boton native extra
            if ($('.ad__boton_native_extra').length == 0) {
                $('<div data-voc-vam data-voc-vam-position="boton_native_extra" class="roba ad__boton_native_extra"></div>').insertBefore('.mod_lomas');
            } else {
                $('.ad__boton_native_extra').detach().insertBefore('.mod_lomas');
                $('.ad__boton_native_extra').removeClass('hidden-xs');
            }
        }
    });
</script>        <script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="rsvp,cookies,popbox"></script>
<script>
	/* VAM para publicidad */
	var idnoticia = content.getNewsIdComments();
    if (!('config' in window.vocento)) {
        window.vocento.config={};
    }
    if (!('vam' in window.vocento.config)) {
        window.vocento.config.vam={};
    }
    window.vocento.config.vam.media = configGDPMedio;
    window.vocento.config.vam.options = configGDP;
	window.vocento.config.vam.newsId = idnoticia;
    window.cookie$ = $.cookie;
    Voonto.ready.then(function(app) {
        $.cookie = window.cookie$;
        window.cookie$ = undefined;
        app.load("/js/sticky-kit-1.1.2.min.js");
        app.load("//static.vocento.com/vam/3.40.0/vam.js");
		app.load('//static.vocento.com/video-player/1.2.9/video-player.js');
    });            
</script>
    
    </body>
</html>
