<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml"
	xmlns:og="http://ogp.me/ns#"
	xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">    
    <head>
        <meta charset="utf-8" /><script type="text/javascript">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</script>
        
                                
                            

<script type="application/ld+json">
    {
    "@context":"http://schema.org",
    "@type":"NewsArticle",
    "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.mujerhoy.com/celebrities/corazon/202005/22/agatha-ruiz-prada-mascarillas-solidarias-lidl-20200521174807.html"
    },
    "headline":"&#x00C1;gatha&#x20;Ruiz&#x20;de&#x20;la&#x20;Prada&#x3A;&#x20;&#x201C;He&#x20;creado&#x20;tres&#x20;mascarillas&#x20;&#x2018;felices&#x2019;&#x20;para&#x20;transmitir&#x20;optimismo&#x201D;",
    "image":{
    "@type":"ImageObject",
    "url":"https://static.mujerhoy.com/noticias/202005/22/media/cortadas/agatha_ruiz_prada-kdMC-U110258563610OdG-476x714@MujerHoy.jpg",
    "width":"476",
    "height":"714"
    },
        "datePublished":"2020-05-22T07:02:57+02:00",
    "dateModified":"2020-05-22T07:02:57+02:00",
        "publisher":{
    "@type":"Organization",
    "name":"MujerHoy",
    "logo":{
    "@type":"ImageObject",
    "url":"https://static.mujerhoy.com/img/amp/MujerhoyLogoamp.png",
    "width":"267",
    "height":"60"
    }
    },
    "author":{  
    "@type":"Person",
    "name":"Hoy&#x20;Coraz&#x00F3;n"
    },
    "description":"La&#x20;dise&#x00F1;adora&#x20;ha&#x20;creado&#x20;tres&#x20;modelos&#x20;de&#x20;mascarillas&#x20;con&#x20;fines&#x20;solidarios."
    }
</script>
        
        
                                    <title>Ágatha Ruiz de la Prada: “He creado tres mascarillas ‘felices’ para transmitir optimismo” |  Mujerhoy.com</title>
            <meta name="title" content="Ágatha Ruiz de la Prada: “He creado tres mascarillas ‘felices’ para transmitir optimismo”"/>
                    
    <meta name="lang" content="es" />                    <meta name="description" content="La diseñadora ha creado tres modelos de mascarillas con fines solidarios."/>
                                            <meta name="keywords" content="ágatha ruiz de la prada mascarillas lidl, mascarillas solidarias ágatha ruiz de la prada, dónde comprar mascarillas ágatha ruiz de la prada, entrevista ágatha ruiz de la prada mascarillas,"/>
                                <meta name="news_keywords" content="ágatha ruiz de la prada mascarillas lidl, mascarillas solidarias ágatha ruiz de la prada, dónde comprar mascarillas ágatha ruiz de la prada, entrevista ágatha ruiz de la prada mascarillas,"/>
                                <meta name="DC.date.issued" content="2020-05-22T07:12:14+02:00"/>
                                <meta name="robots" content="index,follow"/>
            
            
                                                    
                        <link rel="canonical" href="https://www.mujerhoy.com/celebrities/corazon/202005/22/agatha-ruiz-prada-mascarillas-solidarias-lidl-20200521174807.html" />
                                                                    <link rel="amphtml" href="https://www.mujerhoy.com/celebrities/corazon/202005/22/agatha-ruiz-prada-mascarillas-solidarias-lidl-20200521174807_amp.html" />
                                                            <meta property="fb:app_id" content="84982797415" />
                    <!-- OPEN GRAPH -->
            <meta property="og:title" content="Ágatha Ruiz de la Prada: “He creado tres mascarillas ‘felices’ para transmitir optimismo”" />
                        <meta property="og:type" content="article" />
                        <meta property="og:url" content="https://www.mujerhoy.com/celebrities/corazon/202005/22/agatha-ruiz-prada-mascarillas-solidarias-lidl-20200521174807.html" />
                        <meta property="og:image" content="https://static.mujerhoy.com/noticias/202005/22/media/cortadas/agatha_ruiz_prada-kdMC-U110258563610OdG-476x714@MujerHoy.jpg" />
                        <meta property="og:description" content="La diseñadora ha creado tres modelos de mascarillas con fines solidarios." />
            <meta property="og:locale" content="es_ES" />
            <meta property="og:site_name" content="mujerhoy" />
                                    <meta property="article:published_time" content="2020-05-22T07:12:14+02:00" />
            <meta property="article:modified_time" content="2020-05-22T07:12:14+02:00" />
                        <meta property="article:section" content="celebrities" />
                        <meta property="article:tag" content="ágatha ruiz de la prada mascarillas lidl, mascarillas solidarias ágatha ruiz de la prada, dónde comprar mascarillas ágatha ruiz de la prada, entrevista ágatha ruiz de la prada mascarillas," />
                            <link rel="Publisher" href="https://plus.google.com/113546157996708229276">
                                                        <!-- TWITTER CARDS -->
                        <meta name="twitter:card" content="summary_large_image" />
                        <meta name="twitter:site" content="@Mujerhoy" />
                        <meta name="twitter:creator" content="@mujerhoy" />
                        <meta name="twitter:domain" content="mujerhoy.com" />
            <meta name="twitter:url" content="https://www.mujerhoy.com/celebrities/corazon/202005/22/agatha-ruiz-prada-mascarillas-solidarias-lidl-20200521174807.html" />
            <meta name="twitter:title" content="Ágatha Ruiz de la Prada: “He creado tres mascarillas ‘felices’ para transmitir optimismo”" />
            <meta name="twitter:description" content="La diseñadora ha creado tres modelos de mascarillas con fines solidarios." />
                        <meta name="twitter:image" content="https://static.mujerhoy.com/noticias/202005/22/media/cortadas/agatha_ruiz_prada-kdMC-U110258563610OdG-476x714@MujerHoy.jpg" />
                                                                                  
                  
            
        <script type="text/javascript">
            // Carga JSs de Vocento Content
                var stringTopics = '';
            stringTopics = '';
        var properties = {
            'newsId': '7757b010-9b7a-11ea-8a4f-3b6043744858'
                        ,'newsIdComments': '7757b010-9b7a-11ea-8a4f-3b6043744858'
                        ,'sectionId': 'celebrities'
            ,'contentType': 'portada'
            ,'title': '\u00C1gatha\x20Ruiz\x20de\x20la\x20Prada\x3A\x20\u201CHe\x20creado\x20tres\x20mascarillas\x20\u2018felices\u2019\x20para\x20transmitir\x20optimismo\u201D'
            ,'author': 'Hoy\x20Coraz\u00F3n'
            ,'firstPubDate': '20200522071214'
            ,'lastPubDate': '20200522071214'
            ,'origin': 'AUT'
            ,'tracking': true
                        ,'comments': true
                        ,'tags': location.hostname + ',mujerhoy' + stringTopics
    };
        </script>
        
                    <script type="text/javascript">
                var ns_site = 'mujerhoy.com';
                var voc_name= 'mujerhoy.com';
                // Carga JSs de Vocento Comscore
                                        voc_se = "celebrities";voc_s1 = "corazon";voc_s2 = "";voc_s3 = "";voc_s4 = "";voc_site = "mujerhoy";voc_ho = "";voc_ed = "";voc_pr = "1";voc_pl = "";voc_pu = "";voc_usrid = "";voc_tusr = "";voc_ate = "";voc_tn = "agatha\x2Druiz\x2Dde\x2Dla\x2Dprada\x2Dhe\x2Dcreado\x2Dtres\x2Dmascarillas\x2Dfelices\x2Dpara\x2Dtransmitir\x2Doptimismo";voc_tc = "noticia";voc_au = "hoy\x2Dcorazon";voc_fep = "20200522070257";voc_fem = "20200522070257";voc_or = "rl";voc_idi = "es";                                            listatopics = "";voc_top = "";                                    </script>
        
                            
            
                     
                    <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta id="extViewportMeta" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="MobileOptimized" content="320" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />


<meta http-equiv="refresh" content="900" />
 
<meta property="fb:pages" content="282287508086" />
<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="/css/bootstrap.css?v=201903201619"/>   
<link rel="stylesheet" href="/css/swiper.css?v=201603111106" />
<link rel="shortcut icon" href="//static.mujerhoy.com/favicon.ico">
<!-- END Latest compiled and minified CSS -->

<script> 
    window.vocento = {
        config: {
            multimedia: {
                videoplayer: {
                    serviceUrl: '//api-video-player.vocento.com'
                }
            } 
        }
    };
</script>
<script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="cookie_layer"></script>
<script src="//static.vocento.com/tag-manager/latest/vtm.js" data-self-hosted="false" data-property-id="6f5e794197143d0967d6b4da6d90751edbf93ed6" data-analytics-id="ppvv_pro" data-legacy-adbd="true" data-legacy-krux="q8cvcf01d" data-legacy-comscore="7715761"></script> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KD27TC');</script>

<script async src="https://cdn.insurads.com/bootstrap/LZCMPFKE.js"></script>

<!--[if (lte IE 9)]>
<link rel="stylesheet" href="/css/ie8.css" type="text/css" media="screen" />
<![endif]-->    
<!-- Soporte HTML5 y pseudo-clases CSS3 para IE9 e inferior -->
<!--[if (lt IE 9) & (!IEMobile)]>
<script type="text/javascript" src="/js/html5shiv.min.js"></script>
<script type="text/javascript" src="/js/respond.min.js"></script>       
<![endif]-->
<script type="text/javascript" src="/js/combined.js?v=201807201155"></script>
<script type="text/javascript" src="/js/jquery.slimscroll.min.js"></script>

<script type="text/javascript" src="//nets.vocento.com/media/v2/js/vocento.mediaConfig.js?site=mujerhoy&version=201512211150"></script>
<script type="text/javascript" src="//nets.vocento.com/media/v2/js/vocento.mediaUtils.js?site=mujerhoy&version=201512211150"></script>
<script type="text/javascript" src="//nets.vocento.com/media/v2/js/vocento.mediaVideo.js?site=mujerhoy&version=201512211150"></script>
<script type="text/javascript" src="//nets.vocento.com/media/v2/js/vocento.mediaOldFunctions.js?site=mujerhoy&version=201512211150"></script>
<script type="text/javascript" src="/js/vocento.functions.thirdPartyCookies.js"></script>
<!-- GIGYA v3 CARGA AUTOMÁTICA Js v3 de vocento gigya
     Para cargar este fichero con el include SSI: # include virtual="/includes/include-gigya_comunes_pro.html"
-->

<!-- Dependencias comunes de JS - combined-->
    <!-- TODO: ELIMINAR ||| NO SE PUEDE CARGAR AQUÍ, SE DEBE CARGAR EN LAS PÁGINAS ESTÁTICAS -->
    <script type="text/javascript" src="//nets.vocento.com/social-login/v3/mujerhoy/dependencias/rediseno/vocento.vocuser.combined_dependencias.js?v=202005201352"></script>


    <!-- Inicio carga con Servidor PPLL COMÚN -->
    <!-- INICIO Carga Js v3 de vocento gigya (params + loadGigya) -->
        <script type="text/javascript" src="//cabeceras.mujerhoy.com/js/2014/social-login/v3/mujerhoy/config/vocento.gigya.combined_loader.js?v=202005201352"></script>
    

<script type="text/javascript">
    var jQueryVersion = $;
    var configLoadGigya = '';
    if ((typeof config === 'undefined') || (!config)) {
        configLoadGigya = new Vocento.Config(jQueryVersion, Vocento.Params.Config, document.URL, false); /* Último parámetro siempre debug a false en pro */
    } else {
        configLoadGigya = config;
    }
    if ((typeof customService === 'undefined') || (!customService)) {
        var customService = '';
    }
    var loadGigya = new Vocento.LoadGigya(jQueryVersion, configLoadGigya, Vocento.Params.LoadGigya, customService);
    if ((typeof customApiKey !== 'undefined') && (customApiKey)) {
        loadGigya.setApikey(customApiKey);
    }
    loadGigya.init();
</script>
<!-- FIN Carga Js v3 de vocento gigya -->
<script type="text/javascript">
	var isDebug = false;
	var utilidades = new MujerHoy.Utilidades($, isDebug);
	var tipoContenido = (typeof voc_tc != 'undefined'  && voc_tc != '') ? voc_tc : 'noticia' ;

	//var ads = new MujerHoy.Ads($, utilidades, tipoContenido, isDebug);
	$(document).ready(function () { 
		if ($(window).width() > 1054) { utilidades.calculaMinHeights(); } 		
	});
	var mediaUtils = new Vocento.MediaUtils($, Vocento.MediaConfig, document.URL, false);
	var mediaVideo = new Vocento.MediaVideo($, Vocento.MediaConfig, mediaUtils, document.URL);
	var lazyMM = new MujerHoy.LazyMM($);
	lazyMM.activa();
	
	var config = new Vocento.Config($, Vocento.Params.Config, document.URL, true);
	if (typeof executeAfterConfig == 'function') {
		if (isDebug) config.log('Config => Llamando a funcion executeAfterConfig ...');
		executeAfterConfig();
	}
	var content = new Vocento.Content($, config, properties);

	searcher = new Vocento.Searcher($, config);
</script>

	
<!-- PUBLICIDAD -->
<script type="text/javascript">
	function setUpAgknTag(tag){ 
		tag.setBpId("vocento");
	}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
<!-- FIN PUBLICIDAD -->
<script type="text/javascript" src="/js/adframe.js"></script>
<!-- DTM: js de vtm -->
<script type="text/javascript" src="/js/picturefill.min.js"></script>
<script type="text/javascript" src="/js/lazysizes.min.js"></script>
<script type="text/javascript">dataLayer = [];</script>

<script type="text/javascript">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</script>

     <!-- GDP2.0 --><script>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</script><script>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</script><script type="text/javascript">if (typeof ads != "undefined") OAS_sitepage = ads.getOasSitepage('noticia');</script>
<!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '1313338178764758'); // Insert your pixel ID here.fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1313338178764758&ev=PageView&noscript=1" /></noscript><!-- End Facebook Pixel Code -->

        
                            </head>

                    <body name="" id="" class="articulo" rel="">
        <!-- Start noscript -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KD27TC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=mujerhoy" height="1" width="1" alt="*" style="height:1px;"></p></noscript>
<noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocmujerhoy,voces/1/G.4--NS/1231231?pageName=&g=https://www.mujerhoy.com/celebrities/corazon/202005/22/agatha-ruiz-prada-mascarillas-solidarias-lidl-20200521174807.html" width="1" height="1" border="0" /></noscript>
<!-- End noscript -->
<script type="text/javascript">
        //Definimos voc_pl para MH sólo opción m-responsive y contenido-web
        var widthContenido = $(window).width();
        voc_pl = ((typeof voc_pl !== 'undefined') && voc_pl !== "") ? voc_pl : ((widthContenido < 720) ? "m-responsive" : "contenido-web");
</script>
<script src="//static.vocento.com/dab/latest/strategy.js"></script>
<script src="//static.mujerhoy.com/indigitall/indigitall-topics.js?v=3" async></script>
<script src="//static.mujerhoy.com/indigitall/sdk.min.js" onload="indigitall.init({appKey:'98d09d67-c8a4-4b19-9f68-dd904ee66660', workerPath:'//static.mujerhoy.com/indigitall/worker.min.js', requestLocation:true, setDebugLog: true}).then(function(resultado) {Voonto.ready.then( function (resultado) {indigitalTopics.execute();});})" async></script>
 <!-- popup --> <div class="fadein"> <div class="wrapper-modal"> <div class="wrapper_popUp animated fadeInUp newsSimpleBox"> <div class="blockModal"> <div class="closePopUp"> <a href="" class="icon-aspa close2"> <div class="menui-close top-menu"></div> <div class="menui-close bottom-menu"></div> </a> </div> <div class="modal-conte"> <div class="newsSimple"> <div class="widget-prospect newsSimple__widget" data-widget-id="5a86cfd5c29c4be615810493"></div><script src="//newsletters.vocento.com/prospect/1600/js/prospect.js"></script></script> </div> </div> </div> </div> </div></div>
<script>
$(document).ready(function(){ 
var elmtLoader = $('<div class="loader-newsSimple"></div>'); 
$('.newsSimple').on('focus', '.prospect-email', function(event) { 
  event.preventDefault(); 
  $('.prospect-email').addClass('onfocus'); 
  $('.newsSimple .loader').append(elmtLoader);
 }); 
$('.newsSimple').on('blur', '.prospect-email', function(event) { 
event.preventDefault(); 
if ($('.prospectEmail').val() === '') { 
$('.prospect-email').removeClass('onfocus'); }
else { $('.prospect-email').addClass('onfocus'); } }); 

$('.openPopUp').on('click', function(){ 
$('.wrapper_popUp').removeClass('fadeOutDown').fadeIn('slow'); 
$('.fadein').fadeIn('slow'); 
$('.fadein').height($(window).height());
$( ".navigation-overlay, .icon.close2" ).trigger( "click" );
return false; }); 
$('.closePopUp').on('click', function(){ 
$('.wrapper_popUp').addClass('fadeOutDown').fadeOut('slow'); 
$('.fadein').fadeOut('slow');
return false;
 });});
</script><!-- popup -->
        <div class="wrapper_publicidad">
	<div id="fondo-izquierda">
		<div data-voc-vam data-voc-vam-position="skyscraper_izq" class="ad__skyscraper_izq" style="position:fixed"></div>
	</div>
	<div id="fondo-derecha">
		<div data-voc-vam data-voc-vam-position="skyscraper_der" class="ad__skyscraper_der" style="position:fixed"></div>
	</div>
</div>
<div data-voc-vam data-voc-vam-position="layer_inpage" class="ad__layer_inpage"></div>
                                            <div class="navigation-overlay"></div>
		<div class="mobilenav"> 
                        
                                        <a href="/celebrities/corazon/" class="logo-corazon-burguer"></a>
                                
			<a href="javascript:void(0)" class="icon close2">
				<div class="hamburger">
					<div class="menui top-menu"></div>
					<div class="menui mid-menu"></div>
					<div class="menui bottom-menu"></div>
				</div>						      
			</a>
			<div class="box">
                                
                                                
<ul class="redUsuario clearfix">	
    <li>
 		<a title="facebook" href="https://www.facebook.com/revistacorazon/" target="_blank">
 			<i class="mhicon-facebook"></i>
 		</a>
        <span class="sr-only">ir a facebook</span>
    </li>
    <li>
    	<a title="twitter" href="https://twitter.com/corazon_czn" target="_blank">
    		<i class="mhicon-twitter"></i>
    	</a>
        <span class="sr-only">ir a twitter</span>
    </li>        
	<li>
    	<a title="instagram" href="https://www.instagram.com/revistacorazon/" target="_blank">
    		<i class="mhicon-instagram"></i>
    	</a>
        <span class="sr-only">ir a instagram</span>
    </li>    
</ul>

                                        
				<ul class="menu-secciones clearfix">
					<li role="tab" class="" id="heading1">
<a href="https://www.mujerhoy.com/temas/generales/actualidad.html" title="Actualidad">Actualidad</a>
</li><li role="tab" class="" id="heading2">
<a href="https://www.mujerhoy.com/temas/eventos/entrevistas.html" title="Entrevistas">Entrevistas</a>
</li><li role="tab" class="" id="heading3">
<a href="https://www.mujerhoy.com/temas/generales/latidos.html" title="Latidos">Latidos</a>
</li><li role="tab" class="" id="heading4">
<a href="https://www.mujerhoy.com/temas/generales/firmas-corazon.html" title="Firmas">Firmas</a>
</li><li role="tab" class="" id="heading5">
<a href="https://www.mujerhoy.com/celebrities/realeza/" title="Realeza">Realeza</a>
</li>
</ul>
                                
                                                <a href="/"><div class="logo-mh-burguer"></div></a>
                                        
                                
				<div id="test" class="gigya-login-bar">
	<ul class="gigya-logged-out login">
		<!--<li><a href="#" class="gigya-registration-link gigya-registrarse">Suscr&iacute;bete</a></li>-->
		<li><a href="javascript:void(0)" class="gigya-login-link gigya-inicioSesion">Inicia sesi&oacute;n</a></li>
        <li><a href="javascript:void(0)" class="prospect-newsletter openPopUp">Newsletter</a></li>
	</ul>
	<ul class="gigya-logged-in login pull-right new-menu new-menu-mov " style="display:none;">
        <li class="gigya-welcome cont-name">
            <div class="box-name">Hola,<br> <span class="gigya-user-first-name"></span></div>
            <div class="content-arrow">
                <img class="gigya-user-thumbnail" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
                <div class="cont-arrow mhicon-abajo "></div>

            </div>
            <div class="menu-config-user">
                <ul>
                    <li class="gigya-account-links"><a href="javascript:void(0)" class="gigya-profile-link">Mi perfil</a></li>
                    <li class="gigya-account-links"><a href="https://secure.mujerhoy.com/perfil/intereses.html" class="">Mis intereses</a></li>
                    <!--<li class="gigya-account-links"><a href="/newsletters/" class="gigya-profile-link">Mis newsletters</a></li>-->
                    <li class="gigya-account-links"><a href="javascript:void(0)" class="gigya-logout-link" data-voc-vtm-id="logout" data-voc-vtm-info="menu">Cierra sesión</a></li>
                </ul>
            </div>
        </li>        
        <li class="gigya-account-links white-color newslleter-mov">
            <a href="javascript:void(0)" class="prospect-newsletter openPopUp">Newsletters</a>
        </li>
	</ul>
</div>
								
			</div>
		</div>
	
                                <div id="site-wrapper" class="voc-detail-photo-gallery">
            
									<header class="header subportada">
    <div id="cabecera_publicidad" class="cabecera_publicidad container bgpubli">
        <div data-voc-vam data-voc-vam-position="megabanner" class="megabanner ad__megabanner"></div>
    </div>
    <div id="cabecera_container" class="bg-img">
        <div class="container">
            <div class="cabeceraTop hidden-xs hidden-sm" style="display: block;">
                <ul class="cabecera-listado-varios pull-left">
                    <li><a href="//horoscopo.mujerhoy.com/">Horóscopos</a></li>
                </ul>
                <ul class="redUsuario clearfix pull-left">  
    <li>
        <a title="facebook" href="https://www.facebook.com/revistacorazon/" target="_blank">
            <i class="mhicon-facebook"></i>
            <span class="sr-only">ir a facebook</span>
        </a>
    </li>
    <li>
        <a title="twitter" href="https://twitter.com/corazon_czn" target="_blank">
            <i class="mhicon-twitter"></i>
            <span class="sr-only">ir a twitter</span>
        </a>
    </li>
    <li>
        <a title="instagram" href="https://www.instagram.com/revistacorazon/" target="_blank">
            <i class="mhicon-instagram"></i>
            <span class="sr-only">ir a instagram</span>
        </a>
    </li>
</ul>


                <div id="test" class="gigya-login-bar">
	<ul class="gigya-logged-out login pull-right">
		<!--<li><a href="#" class="gigya-registration-link">Suscr&iacute;bete</a></li>-->
        <li><a href="javascript:void(0)" class="prospect-newsletter openPopUp">Newsletter</a></li>
		<li><a href="javascript:void(0)" class="gigya-login-link">Inicia sesi&oacute;n</a></li>
	</ul>
	<ul class="gigya-logged-in login pull-right new-menu" style="display:none;">
        <li class="gigya-account-links white-color">
            <a href="javascript:void(0)" class="prospect-newsletter openPopUp">Newsletters</a>
        </li>
        <li class="gigya-welcome">
            Hola, <span class="gigya-user-first-name"></span>
            <div class="content-arrow new-menu-2">
                <img class="gigya-user-thumbnail" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
                <div class="cont-arrow mhicon-abajo "></div>
            </div>
            <div class="menu-config-user">
                <ul class="">
                    <li class="gigya-account-links"><a href="javascript:void(0)" class="gigya-profile-link">Mi perfil</a></li>
                    <li class="gigya-account-links"><a href="https://secure.mujerhoy.com/perfil/intereses.html" class="">Mis intereses</a></li>
                    <!--<li class="gigya-account-links"><a href="/newsletters/" class="gigya-profile-link">Mis newsletters</a></li>-->
                    <li class="gigya-account-links"><a href="javascript:void(0)" class="gigya-logout-link" data-voc-vtm-id="logout" data-voc-vtm-info="header">Cierra sesión</a></li>
                </ul>
            </div>
        </li>
        </ul>
</div>

            </div>
        </div>

    <!--  NCORPORACION LOGO SUBPORTADA -->
    <div class="subPortadaLogo">
        <a href="/celebrities/corazon/">
            <div class="marca subPortadaLogo__corazon" id="logo-corazon-subportada" style="visibility: visible;"></div>
        </a>
        <div class="container-mh-corazon ">
            <a href="/">
                <div class="subPortadaLogo__logoMh"></div>
            </a>
        </div>
    </div>
    <!-- END -->

        <div class="nav main-nav" style="position: relative; top: 0px;">
            <div class="container" id="main-nav">
                <div class="row">
                    <a href="javascript:void(0)" class="icon">
                        <div class="hamburger">
                            <div class="menui top-menu"></div>
                            <div class="menui mid-menu"></div>
                            <div class="menui bottom-menu"></div>
                        </div>
                    </a>
                    <a href="/" class="marca-peque marca-peque-corazon" style="display: none;" title="Página inicial">mujerHoy</a>

                    <nav class="menu">&nbsp;</nav>
                    <a class="mhicon-lupaizda buscar-bt"></a>
                </div>
            </div>
        </div>
        
	
	
<form name="busqueda_cabecera" id="busqueda_cabecera" action="/hemeroteca/" method="get">
    <div class="container">
		<input type="submit" value="">
		<input autofocus name="termino" id="container-buscadorCabeceraInstantSearch" type="text" placeholder="Buscar..." autocomplete="off">
		<i class="mhicon-cerrar close"></i>
    </div>
</form>
<script type="text/javascript">
	$(".buscar-bt").on("click", function(event) {
		setTimeout(function(){
			document.getElementById('container-buscadorCabeceraInstantSearch').focus();
			$('#container-buscadorCabeceraInstantSearch').focus();
		}, 10);
	});

	var hits = 8;
	var type = "comun";
	if (window.location.href.indexOf("recetas.mujerhoy.com") > -1) {
		type = "recetas";
	}
	if (window.location.href.indexOf("blogs.mujerhoy.com") > -1) {
		type = "blogs";
	}
	if (window.location.href.indexOf("horoscopo.mujerhoy.com") > -1) {
		type = "horoscopo";
	}
	var dataSource = new Bloodhound({
		datumTokenizer: Bloodhound.tokenizers.obj.whitespace('name'),
		queryTokenizer: Bloodhound.tokenizers.whitespace,
		remote: {
			url: 'https://www.mujerhoy.com/contenidos/instantsearch/?h=' + hits + '&t=' + type + '&q=%QUERY',
			wildcard: '%QUERY',
		}
	});

	$('#container-buscadorCabeceraInstantSearch').typeahead(
			{
				minLength: 3,
				highlight: true,
				hint: false
			}
			, {
				display: 'value',
				limit: 8,
				source: dataSource,
				templates: {
					suggestion: Handlebars.compile('<div class="{{classes}}"><a href="{{href}}">{{name}}</a></div>')
				}
			});
</script>

    </div>
    <div class="container">
        <nav>
						<ul class="nav temasDia hidden-xs hidden-sm">
							<li>
<a href="https://www.mujerhoy.com/temas/generales/actualidad.html" title="Actualidad">Actualidad</a>
</li><li>
<a href="https://www.mujerhoy.com/temas/eventos/entrevistas.html" title="Entrevistas">Entrevistas</a>
</li><li>
<a href="https://www.mujerhoy.com/temas/generales/latidos.html" title="Latidos">Latidos</a>
</li><li>
<a href="https://www.mujerhoy.com/temas/generales/firmas-corazon.html" title="Firmas">Firmas</a>
</li><li>
<a href="https://www.mujerhoy.com/celebrities/realeza/" title="Realeza">Realeza</a>
</li>
</ul>
					</nav>
				
    </div>
</header>

								
		                	
				
<script type="text/javascript">
    var muevePubli = 0;    

    var mantenerMegabanner = {
        init: function() {
            $('#cabecera_publicidad').on('click', function () {
                if (muevePubli < 3){
                    mantenerMegabanner.actionFixedMegabanner(false);
                    if ($('#publi_megabanner').attr('style') != "display: none;"){
                        $(".megabanner:first").removeAttr('style');
                    }
                }
            });
            $(window).scroll(function () {
                if (muevePubli != 2 && muevePubli < 3) {
                    mantenerMegabanner.actionFixedMegabanner(true);
                    var st = $(this).scrollTop();
                    if (st > 100 && muevePubli == 0) {
                        muevePubli = 1
                    } else if (st < 100 && muevePubli == 1) {
                        mantenerMegabanner.actionFixedMegabanner(false);
                    }
                }
            });
            setTimeout(function () {
                mantenerMegabanner.actionFixedMegabanner(false);
                if ($('#publi_megabanner').attr('style') != "display: none;" && muevePubli < 3){
                    $(".megabanner:first").removeAttr('style');
                }
                muevePubli = muevePubli < 3 ? 2 : muevePubli;
            }, 7000);
        },
        actionFixedMegabanner: function(actionFixed) {
            if (actionFixed){
                $("#cabecera_publicidad").css({
                    "position": "fixed",
                    "z-index": "1112",
                    "top": "41px",
                    "width": "980px",
                    "left": "50%",
                    "padding": "0",
                    "-webkit-transform": "translate(-50%,0)",
                    "-moz-transform": "translate(-50%,0)",
                    "transform": "translate(-50%,0)"
                });
            } else {
                $("#cabecera_publicidad").removeAttr('style');
            }
        }
    };

    mantenerMegabanner.init();

    Voonto.getInstance().when('ads:unfix').then(function() {
        muevePubli = 3;
        mantenerMegabanner.actionFixedMegabanner(false);
    });    
</script>

<script type="text/javascript">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</script>
                
    <div class="container story noticia resalte-corazon">
        <div data-voc-vam data-voc-vam-position="seed_tag" class="seed_tag ad__seed_tag"></div>
        <div class="row">
            <div class="col-xs-12 col-md-8">
                <p class="overhead">celebrities</p>
                <h1 itemprop="headline"><span>Ágatha</span> Ruiz de la Prada: “He creado tres mascarillas ‘felices’ para transmitir optimismo”</h1>
                <h2 class="subtitulo">La diseñadora ha creado tres modelos de mascarillas con fines solidarios. </h2>
                <div class="articulo-wrapper">
                    	                    	                        <figure class="photo photoV">
	                                                        <picture>
        <source srcset="https://static.mujerhoy.com/noticias/202005/22/media/cortadas/agatha_ruiz_prada-kdMC-U110258563610OdG-476x714@MujerHoy.jpg , https://static.mujerhoy.com/noticias/202005/22/media/cortadas/agatha_ruiz_prada-kdMC-U110258563610OdG-476x714@MujerHoy.jpg 2x" media="(min-width: 1054px)">
        <source srcset="https://static.mujerhoy.com/noticias/202005/22/media/cortadas/agatha_ruiz_prada-kdMC-U110258563610OdG-476x714@MujerHoy.jpg , https://static.mujerhoy.com/noticias/202005/22/media/cortadas/agatha_ruiz_prada-kdMC-U110258563610OdG-476x714@MujerHoy.jpg 2x" media="(min-width: 720px)">
        <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https://static.mujerhoy.com/noticias/202005/22/media/cortadas/agatha_ruiz_prada-kdMC-U110258563610OdG-476x714@MujerHoy.jpg&amp;nuevoalto=714&amp;nuevoancho=476">
        <img src="https://static.mujerhoy.com/noticias/202005/22/media/cortadas/agatha_ruiz_prada-kdMC-U110258563610OdG-476x714@MujerHoy.jpg" alt="La dise&amp;ntilde;adora &amp;Aacute;gatha Ruiz de la Prada con una de las mascarillas que ha dise&amp;ntilde;ado. " title="La dise&amp;ntilde;adora &amp;Aacute;gatha Ruiz de la Prada con una de las mascarillas que ha dise&amp;ntilde;ado. " itemprop="image" />
    </picture>
    
                            <figcaption>
                                                                                                <div class="link-pinit"><a id="pturl-7757b010-9b7a-11ea-8a4f-3b6043744858" href="" target="_blank">pinit</a></div>
                                                                                                            La diseñadora Ágatha Ruiz de la Prada con una de las mascarillas que ha diseñado. 
                                                                 <span class="firma">
                                                                                                               Dusko Despotovic @duskodespdv
                                                                   </span>
                            </figcaption>
                        </figure>
                                        
                                            <p class="byline" itemprop="author">
                      
                         por <a href="https://www.mujerhoy.com/autores/hoy-corazon-1224.html"><span>Hoy Corazón</span></a>                </p>
    <p class="fecha">
        <time itemprop="datePublished" content="22-05-2020">22 may 2020</time>
            </p>



                                                                                                    
<ul class="social-info uno clearfix">
    <li class="fb">
        <a id="fburl-7757b010-9b7a-11ea-8a4f-3b6043744858" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook">
            <span class="sr-only">Compartir en Facebook</span>
            <span class="mhicon mhicon-facebook"></span>
            <span id="fb-7757b010-9b7a-11ea-8a4f-3b6043744858"></span>
            <span class="sr-only">han compartido Facebook</span>
        </a>
    </li>
    <li class="tw">
        <a id="twurl-7757b010-9b7a-11ea-8a4f-3b6043744858" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter">
            <span class="sr-only">Compartir en Twitter</span>
            <span class="mhicon mhicon-twitter"></span>
            <span id="tw-7757b010-9b7a-11ea-8a4f-3b6043744858"></span>
            <span class="sr-only">han compartido en Twitter</span>
        </a>
    </li>
    <li class="wa visible-xs hidden-md">
        <a id="whats-7757b010-9b7a-11ea-8a4f-3b6043744858" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp">
            <span class="sr-only">Compartir en Whatsapp</span>
            <span class="mhicon mhicon-whatsapp"></span>
        </a>
    </li>
    <li class="more">
        <a href="#">
            <span class="sr-only">Compartir en otras redes sociales</span>
            <span class="mhicon mhicon-mas"></span>
        </a>
        <ul>
            <li class="gplus">
                <a id="gpurl-7757b010-9b7a-11ea-8a4f-3b6043744858" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus">
                    <span class="sr-only">Compartir en google plus</span>
                    <span class="mhicon mhicon-googleplus"></span>
                </a>
            </li>
            <li class="tumblr">
                <a id="tburl-7757b010-9b7a-11ea-8a4f-3b6043744858" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-tumblr">
                    <span class="sr-only">Compartir en tumblr</span>
                    <span class="mhicon mhicon-tumblr"></span>
                </a>
            </li>
            <li class="linkedin">
                <a id="lnurl-7757b010-9b7a-11ea-8a4f-3b6043744858" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin">
                    <span class="sr-only">Compartir en linkedin</span>
                    <span class="mhicon mhicon-linkedin"></span>
                </a>
            </li>
                        <li class="mail">
                <a href="#" onclick="$('#modal_contacto').removeClass('hidden').load( '/contacto/' );">
                    <span class="sr-only">Compartir por mail</span>
                    <span class="mhicon mhicon-sobre"></span>
                </a>
            </li>
        </ul>
    </li>
    </ul>
<div class="modal fade hidden" tabindex="-1" id='modal_contacto' role="dialog">

</div><!-- /.modal -->

                    <div class="entradilla" itemprop="articleBody">
                        <p>La diseñadora <strong>Ágatha Ruiz de la Prada</strong> ha pasado el confinamiento en su finca de las afueras de Madrid. Allí, <strong>rodeada de animales y con la compañía de su hijo Tristán, ha podido ordenar ideas y curar heridas</strong>. Se siente una mujer nueva, preocupada por la situación actual y sobre todo por la incertidumbre de su sector el de la moda. </p><p>Por eso, mientras define cómo será el futuro de su tienda y los desfiles de las colecciones, ha decidido colaborar con Lidl en<strong> la creación de tres diseños exclusivos de mascarillas con un fin solidario:</strong> recaudar fondos para el proyecto ‘A tu lado’, desarrollado por Save the Children –entidad con la que Lidl ya colabora– para ayudar a las familias más vulnerables y afectadas por la actual situación.</p><p>De esta forma da respuesta a la creciente necesidad de utilizar la mascarilla como<strong> un elemento de higiene y protección </strong>y a la vez, seguir ayudando a los colectivos más afectados por la paralización de gran parte de la actividad económica en nuestro país. </p><p>"Me hace mucha ilusión poder colaborar en este proyecto y <strong>demostrar que la moda española también se está volcando de manera extraordinaria para ayudar a la sociedad</strong>. He creado tres mascarillas 'felices', con colores vivos, además de corazones y besos, para trasladar un punto de optimismo y que uniendo nuestras fuerzas saldremos de esta", explica la diseñadora, consciente de la importancia que tiene para nuestra salud, pero con el convencimiento de que se van a convertir en un complemento más en nuestras vidas y que vamos a tener que seguir usando para protegernos. </p><p>A principios de julio se pondrán a la venta<strong> 500.000 mascarillas solidarias, con los tres diseños creados por Agatha Ruiz de la Prada</strong>, en packs de dos unidades, al precio de 3,99 €, que solo podrán adquirirse en los establecimientos de la cadena. Lidl donará a Save the Children un euro por la venta de cada pack. Las mascarillas son reutilizables y tienen una eficacia de filtración bacteriana superior al 90%, son lavables y reutilizables hasta un máximo de cinco lavados. </p><p>La diseñadora ha apostado por <strong>un estampado de topos multicolores, un fondo azul vibrante y corazones blancos, y labios rosados y besos</strong> en forma de corazones. La iniciativa ha tenido tal acogida que, tras la campaña de un mes de duración, Ruiz de la Prada, seguirá confeccionando para todos los puntos de venta que tiene en diferentes partes del mundo.</p><div class="tb-interesa"><h3>También te interesa</h3><div class="line-interesa mhicon-mas2"><a href="https://www.mujerhoy.com/celebrities/corazon/202005/22/agatha-ruiz-prada-misterio-erotismo-llevar-mascarilla-portada-20200521132327.html">Ágatha Ruiz de la Prada habla del "misterio de llevar mascarilla" en la portada de 'Hoy Corazón'</a></div><div class="line-interesa mhicon-mas2"><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202005/20/agatha-ruiz-de-la-prada-mascarillas-lidl-solidarias-20200520100357.html">Agatha Ruiz de la Prada y Lidl lanzarán una colección de mascarillas solidarias muy coloridas</a></div><div class="line-interesa mhicon-mas2"><a href="https://www.mujerhoy.com/celebrities/corazon/202003/22/agatha-ruiz-de-la-prada-ruptura-luismi-20200322134148.html">Ágatha Ruiz de la Prada cuenta el motivo real de su ruptura con Luismi</a></div></div><p/>
                    </div>

                    <div class="footer">
                        
<ul class="social-info uno clearfix">
    <li class="fb">
        <a id="fburl-7757b010-9b7a-11ea-8a4f-3b6043744858" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook">
            <span class="sr-only">Compartir en Facebook</span>
            <span class="mhicon mhicon-facebook"></span>
            <span id="fb-7757b010-9b7a-11ea-8a4f-3b6043744858"></span>
            <span class="sr-only">han compartido Facebook</span>
        </a>
    </li>
    <li class="tw">
        <a id="twurl-7757b010-9b7a-11ea-8a4f-3b6043744858" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter">
            <span class="sr-only">Compartir en Twitter</span>
            <span class="mhicon mhicon-twitter"></span>
            <span id="tw-7757b010-9b7a-11ea-8a4f-3b6043744858"></span>
            <span class="sr-only">han compartido en Twitter</span>
        </a>
    </li>
    <li class="wa visible-xs hidden-md">
        <a id="whats-7757b010-9b7a-11ea-8a4f-3b6043744858" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp">
            <span class="sr-only">Compartir en Whatsapp</span>
            <span class="mhicon mhicon-whatsapp"></span>
        </a>
    </li>
    <li class="more">
        <a href="#">
            <span class="sr-only">Compartir en otras redes sociales</span>
            <span class="mhicon mhicon-mas"></span>
        </a>
        <ul>
            <li class="gplus">
                <a id="gpurl-7757b010-9b7a-11ea-8a4f-3b6043744858" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus">
                    <span class="sr-only">Compartir en google plus</span>
                    <span class="mhicon mhicon-googleplus"></span>
                </a>
            </li>
            <li class="tumblr">
                <a id="tburl-7757b010-9b7a-11ea-8a4f-3b6043744858" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-tumblr">
                    <span class="sr-only">Compartir en tumblr</span>
                    <span class="mhicon mhicon-tumblr"></span>
                </a>
            </li>
            <li class="linkedin">
                <a id="lnurl-7757b010-9b7a-11ea-8a4f-3b6043744858" href="" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin">
                    <span class="sr-only">Compartir en linkedin</span>
                    <span class="mhicon mhicon-linkedin"></span>
                </a>
            </li>
                        <li class="mail">
                <a href="#" onclick="$('#modal_contacto').removeClass('hidden').load( '/contacto/' );">
                    <span class="sr-only">Compartir por mail</span>
                    <span class="mhicon mhicon-sobre"></span>
                </a>
            </li>
        </ul>
    </li>
    </ul>
<div class="modal fade hidden" tabindex="-1" id='modal_contacto' role="dialog">

</div><!-- /.modal -->
                        <script type="text/javascript">
    (function() {
        //*Conjunto parámetros a pasarle a cada invocación de RRSS. */
                var url = document.URL;
        
        var urlEncoded = encodeURI(url);
        
                
        var urlImage = encodeURIComponent('https://static.mujerhoy.com/noticias/202005/22/media/cortadas/agatha_ruiz_prada-kdMC-U110258563610OdG-476x714@MujerHoy.jpg');

                var titleDoc = encodeURIComponent('\u00C1gatha\x20Ruiz\x20de\x20la\x20Prada\x3A\x20\u201CHe\x20creado\x20tres\x20mascarillas\x20\u2018felices\u2019\x20para\x20transmitir\x20optimismo\u201D');
        
                        var iddoc = '7757b010-9b7a-11ea-8a4f-3b6043744858';
                COMMENT_OBJECT.obtenerNumeroComentarios();
        // Los 5 parámetros son: url, urlencoded, titledoc, imageurl, iddoc)
        LoadSocialCount(url, urlEncoded, titleDoc, urlImage, iddoc, false);
    })();
</script>                                                <div class="comp_tags">
            <nav>
            <h2><span>Tags:</span></h2>
            <dl>
                                                <dd><a href="/hemeroteca/mascaillas lidl.html">mascaillas lidl</a></dd>
                                                                        </dl>
        </nav>
        </div>
                    </div>
                                            <div class="OUTBRAIN footer" data-src="https://www.mujerhoy.com/celebrities/corazon/202005/22/agatha-ruiz-prada-mascarillas-solidarias-lidl-20200521174807.html" data-widget-id="AR_1" data-ob-template="ES_Mujerhoy"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
                                                        </div>
            </div>
            <div class="col-xs-12 col-md-4">
                                <div data-voc-vam-position="robapaginas" data-voc-vam="" class="ad__robapaginas roba"></div>
<div data-voc-vam data-voc-vam-position="boton_native" class="ad__boton_native"></div>
<div class="contenedor-academy"><div class="flex-navbar"> <h1 class="brand"> <a href="#"> <img src="https://www.mujerhoy.com/academy/wp-content/uploads/sites/4/2019/01/academyblack.svg" alt="Academy"> </a> </h1></div><div class="flex-container"><div class="col2"> <article class="modulo-noticia cuad"> <div data-voc-vam data-voc-vam-position="boton_native_academy_interior" class="ad__boton_native_academy_interior"></div> </article> </div><div class="col1"><article class="modulo-noticia cuad"><div data-voc-vam data-voc-vam-position="boton_native_academy_interior_dos" class="ad__boton_native_academy_interior_dos"></div></article></div></div></div><style type="text/css">.contenedor-academy,.flex-navbar{background-color:#fff}*{box-sizing:border-box}body{margin:0;padding:0}a{text-decoration:none}.flex-navbar{font-family:Montserrat,sans-serif;color:#000;transition:all .3s cubic-bezier(.25,.8,.25,1);padding:10px;display:block;align-items:center;border-bottom:1px solid #000}.flex-navbar .brand{font-size:1.35em;margin-top:15px;margin-bottom:1px;display:block;width:100%;text-align:center}.flex-navbar .brand img{height:1.45em;margin-left:0}@font-face{font-family:'Prumo Deck Bold Italic';src:url(https://www.mujerhoy.com/font/PrumoDeck-BoldItalic.eot);src:url(https://www.mujerhoy.com/font/PrumoDeck-BoldItalic.eot?#iefix) format('embedded-opentype'),url(https://www.mujerhoy.com/font/PrumoDeck-BoldItalic.woff) format('woff'),url(https://www.mujerhoy.com/font/PrumoDeck-BoldItalic.ttf) format('truetype'),url(https://www.mujerhoy.com/font/PrumoDeck-BoldItalic.svg#b076dd850f255d869f04294eaa47f76a) format('svg');font-style:normal;font-weight:700}@font-face{font-family:'Prumo Deck Book';src:url(https://www.mujerhoy.com/font/PrumoDeck-Book.eot);src:url(https://www.mujerhoy.com/font/PrumoDeck-Book.eot?#iefix) format('embedded-opentype'),url(https://www.mujerhoy.com/font/PrumoDeck-Book.woff) format('woff'),url(https://www.mujerhoy.com/font/PrumoDeck-Book.ttf) format('truetype'),url(https://www.mujerhoy.com/font/PrumoDeck-Book.svg#7b5d3d08b171f08fc1b8f597eff349ab) format('svg');font-style:normal;font-weight:400}.flex-container{overflow:hidden;justify-content:space-around;max-height:none;display:block}.flex-container .col1,.flex-container .col2,.flex-container .col3{width:100%}.col1 article,.col2 article{margin:0 auto}.flex-container .col1{display:flex;justify-content:center;padding-bottom:40px;height:auto;max-height:none;float:none}.flex-container .col1 article{position:relative;display:inline-block;text-align:left;max-height:none;height:100%;width: 100%;}.flex-container .col2{width:100%;flex-direction:column;justify-content:space-between;display:inline-table;padding: 20px 0 15px;float:none}.flex-container .col2 article{display:inline-block;position:relative;width:100%}@media screen and (max-width:768px){.flex-navbar .brand,.flex-navbar .items.items-right{display:block;width:100%;text-align:center}.flex-container{max-height:none;display:block}.flex-navbar{display:block}.flex-navbar .brand img{margin-left:0}.flex-navbar .items.items-right{margin:20px 0}.flex-navbar>ul.items li.item{padding:20px 0;width:90%;border-bottom:1px solid #fff;margin:0 auto}.flex-navbar>ul.items li.item:last-child{display:none}.flex-container .col1,.flex-container .col2,.flex-container .col3{width:100%}.col1 article,.col2 article{margin:0 auto}.flex-container .col1{display:flex;justify-content:center;padding-bottom:40px;height:auto;max-height:none;float:none}.flex-container .col1 article{position:relative;max-height:none}.flex-container .col2{display:inline-table;padding:20px 0;float:none}.flex-container .col2 article{width:100%;padding-left:0}}</style>
    <aside class="mod_lomas">
        <header>
        <h3 class="epigrafe" id="loMasTitle">Lo m&aacute;s</h3>
            <nav>
                <ul class="nav nav-tabs first-level">
                    <li id="visto" class="active"><a href="" onclick="navTabsFirstLevel('visto')" data-toggle="tab" aria-expanded="true">visto</a></li>
                    <li id="nuevo" class=""><a href="" onclick="navTabsFirstLevel('nuevo')" data-toggle="tab" aria-expanded="false">nuevo</a></li>
                </ul>
            </nav>
        </header>
        <div class="tab-content">
            <!-- Lo más visto en Mujerhoy -->
            <div class="tab-pane active" id="lomasvisto-mujerhoy">
                <ul>
			 
		            						<li>
									<article>
						<figure>
																						<img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202005%2F19%2Fmedia%2Fcortadas%2Fflequillos-faciles-kIOI-U110229016491iQF-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="Los tres flequillos más fáciles de llevar que rejuvenecen y ponen buena cara al instante" />
														<span >1</span>
						</figure>
						<h2><a href="//www.mujerhoy.com/belleza/pelo/202005/20/flequillos-faciles-de-llevar-efecto-buena-cara-20200519162702.html#ns_campaign=lo-mas&ns_mchannel=visto&ns_source=flequillos-faciles-de-llevar-efecto-buena-cara-20200519162702&ns_linkname=flequillos-faciles-de-llevar-efecto-buena-cara-20200519162702&ns_fee=1" title="Los tres flequillos más fáciles de llevar que rejuvenecen y ponen buena cara al instante">Los tres flequillos más fáciles de llevar que rejuvenecen y ponen buena cara al instante</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>2</span>
						<h2><a href="//www.mujerhoy.com/moda/no-te-pierdas/202005/20/blusas-blancas-baratas-zara-special-prices-110237669813-ga.html#ns_campaign=lo-mas&ns_mchannel=visto&ns_source=blusas-blancas-baratas-zara-special-prices-110237669813-ga&ns_linkname=fotogaleria&ns_fee=2" title="Las blusas blancas de los Special Prices de Zara que te van a alegrar la semana">Las blusas blancas de los Special Prices de Zara que te van a alegrar la semana</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>3</span>
						<h2><a href="//www.mujerhoy.com/moda/no-te-pierdas/202005/20/blusas-estampadas-baratas-verano-2020-zara-hym-mango-stradivarius-110241435895-ga.html#ns_campaign=lo-mas&ns_mchannel=visto&ns_source=blusas-estampadas-baratas-verano-2020-zara-hym-mango-stradivarius-110241435895-ga&ns_linkname=fotogaleria&ns_fee=3" title="Las 10 blusas estampadas que mejor sientan para sacar partido a los pantalones blancos este verano">Las 10 blusas estampadas que mejor sientan para sacar partido a los pantalones blancos este verano</a></h2>
					</article>
							</li>
								            					            						<li>
									<article>
						<span>4</span>
						<h2><a href="//www.mujerhoy.com/belleza/tratamientos/202005/14/cremas-hidratantes-cara-proteccion-solar-arrugas-110170927704-ga.html#ns_campaign=lo-mas&ns_mchannel=visto&ns_source=cremas-hidratantes-cara-proteccion-solar-arrugas-110170927704-ga&ns_linkname=fotogaleria&ns_fee=5" title="Las mejores cremas faciales con protección que hidratan y combaten las arrugas producidas por el sol">Las mejores cremas faciales con protección que hidratan y combaten las arrugas producidas por el sol</a></h2>
					</article>
							</li>
								            					            						<li>
									<article class="hidden-xs">
						<span>5</span>
						<h2><a href="//www.mujerhoy.com/moda/no-te-pierdas/202005/21/mascarillas-de-tela-stradivarius-inditex-20200521105326.html#ns_campaign=lo-mas&ns_mchannel=visto&ns_source=mascarillas-de-tela-stradivarius-inditex-20200521105326&ns_linkname=noticia&ns_fee=7" title="¿Será Stradivarius la primera firma de Inditex en vender mascarillas?">¿Será Stradivarius la primera firma de Inditex en vender mascarillas?</a></h2>
					</article>
							</li>
								            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            							<a href="//www.mujerhoy.com/lo-mas/lo-mas-visto.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>	</ul>
   <!-- Inclusión del Estático de STATS.  -->
            </div>
            
            <!-- Lo más Nuevo en Mujerhoy -->
            <div class="tab-pane" id="lomasnuevo-mujerhoy">
                <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                    <li>
                                    <article>
                                        <span>1</span>
                                        <h2><a href="https://www.mujerhoy.com/vivir/protagonistas/202005/21/nancy-pelosi-mascarilla-simbolo-politico-oposicion-donald-trump-20200521172831.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=jacinda-ardern-semana-laboral-cuatro-dias-recuperar-turismo-20200520183015&ns_linkname=noticia&ns_fee=1" title="No, no es casualidad que Nancy Pelosi est&amp;eacute; convirtiendo la mascarilla en s&amp;iacute;mbolo pol&amp;iacute;tico de la oposici&amp;oacute;n a Trump">No, no es casualidad que Nancy Pelosi est&eacute; convirtiendo la mascarilla en s&iacute;mbolo pol&iacute;tico de la oposici&oacute;n a Trump</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>2</span>
                                        <h2><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202005/21/top-palabra-de-honor-lencero-street-style-paula-ordovas-20200521171046.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=mascarilla-obligatoria-cuando-llevarla-como-quitarla-tipo-no-contagiar-coronavirus-20200521142230&ns_linkname=noticia&ns_fee=2" title="El street style lo tiene claro: este es el &amp;uacute;nico top que importa ahora mismo (y es mega sexy)">El street style lo tiene claro: este es el &uacute;nico top que importa ahora mismo (y es mega sexy)</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>3</span>
                                        <h2><a href="https://www.mujerhoy.com/vivir/protagonistas/202005/21/gwyneth-apple-paltrow-kim-kardashian-beyonce-hijas-redes-sociales-20200521174545.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=naomi-campbell-cumple--cincuenta-anos-escandalos-caprichos-diva-110257383482-ga&ns_linkname=noticia&ns_fee=3" title="Qu&amp;eacute; ocurre cuando las famosas incluyen a la familia en su estrategia de marketing social">Qu&eacute; ocurre cuando las famosas incluyen a la familia en su estrategia de marketing social</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>4</span>
                                        <h2><a href="https://www.mujerhoy.com/vivir/fitness/202005/20/clases-ballet-instagram-online-gratis-para-adelgazar-fortalecer-piernas-20200520132941.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=charlize-theron-heroina-de-accion-en-la-vieja-guardia-pelicula-netflix-20200521154602&ns_linkname=noticia&ns_fee=4" title="Si el ballet es tu asiganatura pendiente ya no tienes excusas: hay bailarinas profesionales que est&amp;aacute;n dando clase a trav&amp;eacute;s de Instagram">Si el ballet es tu asiganatura pendiente ya no tienes excusas: hay bailarinas profesionales que est&aacute;n dando clase a trav&eacute;s de Instagram</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>5</span>
                                        <h2><a href="https://www.mujerhoy.com/vivir/protagonistas/202005/20/jacinda-ardern-semana-laboral-cuatro-dias-recuperar-turismo-20200520183015.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=mejores-videos-patry-jordan-gym-virtual-entrenar-full-body-adelgazar-quemar-grasa-20200521132114&ns_linkname=noticia&ns_fee=5" title="Jacinda Ardern propone una jornada laboral de cuatro d&amp;iacute;as para reactivar el turismo (lo que m&amp;aacute;s preocupa en Espa&amp;ntilde;a)">Jacinda Ardern propone una jornada laboral de cuatro d&iacute;as para reactivar el turismo (lo que m&aacute;s preocupa en Espa&ntilde;a)</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a href="//www.mujerhoy.com/lo-mas/lo-mas-nuevo.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>
                </ul>
            </div>

            <!-- Lo más Visto en Corazón -->
            <div class="tab-pane" id="lomasvisto-corazon">
                <!-- Inclusión del Estático de STATS Corazon.  -->
                <ul>
             
                                                <li>
                                            <article>
                            <figure>
                                                                                                    <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202005%2F20%2Fmedia%2Fcortadas%2Fana-obregon-hermana-habla-duelo-actriz-kyUC-U110235402331LPC-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="La hermana de Ana Obregón habla por primera vez sobre cómo está pasando el duelo por la muerte de su hijo" />
                                                                <span >1</span>
                            </figure>
                            <h2><a href="//www.mujerhoy.com/celebrities/corazon/202005/20/como-lleva-duelo-ana-obregon-muerte-hijo-habla-hermana-20200520071227.html#ns_campaign=lo-mas&ns_mchannel=corazon&ns_source=como-lleva-duelo-ana-obregon-muerte-hijo-habla-hermana-20200520071227&ns_linkname=como-lleva-duelo-ana-obregon-muerte-hijo-habla-hermana-20200520071227&ns_fee=1" title="La hermana de Ana Obregón habla por primera vez sobre cómo está pasando el duelo por la muerte de su hijo">La hermana de Ana Obregón habla por primera vez sobre cómo está pasando el duelo por la muerte de su hijo</a></h2>
                        </article>
                                    </li>
                                                                            <li>
                                            <article>
                            <span>2</span>
                            <h2><a href="//www.mujerhoy.com/celebrities/corazon/202005/21/discreto-homenaje-ana-obregon-instagram-muerte-hijo-alex-lequio-20200521072022.html#ns_campaign=lo-mas&ns_mchannel=corazon&ns_source=discreto-homenaje-ana-obregon-instagram-muerte-hijo-alex-lequio-20200521072022&ns_linkname=noticia&ns_fee=2" title="El discreto homenaje de Ana Obregón en Instagram a su hijo una semana después de su muerte">El discreto homenaje de Ana Obregón en Instagram a su hijo una semana después de su muerte</a></h2>
                        </article>
                                    </li>
                                                                            <li>
                                            <article>
                            <span>3</span>
                            <h2><a href="//www.mujerhoy.com/celebrities/corazon/202005/21/dificultades-economicas-carmen-lomana-crisis-coronavirus-20200521161826.html#ns_campaign=lo-mas&ns_mchannel=corazon&ns_source=dificultades-economicas-carmen-lomana-crisis-coronavirus-20200521161826&ns_linkname=noticia&ns_fee=3" title="Las dificultades económicas que atraviesa Carmen Lomana: "Tengo para comer, pero no sé por cuánto tiempo"">Las dificultades económicas que atraviesa Carmen Lomana: &quot;Tengo para comer, pero no sé por cuánto tiempo&quot;</a></h2>
                        </article>
                                    </li>
                                                                            <li>
                                            <article>
                            <span>4</span>
                            <h2><a href="//www.mujerhoy.com/celebrities/corazon/202002/11/famosos-muertos-fallecidos-2020-100120928520-ga.html#ns_campaign=lo-mas&ns_mchannel=corazon&ns_source=famosos-muertos-fallecidos-2020-100120928520-ga&ns_linkname=fotogaleria&ns_fee=4" title="
Famosos que han fallecido en 2020: nuestro homenaje a su recuerdo">
Famosos que han fallecido en 2020: nuestro homenaje a su recuerdo</a></h2>
                        </article>
                                    </li>
                                                                            <li>
                                            <article>
                            <span>5</span>
                            <h2><a href="//www.mujerhoy.com/celebrities/corazon/202005/21/cuanto-dinero-pierde-alfonso-merlos-cesado-colegio-abogados-madrid-20200521115841.html#ns_campaign=lo-mas&ns_mchannel=corazon&ns_source=cuanto-dinero-pierde-alfonso-merlos-cesado-colegio-abogados-madrid-20200521115841&ns_linkname=noticia&ns_fee=5" title="Alfonso Merlos, cesado del Colegio de Abogados de Madrid: lo que dejará de ingresar al año">Alfonso Merlos, cesado del Colegio de Abogados de Madrid: lo que dejará de ingresar al año</a></h2>
                        </article>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <a href="//www.mujerhoy.com/lo-mas/lo-mas-visto.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a> 
    </ul>

            </div>
            
            <!-- Lo más Nuevo en Corazón -->
            <div class="tab-pane" id="lomasnuevo-corazon">
                <ul>
                                                                                                <li>                                 <article>
                                    <figure>
                                                                                                                            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202005%2F22%2Fmedia%2Fcortadas%2Fagatha-ruiz-de-la-prada-mascarillas-portada-kD2E-U110254769138MwC-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="&amp;Aacute;gatha Ruiz de la Prada habla del &quot;misterio de llevar mascarilla&quot; en la portada de &#039;Hoy Coraz&amp;oacute;n&#039;" />
                                                                                <span >1</span>
                                    </figure>
                                    <h2><h2><a href="https://www.mujerhoy.com/celebrities/corazon/202005/22/agatha-ruiz-prada-misterio-erotismo-llevar-mascarilla-portada-20200521132327.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=nancy-pelosi-mascarilla-simbolo-politico-oposicion-donald-trump-20200521172831&ns_linkname=noticia&ns_fee=1" title="&amp;Aacute;gatha Ruiz de la Prada habla del &quot;misterio de llevar mascarilla&quot; en la portada de &#039;Hoy Coraz&amp;oacute;n&#039;">&Aacute;gatha Ruiz de la Prada habla del "misterio de llevar mascarilla" en la portada de 'Hoy Coraz&oacute;n'</a></h2></h2>
                                </article>
                            </li>
                                                                                                                                                                                            <li>
                                    <article>
                                        <span>2</span>
                                        <h2><a href="https://www.mujerhoy.com/celebrities/corazon/202005/21/declaracion-amor-vicky-martin-berrocal-novio-joao-viegas-instagram-20200521163911.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=gwyneth-apple-paltrow-kim-kardashian-beyonce-hijas-redes-sociales-20200521174545&ns_linkname=noticia&ns_fee=2" title="La declaraci&amp;oacute;n de amor de Vicky Mart&amp;iacute;n Berrocal a su novio">La declaraci&oacute;n de amor de Vicky Mart&iacute;n Berrocal a su novio</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>3</span>
                                        <h2><a href="https://www.mujerhoy.com/celebrities/corazon/202005/21/dificultades-economicas-carmen-lomana-crisis-coronavirus-20200521161826.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=clases-ballet-instagram-online-gratis-para-adelgazar-fortalecer-piernas-20200520132941&ns_linkname=noticia&ns_fee=3" title="Las dificultades econ&amp;oacute;micas que atraviesa Carmen Lomana: &quot;Tengo para comer, pero no s&amp;eacute; por cu&amp;aacute;nto tiempo&quot;">Las dificultades econ&oacute;micas que atraviesa Carmen Lomana: "Tengo para comer, pero no s&eacute; por cu&aacute;nto tiempo"</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>4</span>
                                        <h2><a href="https://www.mujerhoy.com/celebrities/corazon/202005/21/nuevo-golpe-rosa-benito-rocio-carrasco-reconciliacion-imposible-hijos-20200521154238.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=jacinda-ardern-semana-laboral-cuatro-dias-recuperar-turismo-20200520183015&ns_linkname=noticia&ns_fee=4" title="Nuevo golpe de Rosa Benito a Roc&amp;iacute;o Carrasco. &quot;Yo, como madre, ser&amp;iacute;a incapaz de dormir tranquila sin mis hijos&quot;">Nuevo golpe de Rosa Benito a Roc&iacute;o Carrasco. "Yo, como madre, ser&iacute;a incapaz de dormir tranquila sin mis hijos"</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>5</span>
                                        <h2><a href="https://www.mujerhoy.com/celebrities/corazon/202005/21/yvette-prieto-mujer-muchael-jordan-exnovia-julio-jose-iglesias-20200521124439.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=mascarilla-obligatoria-cuando-llevarla-como-quitarla-tipo-no-contagiar-coronavirus-20200521142230&ns_linkname=noticia&ns_fee=5" title="La mujer que tienen en com&amp;uacute;n Julio Jos&amp;eacute; Iglesias y Michael Jordan">La mujer que tienen en com&uacute;n Julio Jos&eacute; Iglesias y Michael Jordan</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <a href="//www.mujerhoy.com/lo-mas/lo-mas-nuevo.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>
                </ul>
            </div>
            
            <!-- Lo más visto en Recetas -->
            <div class="tab-pane" id="lomasvisto-recetas">
                <!-- Inclusión del Estático de STATS Recetas.  -->
                <ul>
             
                                                <li>
                                            <article>
                            <figure>
                                                                                                    <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201701%2F24%2Fmedia%2Fcortadas%2Fpan%20de%20avena_xoptimizadax-konH-U211617065054kwF-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="Pan integral con avena" />
                                                                <span >1</span>
                            </figure>
                            <h2><a href="//recetas.mujerhoy.com/201701/integral-avena-20170124134919.html#ns_campaign=lo-mas&ns_mchannel=recetas&ns_source=integral-avena-20170124134919&ns_linkname=integral-avena-20170124134919&ns_fee=1" title="Pan integral con avena">Pan integral con avena</a></h2>
                        </article>
                                    </li>
                                                                            <li>
                                            <article>
                            <span>2</span>
                            <h2><a href="//recetas.mujerhoy.com/201610/pasta-negra-gula-delnorte-20161017092010.html#ns_campaign=lo-mas&ns_mchannel=recetas&ns_source=pasta-negra-gula-delnorte-20161017092010&ns_linkname=noticia&ns_fee=2" title="Pasta negra con gulas">Pasta negra con gulas</a></h2>
                        </article>
                                    </li>
                                                                            <li>
                                            <article>
                            <span>3</span>
                            <h2><a href="//recetas.mujerhoy.com/201711/empanada-nutella-20171121134124.html#ns_campaign=lo-mas&ns_mchannel=recetas&ns_source=empanada-nutella-20171121134124&ns_linkname=noticia&ns_fee=3" title="Empanada de Nutella">Empanada de Nutella</a></h2>
                        </article>
                                    </li>
                                                                            <li>
                                            <article>
                            <span>4</span>
                            <h2><a href="//recetas.mujerhoy.com/201606/ensalada-lentejas-estilo-marroqui-20160604231455.html#ns_campaign=lo-mas&ns_mchannel=recetas&ns_source=ensalada-lentejas-estilo-marroqui-20160604231455&ns_linkname=noticia&ns_fee=4" title="Ensalada de lentejas al estilo marroquí">Ensalada de lentejas al estilo marroquí</a></h2>
                        </article>
                                    </li>
                                                                            <li>
                                            <article>
                            <span>5</span>
                            <h2><a href="//recetas.mujerhoy.com/201804/raviolis-mozzarella-albahaca-nueces-20180416192837.html#ns_campaign=lo-mas&ns_mchannel=recetas&ns_source=raviolis-mozzarella-albahaca-nueces-20180416192837&ns_linkname=noticia&ns_fee=5" title="Raviolis de mozzarella, albahaca y nueces">Raviolis de mozzarella, albahaca y nueces</a></h2>
                        </article>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <a href="//www.mujerhoy.com/lo-mas/lo-mas-visto.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>	
    </ul>

            </div>
            
            <!-- Lo más Nuevo en Recetas -->
            <div class="tab-pane" id="lomasnuevo-recetas">
                <ul>
                                                                                                <li>                                 <article>
                                    <figure>
                                                                                                                            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmujerhoy%2Fnoticias%2F201709%2F14%2Fmedia%2Fcortadas%2Fsandwich-kICB-U40788295525yAD-980x441%40MujerHoy.jpg%3Fuuid%3D92b4f11c-9964-11e7-9a93-d08c8a6a5120&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="S&amp;aacute;ndwich de sardina y aguacate" />
                                                                                <span >1</span>
                                    </figure>
                                    <h2><h2><a href="https://recetas.mujerhoy.com/201709/sandwich-sardina-aguacate-20170914174309.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=nancy-pelosi-mascarilla-simbolo-politico-oposicion-donald-trump-20200521172831&ns_linkname=noticia&ns_fee=1" title="Mar&amp;iacute;a Casado: &quot;Esta semana ha sido toda una lecci&amp;oacute;n de vida&quot;">S&aacute;ndwich de sardina y aguacate</a></h2></h2>
                                </article>
                            </li>
                                                                                                                                                                                            <li>
                                    <article>
                                        <span>2</span>
                                        <h2><a href="https://recetas.mujerhoy.com/201804/croissant-nuez-coco-20180418174204.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=gwyneth-apple-paltrow-kim-kardashian-beyonce-hijas-redes-sociales-20200521174545&ns_linkname=noticia&ns_fee=2" title="Croissant de nuez y coco">Croissant de nuez y coco</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>3</span>
                                        <h2><a href="https://recetas.mujerhoy.com/201804/raviolis-mozzarella-albahaca-nueces-20180416192837.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=clases-ballet-instagram-online-gratis-para-adelgazar-fortalecer-piernas-20200520132941&ns_linkname=noticia&ns_fee=3" title="Raviolis de mozzarella, albahaca y nueces">Raviolis de mozzarella, albahaca y nueces</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>4</span>
                                        <h2><a href="https://recetas.mujerhoy.com/201802/gratinado-arroz-espinacas-pistacho-20180222190622.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=jacinda-ardern-semana-laboral-cuatro-dias-recuperar-turismo-20200520183015&ns_linkname=noticia&ns_fee=4" title="Gratinado de arroz, espinacas y pistacho americano">Gratinado de arroz, espinacas y pistacho americano</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>5</span>
                                        <h2><a href="https://recetas.mujerhoy.com/201804/bocaditos-nueces-chocolate-blanco-20180416083211.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=mascarilla-obligatoria-cuando-llevarla-como-quitarla-tipo-no-contagiar-coronavirus-20200521142230&ns_linkname=noticia&ns_fee=5" title="Bocaditos de nueces y chocolate blanco con frutos negros sin gluten">Bocaditos de nueces y chocolate blanco con frutos negros sin gluten</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <a href="//www.mujerhoy.com/lo-mas/lo-mas-nuevo.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>
                </ul>
            </div>
                    
            <!-- Lo más Visto en Belleza -->
            <div class="tab-pane" id="lomasvisto-belleza">
                <!-- Inclusión del Estático de STATS Belleza.  -->
                <ul>
			 
		            						<li>
									<article>
						<figure>
																						<img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202005%2F19%2Fmedia%2Fcortadas%2Fflequillos-faciles-kIOI-U110229016491iQF-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="Los tres flequillos más fáciles de llevar que rejuvenecen y ponen buena cara al instante" />
														<span >1</span>
						</figure>
						<h2><a href="//www.mujerhoy.com/belleza/pelo/202005/20/flequillos-faciles-de-llevar-efecto-buena-cara-20200519162702.html#ns_campaign=lo-mas&ns_mchannel=belleza&ns_source=flequillos-faciles-de-llevar-efecto-buena-cara-20200519162702&ns_linkname=flequillos-faciles-de-llevar-efecto-buena-cara-20200519162702&ns_fee=1" title="Los tres flequillos más fáciles de llevar que rejuvenecen y ponen buena cara al instante">Los tres flequillos más fáciles de llevar que rejuvenecen y ponen buena cara al instante</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>2</span>
						<h2><a href="//www.mujerhoy.com/belleza/pelo/202005/20/jessica-alba-cambio-look-corte-pelo-peinado-hija-20200520122136.html#ns_campaign=lo-mas&ns_mchannel=belleza&ns_source=jessica-alba-cambio-look-corte-pelo-peinado-hija-20200520122136&ns_linkname=noticia&ns_fee=2" title="El corte de pelo y peinado que le ha hecho Jessica Alba a su hija mayor podría ser obra de un peluquero profesional">El corte de pelo y peinado que le ha hecho Jessica Alba a su hija mayor podría ser obra de un peluquero profesional</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>3</span>
						<h2><a href="//www.mujerhoy.com/belleza/pelo/202005/18/vicky-martin-berrocal-tratamiento-pelo-rizado-encrespado-peluquerias-20200518151755.html#ns_campaign=lo-mas&ns_mchannel=belleza&ns_source=vicky-martin-berrocal-tratamiento-pelo-rizado-encrespado-peluquerias-20200518151755&ns_linkname=noticia&ns_fee=3" title="Así es cómo Vicky Martín Berrocal consigue eliminar el encrespamiento y tener el pelo suave y con brillo">Así es cómo Vicky Martín Berrocal consigue eliminar el encrespamiento y tener el pelo suave y con brillo</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>4</span>
						<h2><a href="//www.mujerhoy.com/belleza/pelo/202003/02/flequillo-de-lado-pelo-tendencias-20200302103542.html#ns_campaign=lo-mas&ns_mchannel=belleza&ns_source=flequillo-de-lado-pelo-tendencias-20200302103542&ns_linkname=noticia&ns_fee=4" title="El flequillo ladeado está de moda y estas son las claves para llevarlo">El flequillo ladeado está de moda y estas son las claves para llevarlo</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>5</span>
						<h2><a href="//www.mujerhoy.com/belleza/tratamientos/202005/20/cremas-limpieza-cara-belleza-20200519184053.html#ns_campaign=lo-mas&ns_mchannel=belleza&ns_source=cremas-limpieza-cara-belleza-20200519184053&ns_linkname=noticia&ns_fee=5" title="Limpieza extrema, botes de crema a prueba de gérmenes y adiós a los probadores de barras de labios: así va a ser la belleza tras el confinamiento">Limpieza extrema, botes de crema a prueba de gérmenes y adiós a los probadores de barras de labios: así va a ser la belleza tras el confinamiento</a></h2>
					</article>
							</li>
								            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            							<a href="//www.mujerhoy.com/lo-mas/lo-mas-visto.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>	</ul>

            </div>
            
            <!-- Lo más Nuevo en Belleza -->
            <div class="tab-pane" id="lomasnuevo-belleza">
                <ul>
                                                                                                <li>                                 <article>
                                    <figure>
                                                                                                                            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202005%2F21%2Fmedia%2Fjustin-bieber-maquillaje-casero-hailey.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="Justin Bieber se atreve a maquillar a Hailey y el resultado no pod&amp;iacute;a ser mejor" />
                                                                                <span >1</span>
                                    </figure>
                                    <h2><a href="https://www.mujerhoy.com/belleza/maquillaje/202005/21/justin-bieber-maquillaje-paso-a-paso-hailey-20200521121437.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=nancy-pelosi-mascarilla-simbolo-politico-oposicion-donald-trump-20200521172831&ns_linkname=noticia&ns_fee=1" title="Justin Bieber se atreve a maquillar a Hailey y el resultado no pod&amp;iacute;a ser mejor">Justin Bieber se atreve a maquillar a Hailey y el resultado no pod&iacute;a ser mejor</a></h2>
                                </article>
                            </li>
                                                                                                                                                                                            <li>
                                    <article>
                                        <span>2</span>
                                        <h2><a href="https://www.mujerhoy.com/belleza/maquillaje/202005/21/juana-acosta-maquillaje-natural-buena-cara-20200520165044.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=gwyneth-apple-paltrow-kim-kardashian-beyonce-hijas-redes-sociales-20200521174545&ns_linkname=noticia&ns_fee=2" title="C&amp;oacute;mo copiar paso a paso el maquillaje natural con labios rojos de efecto buena cara y perfecto para verano de Juana Acosta">C&oacute;mo copiar paso a paso el maquillaje natural con labios rojos de efecto buena cara y perfecto para verano de Juana Acosta</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>3</span>
                                        <h2><a href="https://www.mujerhoy.com/belleza/tratamientos/202005/21/marta-soriano-manicura-francesa-colores-2020-verano-tendencias-unas-20200521103502.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=clases-ballet-instagram-online-gratis-para-adelgazar-fortalecer-piernas-20200520132941&ns_linkname=noticia&ns_fee=3" title="Marta Soriano se ha rendido a la manicura francesa de colores que m&amp;aacute;s vamos a llevar este verano">Marta Soriano se ha rendido a la manicura francesa de colores que m&aacute;s vamos a llevar este verano</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>4</span>
                                        <h2><a href="https://www.mujerhoy.com/belleza/tratamientos/202005/21/como-evitar-arrugas-manchas-sequedad-problemas-piel-edad-30-40-50-anos-20200521002613.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=jacinda-ardern-semana-laboral-cuatro-dias-recuperar-turismo-20200520183015&ns_linkname=noticia&ns_fee=4" title="As&amp;iacute; puedes resolver los problemas de la piel que te preocupan a los 30, los 40 y los 50 a&amp;ntilde;os">As&iacute; puedes resolver los problemas de la piel que te preocupan a los 30, los 40 y los 50 a&ntilde;os</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>5</span>
                                        <h2><a href="https://www.mujerhoy.com/belleza/pelo/202005/21/heidi-klum-cambio-look-mechas-polemicai-nstagram-20200521111145.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=mascarilla-obligatoria-cuando-llevarla-como-quitarla-tipo-no-contagiar-coronavirus-20200521142230&ns_linkname=noticia&ns_fee=5" title="&amp;iquest;Se ha saltado Heidi Klum el confinamiento para darse las mechas?">&iquest;Se ha saltado Heidi Klum el confinamiento para darse las mechas?</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <a href="//www.mujerhoy.com/lo-mas/lo-mas-nuevo.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>
                </ul>
            </div>
                    
            <!-- Lo más Visto en Moda -->
            <div class="tab-pane" id="lomasvisto-moda">
                <!-- Inclusión del Estático de STATS Moda.  -->
                <ul>
			 
		            						<li>
									<article>
						<figure>
																						<img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202005%2F21%2Fmedia%2Fcortadas%2Fstradivarius-nueva-coleccion-kzSE-U110252347987hvH-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="¿Será Stradivarius la primera firma de Inditex en vender mascarillas?" />
														<span >1</span>
						</figure>
						<h2><a href="//www.mujerhoy.com/moda/no-te-pierdas/202005/21/mascarillas-de-tela-stradivarius-inditex-20200521105326.html#ns_campaign=lo-mas&ns_mchannel=moda&ns_source=mascarillas-de-tela-stradivarius-inditex-20200521105326&ns_linkname=mascarillas-de-tela-stradivarius-inditex-20200521105326&ns_fee=1" title="¿Será Stradivarius la primera firma de Inditex en vender mascarillas?">¿Será Stradivarius la primera firma de Inditex en vender mascarillas?</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>2</span>
						<h2><a href="//www.mujerhoy.com/moda/no-te-pierdas/202005/21/sandalias-baratas-verano-stradivarius-tacon-comodo-20200521122728.html#ns_campaign=lo-mas&ns_mchannel=moda&ns_source=sandalias-baratas-verano-stradivarius-tacon-comodo-20200521122728&ns_linkname=noticia&ns_fee=2" title="Estas sandalias de verano alargan las piernas a tope (y no es por el tacón cómodo)">Estas sandalias de verano alargan las piernas a tope (y no es por el tacón cómodo)</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>3</span>
						<h2><a href="//www.mujerhoy.com/moda/tendencias/202005/20/jersey-calado-lila-pull-and-bear-20200520150019.html#ns_campaign=lo-mas&ns_mchannel=moda&ns_source=jersey-calado-lila-pull-and-bear-20200520150019&ns_linkname=noticia&ns_fee=3" title="Si te ha conquistado el lila no puedes perderte el último jersey calado de Pull&Bear">Si te ha conquistado el lila no puedes perderte el último jersey calado de Pull&amp;Bear</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>4</span>
						<h2><a href="//www.mujerhoy.com/moda/no-te-pierdas/202005/20/paula-echevarria-shorts-gris-hym-20200520143224.html#ns_campaign=lo-mas&ns_mchannel=moda&ns_source=paula-echevarria-shorts-gris-hym-20200520143224&ns_linkname=noticia&ns_fee=4" title="Tenemos los shorts con los que puedes copiar el look de Paula Echevarría (con camisa robada)">Tenemos los shorts con los que puedes copiar el look de Paula Echevarría (con camisa robada)</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>5</span>
						<h2><a href="//www.mujerhoy.com/moda/no-te-pierdas/202005/19/como-llevar-el-panuelo-accesorio-tendencia-cintura-cuello-cabeza-20200519135928.html#ns_campaign=lo-mas&ns_mchannel=moda&ns_source=como-llevar-el-panuelo-accesorio-tendencia-cintura-cuello-cabeza-20200519135928&ns_linkname=noticia&ns_fee=5" title="El pañuelo es el accesorio estrella de la temporada y así es como se lleva en el street style">El pañuelo es el accesorio estrella de la temporada y así es como se lleva en el street style</a></h2>
					</article>
							</li>
								            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            							<a href="//www.mujerhoy.com/lo-mas/lo-mas-visto.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>	</ul>

            </div>
            
            <!-- Lo más Nuevo en Moda -->
            <div class="tab-pane" id="lomasnuevo-moda">
                <ul>
                                                                                                <li>                                 <article>
                                    <figure>
                                                                                                                            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202005%2F21%2Fmedia%2Fcortadas%2Ftop-palabra-de-honor-lencero-street-style-paula-ordovas-kC4C-U1102579667157XE-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="El street style lo tiene claro: este es el &amp;uacute;nico top que importa ahora mismo (y es mega sexy)" />
                                                                                <span >1</span>
                                    </figure>
                                    <h2><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202005/21/top-palabra-de-honor-lencero-street-style-paula-ordovas-20200521171046.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=nancy-pelosi-mascarilla-simbolo-politico-oposicion-donald-trump-20200521172831&ns_linkname=noticia&ns_fee=1" title="El street style lo tiene claro: este es el &amp;uacute;nico top que importa ahora mismo (y es mega sexy)">El street style lo tiene claro: este es el &uacute;nico top que importa ahora mismo (y es mega sexy)</a></h2>
                                </article>
                            </li>
                                                                                                                                                                                            <li>
                                    <article>
                                        <span>2</span>
                                        <h2><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202005/21/nuria-roca-falda-midi-satinada-massimo-dutti-el-hormiguero-20200521160210.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=gwyneth-apple-paltrow-kim-kardashian-beyonce-hijas-redes-sociales-20200521174545&ns_linkname=noticia&ns_fee=2" title="Nuria Roca tiene la mejor forma de combinar una falda midi con esta satinada de Massimo Dutti">Nuria Roca tiene la mejor forma de combinar una falda midi con esta satinada de Massimo Dutti</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>3</span>
                                        <h2><a href="https://www.mujerhoy.com/moda/tendencias/201710/15/diez-formas-llevar-camisa-401028031170-ga.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=clases-ballet-instagram-online-gratis-para-adelgazar-fortalecer-piernas-20200520132941&ns_linkname=galeria&ns_fee=3" title="As&amp;iacute; llevan la camisa blanca las celebrities">As&iacute; llevan la camisa blanca las celebrities</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>4</span>
                                        <h2><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202005/21/sandalias-baratas-verano-stradivarius-tacon-comodo-20200521122728.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=jacinda-ardern-semana-laboral-cuatro-dias-recuperar-turismo-20200520183015&ns_linkname=noticia&ns_fee=4" title="Estas sandalias de verano alargan las piernas a tope (y no es por el tac&amp;oacute;n c&amp;oacute;modo)">Estas sandalias de verano alargan las piernas a tope (y no es por el tac&oacute;n c&oacute;modo)</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>5</span>
                                        <h2><a href="https://www.mujerhoy.com/moda/tendencias/202005/21/vestidos-largos-tirantes-zara-mango-hym-110255862238-ga.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=mascarilla-obligatoria-cuando-llevarla-como-quitarla-tipo-no-contagiar-coronavirus-20200521142230&ns_linkname=galeria&ns_fee=5" title="Nueve vestidos largos y sueltos que no pueden faltar en tu armario de temporada">Nueve vestidos largos y sueltos que no pueden faltar en tu armario de temporada</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <a href="//www.mujerhoy.com/lo-mas/lo-mas-nuevo.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>
                </ul>
            </div>
                    
            <!-- Lo más Visto en Vivir -->
            <div class="tab-pane" id="lomasvisto-vivir">
                <!-- Inclusión del Estático de STATS Vivir.  -->
                <ul>
			 
		            						<li>
									<article>
						<figure>
																						<img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202005%2F21%2Fmedia%2Fcortadas%2Fmenopausia-insomnio-kolD-U110247486580CEH-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="¿Por qué se altera el sueño durante la menopausia?" />
														<span >1</span>
						</figure>
						<h2><a href="//www.mujerhoy.com/vivir/salud/202005/21/alteraciones-sueno-menopausia-razones-consejos-20200520222325.html#ns_campaign=lo-mas&ns_mchannel=vivir&ns_source=alteraciones-sueno-menopausia-razones-consejos-20200520222325&ns_linkname=alteraciones-sueno-menopausia-razones-consejos-20200520222325&ns_fee=1" title="¿Por qué se altera el sueño durante la menopausia?">¿Por qué se altera el sueño durante la menopausia?</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>2</span>
						<h2><a href="//www.mujerhoy.com/vivir/salud/201905/17/ejercicios-consejos-para-eliminar-celulitis-20190517105106.html#ns_campaign=lo-mas&ns_mchannel=vivir&ns_source=ejercicios-consejos-para-eliminar-celulitis-20190517105106&ns_linkname=noticia&ns_fee=2" title="Ejercicios y consejos para eliminar la celulitis en piernas y glúteos">Ejercicios y consejos para eliminar la celulitis en piernas y glúteos</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>3</span>
						<h2><a href="//www.mujerhoy.com/vivir/protagonistas/202005/02/natalie-wood-actriz-leyenda-muerte-documental-hbo-rev-20200430165419.html#ns_campaign=lo-mas&ns_mchannel=vivir&ns_source=natalie-wood-actriz-leyenda-muerte-documental-hbo-rev-20200430165419&ns_linkname=noticia&ns_fee=3" title="Natalie Wood: Su hija aclara (por fin) el misterio de su muerte">Natalie Wood: Su hija aclara (por fin) el misterio de su muerte</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>4</span>
						<h2><a href="//www.mujerhoy.com/vivir/fitness/202005/20/entrenamiento-fusion-yoga-hiit-yiit-para-adelgazar-relajarte-20200520164124.html#ns_campaign=lo-mas&ns_mchannel=vivir&ns_source=entrenamiento-fusion-yoga-hiit-yiit-para-adelgazar-relajarte-20200520164124&ns_linkname=noticia&ns_fee=4" title="YIIT, la fusión de yoga y HIIT que se convertirá en tu deporte favorito">YIIT, la fusión de yoga y HIIT que se convertirá en tu deporte favorito</a></h2>
					</article>
							</li>
								            						<li>
									<article>
						<span>5</span>
						<h2><a href="//www.mujerhoy.com/vivir/protagonistas/202005/21/nancy-pelosi-mascarilla-simbolo-politico-oposicion-donald-trump-20200521172831.html#ns_campaign=lo-mas&ns_mchannel=vivir&ns_source=nancy-pelosi-mascarilla-simbolo-politico-oposicion-donald-trump-20200521172831&ns_linkname=noticia&ns_fee=5" title="No, no es casualidad que Nancy Pelosi esté convirtiendo la mascarilla en símbolo político">No, no es casualidad que Nancy Pelosi esté convirtiendo la mascarilla en símbolo político</a></h2>
					</article>
							</li>
								            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            					            							<a href="//www.mujerhoy.com/lo-mas/lo-mas-visto.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>	</ul>

            </div>
            
            <!-- Lo más Nuevo en Vivir -->
            <div class="tab-pane" id="lomasnuevo-vivir">
                <ul>
                                                                                                <li>                                 <article>
                                    <figure>
                                                                                                                            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202005%2F21%2Fmedia%2Fcortadas%2Fnancy-pelosi-primera-politica-con-mascarilla-accesorio-moda-k7iG-U110258255196yGH-980x441%40MujerHoy.jpg&amp;nuevoancho=100&amp;nuevoalto=100&amp;crop=1" alt="No, no es casualidad que Nancy Pelosi est&amp;eacute; convirtiendo la mascarilla en s&amp;iacute;mbolo pol&amp;iacute;tico de la oposici&amp;oacute;n a Trump" />
                                                                                <span >1</span>
                                    </figure>
                                    <h2><a href="https://www.mujerhoy.com/vivir/protagonistas/202005/21/nancy-pelosi-mascarilla-simbolo-politico-oposicion-donald-trump-20200521172831.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=nancy-pelosi-mascarilla-simbolo-politico-oposicion-donald-trump-20200521172831&ns_linkname=noticia&ns_fee=1" title="No, no es casualidad que Nancy Pelosi est&amp;eacute; convirtiendo la mascarilla en s&amp;iacute;mbolo pol&amp;iacute;tico de la oposici&amp;oacute;n a Trump">No, no es casualidad que Nancy Pelosi est&eacute; convirtiendo la mascarilla en s&iacute;mbolo pol&iacute;tico de la oposici&oacute;n a Trump</a></h2>
                                </article>
                            </li>
                                                                                                                                                                                            <li>
                                    <article>
                                        <span>2</span>
                                        <h2><a href="https://www.mujerhoy.com/vivir/protagonistas/202005/21/gwyneth-apple-paltrow-kim-kardashian-beyonce-hijas-redes-sociales-20200521174545.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=gwyneth-apple-paltrow-kim-kardashian-beyonce-hijas-redes-sociales-20200521174545&ns_linkname=noticia&ns_fee=2" title="Qu&amp;eacute; ocurre cuando las famosas incluyen a la familia en su estrategia de marketing social">Qu&eacute; ocurre cuando las famosas incluyen a la familia en su estrategia de marketing social</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>3</span>
                                        <h2><a href="https://www.mujerhoy.com/vivir/fitness/202005/20/clases-ballet-instagram-online-gratis-para-adelgazar-fortalecer-piernas-20200520132941.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=clases-ballet-instagram-online-gratis-para-adelgazar-fortalecer-piernas-20200520132941&ns_linkname=noticia&ns_fee=3" title="Si el ballet es tu asiganatura pendiente ya no tienes excusas: hay bailarinas profesionales que est&amp;aacute;n dando clase a trav&amp;eacute;s de Instagram">Si el ballet es tu asiganatura pendiente ya no tienes excusas: hay bailarinas profesionales que est&aacute;n dando clase a trav&eacute;s de Instagram</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>4</span>
                                        <h2><a href="https://www.mujerhoy.com/vivir/protagonistas/202005/20/jacinda-ardern-semana-laboral-cuatro-dias-recuperar-turismo-20200520183015.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=jacinda-ardern-semana-laboral-cuatro-dias-recuperar-turismo-20200520183015&ns_linkname=noticia&ns_fee=4" title="Jacinda Ardern propone una jornada laboral de cuatro d&amp;iacute;as para reactivar el turismo (lo que m&amp;aacute;s preocupa en Espa&amp;ntilde;a)">Jacinda Ardern propone una jornada laboral de cuatro d&iacute;as para reactivar el turismo (lo que m&aacute;s preocupa en Espa&ntilde;a)</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                        <li>
                                    <article>
                                        <span>5</span>
                                        <h2><a href="https://www.mujerhoy.com/vivir/salud/202005/21/mascarilla-obligatoria-cuando-llevarla-como-quitarla-tipo-no-contagiar-coronavirus-20200521142230.html#ns_campaign=lo-mas&ns_mchannel=nuevo&ns_source=mascarilla-obligatoria-cuando-llevarla-como-quitarla-tipo-no-contagiar-coronavirus-20200521142230&ns_linkname=noticia&ns_fee=5" title="Resolvemos el misterio de las mascarillas ahora que son obligatorias: c&amp;oacute;mo, cu&amp;aacute;ndo y cu&amp;aacute;l llevar">Resolvemos el misterio de las mascarillas ahora que son obligatorias: c&oacute;mo, cu&aacute;ndo y cu&aacute;l llevar</a></h2>
                                    </article>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <a href="//www.mujerhoy.com/lo-mas/lo-mas-nuevo.html#ns_campaign=lo-mas&ns_mchannel=ver-top-50">VER TOP 50</a>
                </ul>
            </div>
        </div>
    </aside>

<div data-voc-vam data-voc-vam-position="boton_native_extra" class="ad__boton_native_extra"></div>

<aside class="facebook">
    <h2 class="title-modulo">
        <span class="icon-container"><span class="mhicon mhicon-facebook"></span></span>
        <a href="https://www.facebook.com/mujerhoycom" class="text" target="_blank" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook">@mujerhoycom en Facebook</a>
    </h2>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <div class="fb-page" data-href="https://www.facebook.com/mujerhoycom" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
        <div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/mujerhoycom"><a href="https://www.facebook.com/mujerhoycom">mujerhoycom</a></blockquote></div>
    </div>
</aside>

<div data-voc-vam-position="robapaginas_dos" data-voc-vam="" class="ad__robapaginas_dos roba"></div>

    <div class="horoscopos">
        <p class="epigrafe"><a href="" alt="Hor&oacute;scopo">Hor&oacute;scopo</a></p>
                        <div class="horoscopos-slides-swiper-wrap">
            <div class="horoscopos-slides-swiper">
                <div class="swiper-carousel sliderHoroscopo_c" id="swiper-container-horoscopoColC-296132">
                    <div class="swiper-wrapper">
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/aries/diario.html">
                                    <figure>
                                        <img data-src="/img/aries.png" alt="aries"/>
                                    </figure>
                                    aries
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/tauro/diario.html">
                                    <figure>
                                        <img data-src="/img/tauro.png" alt="tauro"/>
                                    </figure>
                                    tauro
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/geminis/diario.html">
                                    <figure>
                                        <img data-src="/img/geminis.png" alt="geminis"/>
                                    </figure>
                                    geminis
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/cancer/diario.html">
                                    <figure>
                                        <img data-src="/img/cancer.png" alt="cancer"/>
                                    </figure>
                                    cancer
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/leo/diario.html">
                                    <figure>
                                        <img data-src="/img/leo.png" alt="leo"/>
                                    </figure>
                                    leo
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/virgo/diario.html">
                                    <figure>
                                        <img data-src="/img/virgo.png" alt="virgo"/>
                                    </figure>
                                    virgo
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/libra/diario.html">
                                    <figure>
                                        <img data-src="/img/libra.png" alt="libra"/>
                                    </figure>
                                    libra
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/escorpio/diario.html">
                                    <figure>
                                        <img data-src="/img/escorpio.png" alt="escorpio"/>
                                    </figure>
                                    escorpio
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/sagitario/diario.html">
                                    <figure>
                                        <img data-src="/img/sagitario.png" alt="sagitario"/>
                                    </figure>
                                    sagitario
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/capricornio/diario.html">
                                    <figure>
                                        <img data-src="/img/capricornio.png" alt="capricornio"/>
                                    </figure>
                                    capricornio
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/acuario/diario.html">
                                    <figure>
                                        <img data-src="/img/acuario.png" alt="acuario"/>
                                    </figure>
                                    acuario
                                </a>
                            </div>
                                                    <div class="swiper-slide item">
                                <a href="//horoscopo.mujerhoy.com/piscis/diario.html">
                                    <figure>
                                        <img data-src="/img/piscis.png" alt="piscis"/>
                                    </figure>
                                    piscis
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="anterior swiper-button-prev" id="swiper-button-prev-horoscopoColC-296132"><span class="mhicon mhicon-izda"></span></div>
                <div class="siguiente swiper-button-next" id="swiper-button-next-horoscopoColC-296132"><span class="mhicon mhicon-dcha"></span></div>
                <div id="estadisticas-horoscopoColC-296132" style="display:none;"></div>
<script>
    var swiper_horoscopoColC_296132 = new Swiper('#swiper-container-horoscopoColC-296132', {
        nextButton: '#swiper-button-next-horoscopoColC-296132',
        prevButton: '#swiper-button-prev-horoscopoColC-296132',
        pagination: '#swiper-pagination-horoscopoColC-296132',
        paginationType: 'fraction',
        breakpoints: {
                            719: {slidesPerView: 4, spaceBetween: 12,}, 1023: {slidesPerView: 4, spaceBetween: 24,}, 1054: {slidesPerView: 4, spaceBetween: 24,}, 9999: {slidesPerView: 4, spaceBetween: 24,}
                    },
                            loop: false, preloadImages: false, lazyLoading: true
            });
    
    </script>            </div>
        </div>
    </div>


<aside class="instagram hidden-xs">
    <h2 class="title-modulo">
    	<span class="icon-container"><span class="mhicon mhicon-instagram"></span></span>
        <a href="https://instagram.com/mujerhoy/?hl=es" class="text" target="_blank">@mujerhoy en Instagram</a>
    </h2>
    <ul class="instagram-feed clearfix">
        
    			
    </ul>
</aside>


<!-- ============================ NOTICIAS RELACIONADAS -->
<section class="wrapper__news-relation">
  <!-- ============================ NOTICIAS RELACIONADAS contenido -->
       
        
        <article class="notLead bdnotLead news-relation">
          <div class="news-relation-logo">
            <a href="https://www.womennow.es" target="_blank">
              <img src="/img/logo-womennow-01.svg" alt="logo ">
            </a>
          </div>
          <div class="news-relation-container" id="news-relation-container">
            <figure>
              <a href="https://www.womennow.es/es/noticia/juliette-binoche-joaquin-phoenix-madonna-artistas-no-normalidad-crisis/" title="Juliette Binoche dice &#039;no&#039; a la vuelta a la normalidad" target="_blank">
                <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https://www.womennow.es/wp-content/uploads/2020/05/Juliette-Binoche-web.jpg&amp;nuevoancho=152&amp;nuevoalto=117&amp;crop=1" alt="Juliette Binoche dice &#039;no&#039; a la vuelta a la normalidad">
              </a>
            </figure>
            <div class="news-relation__titular">
              <h2 class="text">
                <a href="https://www.womennow.es/es/noticia/juliette-binoche-joaquin-phoenix-madonna-artistas-no-normalidad-crisis/" title="Juliette Binoche dice &#039;no&#039; a la vuelta a la normalidad" target="_blank">Juliette Binoche dice &#039;no&#039; a la vuelta a la normalidad</a>
              </h2>
            </div>
          </div>
        </article>
             
        
        <article class="notLead bdnotLead news-relation">
          <div class="news-relation-logo">
            <a href="https://www.xlsemanal.com" target="_blank">
              <img src="/img/logo-xlsemanal-01.svg" alt="logo ">
            </a>
          </div>
          <div class="news-relation-container" id="news-relation-container">
            <figure>
              <a href="https://www.xlsemanal.com/conocer/sociedad/20200517/segunda-ola-desescalada-biovigilancia-geolocalizacion-privacidad-proteccion-datos-control-coronavirus.html" title="¿Los datos privados de nuestros móviles pueden salvar vidas?" target="_blank">
                <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https://www.xlsemanal.com/wp-content/uploads/sites/3/2020/05/a-que-esta-dispuesto-a-renunciar-para-evitar-la-segunda-ola-5-1024x576.jpg&amp;nuevoancho=152&amp;nuevoalto=117&amp;crop=1" alt="¿Los datos privados de nuestros móviles pueden salvar vidas?">
              </a>
            </figure>
            <div class="news-relation__titular">
              <h2 class="text">
                <a href="https://www.xlsemanal.com/conocer/sociedad/20200517/segunda-ola-desescalada-biovigilancia-geolocalizacion-privacidad-proteccion-datos-control-coronavirus.html" title="¿Los datos privados de nuestros móviles pueden salvar vidas?" target="_blank">¿Los datos privados de nuestros móviles pueden salvar vidas?</a>
              </h2>
            </div>
          </div>
        </article>
             
        
        <article class="notLead bdnotLead news-relation">
          <div class="news-relation-logo">
            <a href="https://www.codigounico.com" target="_blank">
              <img src="/img/logo-codigounico-01.svg" alt="logo ">
            </a>
          </div>
          <div class="news-relation-container" id="news-relation-container">
            <figure>
              <a href="https://www.codigounico.com/salud-deporte/posturas-yoga-abdominales-bajar-tripa-fortalecer-core-asanas.html" title="Yoga para abdominales: posturas para fortalecer el core" target="_blank">
                <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https://www.codigounico.com/wp-content/uploads/sites/2/2020/05/yoga-para-abdominales-x-ejercicios-para-fortalecer-el-core-validos-para-principiantes.jpg&amp;nuevoancho=152&amp;nuevoalto=117&amp;crop=1" alt="Yoga para abdominales: posturas para fortalecer el core">
              </a>
            </figure>
            <div class="news-relation__titular">
              <h2 class="text">
                <a href="https://www.codigounico.com/salud-deporte/posturas-yoga-abdominales-bajar-tripa-fortalecer-core-asanas.html" title="Yoga para abdominales: posturas para fortalecer el core" target="_blank">Yoga para abdominales: posturas para fortalecer el core</a>
              </h2>
            </div>
          </div>
        </article>
            <!-- ============================ NOTICIAS RELACIONADAS contenido -->
</section>
<!-- ============================ NOTICIAS RELACIONADAS -->
            </div>
        </div>
        <div class="row">
            <div class="col-xs-12">
                                <aside class="carruselNoticia">
    <h4>Noticias <span>recomendadas</span></h4>
    <div class="swiper-container sliderNoticia" id="swiper-container-recommended_news-237861">
        <div class="swiper-wrapper">
                                        <div class="swiper-slide active">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202005/22/agatha-ruiz-prada-misterio-erotismo-llevar-mascarilla-portada-20200521132327.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202005%2F22%2Fmedia%2Fcortadas%2Fagatha-ruiz-de-la-prada-mascarillas-portada-kD2E-U110254769138MSH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202005%2F22%2Fmedia%2Fcortadas%2Fagatha-ruiz-de-la-prada-mascarillas-portada-kD2E-U110254769138MSH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202005%2F22%2Fmedia%2Fcortadas%2Fagatha-ruiz-de-la-prada-mascarillas-portada-kD2E-U110254769138MSH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202005%2F22%2Fmedia%2Fcortadas%2Fagatha-ruiz-de-la-prada-mascarillas-portada-kD2E-U110254769138MSH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202005%2F22%2Fmedia%2Fcortadas%2Fagatha-ruiz-de-la-prada-mascarillas-portada-kD2E-U110254769138MSH-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202005%2F22%2Fmedia%2Fcortadas%2Fagatha-ruiz-de-la-prada-mascarillas-portada-kD2E-U110254769138MSH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Ágatha Ruiz de la Prada habla del &#039;misterio de llevar mascarilla&#039; en la portada de &#039;Hoy Corazón&#039;" title="Ágatha Ruiz de la Prada habla del &#039;misterio de llevar mascarilla&#039; en la portada de &#039;Hoy Corazón&#039;" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202005/22/agatha-ruiz-prada-misterio-erotismo-llevar-mascarilla-portada-20200521132327.html">
                            Ágatha Ruiz de la Prada habla del <span>"misterio de llevar mascarilla"</span> en la portada de 'Hoy Corazón'
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/moda/no-te-pierdas/202005/20/agatha-ruiz-de-la-prada-mascarillas-lidl-solidarias-20200520100357.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202005%2F20%2Fmedia%2Fcortadas%2Fagatha-ruiz-de-la-prada-mascarillas-lidl-kMIB-U110237381604clC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202005%2F20%2Fmedia%2Fcortadas%2Fagatha-ruiz-de-la-prada-mascarillas-lidl-kMIB-U110237381604clC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202005%2F20%2Fmedia%2Fcortadas%2Fagatha-ruiz-de-la-prada-mascarillas-lidl-kMIB-U110237381604clC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202005%2F20%2Fmedia%2Fcortadas%2Fagatha-ruiz-de-la-prada-mascarillas-lidl-kMIB-U110237381604clC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202005%2F20%2Fmedia%2Fcortadas%2Fagatha-ruiz-de-la-prada-mascarillas-lidl-kMIB-U110237381604clC-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202005%2F20%2Fmedia%2Fcortadas%2Fagatha-ruiz-de-la-prada-mascarillas-lidl-kMIB-U110237381604clC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Agatha Ruiz de la Prada y Lidl lanzarán una colección de mascarillas solidarias muy coloridas" title="Agatha Ruiz de la Prada y Lidl lanzarán una colección de mascarillas solidarias muy coloridas" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/moda/no-te-pierdas/202005/20/agatha-ruiz-de-la-prada-mascarillas-lidl-solidarias-20200520100357.html">
                            <span>Agatha Ruiz de la Prada</span> y Lidl lanzarán una colección de mascarillas solidarias muy coloridas
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202003/22/agatha-ruiz-de-la-prada-ruptura-luismi-20200322134148.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202003%2F22%2Fmedia%2Fcortadas%2Fagatha-ruiz-de-la-prada-ruptura-luismi-kfrC-U100633736702ezF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202003%2F22%2Fmedia%2Fcortadas%2Fagatha-ruiz-de-la-prada-ruptura-luismi-kfrC-U100633736702ezF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202003%2F22%2Fmedia%2Fcortadas%2Fagatha-ruiz-de-la-prada-ruptura-luismi-kfrC-U100633736702ezF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202003%2F22%2Fmedia%2Fcortadas%2Fagatha-ruiz-de-la-prada-ruptura-luismi-kfrC-U100633736702ezF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202003%2F22%2Fmedia%2Fcortadas%2Fagatha-ruiz-de-la-prada-ruptura-luismi-kfrC-U100633736702ezF-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202003%2F22%2Fmedia%2Fcortadas%2Fagatha-ruiz-de-la-prada-ruptura-luismi-kfrC-U100633736702ezF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Ágatha Ruiz de la Prada cuenta el motivo real de su ruptura con Luismi" title="Ágatha Ruiz de la Prada cuenta el motivo real de su ruptura con Luismi" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202003/22/agatha-ruiz-de-la-prada-ruptura-luismi-20200322134148.html">
                            Ágatha Ruiz de la Prada cuenta el motivo real de su <span>ruptura </span>con Luismi
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202003/21/agatha-ruiz-de-la-prada-hijos-divorcio-pedro-j-ramirez-20200321104541.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202003%2F21%2Fmedia%2Fcortadas%2Fagatha-ruiz-de-la-padra-divorcio-pedro-j-ramirez-kXrE-U100622039041fjF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202003%2F21%2Fmedia%2Fcortadas%2Fagatha-ruiz-de-la-padra-divorcio-pedro-j-ramirez-kXrE-U100622039041fjF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202003%2F21%2Fmedia%2Fcortadas%2Fagatha-ruiz-de-la-padra-divorcio-pedro-j-ramirez-kXrE-U100622039041fjF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202003%2F21%2Fmedia%2Fcortadas%2Fagatha-ruiz-de-la-padra-divorcio-pedro-j-ramirez-kXrE-U100622039041fjF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202003%2F21%2Fmedia%2Fcortadas%2Fagatha-ruiz-de-la-padra-divorcio-pedro-j-ramirez-kXrE-U100622039041fjF-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202003%2F21%2Fmedia%2Fcortadas%2Fagatha-ruiz-de-la-padra-divorcio-pedro-j-ramirez-kXrE-U100622039041fjF-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="El doloroso divorcio de Ágatha Ruiz de la Prada que le hizo adelgazar 10 kilos" title="El doloroso divorcio de Ágatha Ruiz de la Prada que le hizo adelgazar 10 kilos" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202003/21/agatha-ruiz-de-la-prada-hijos-divorcio-pedro-j-ramirez-20200321104541.html">
                            El doloroso divorcio de <span>Ágatha Ruiz</span> de la Prada que le hizo adelgazar 10 kilos
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202002/04/agatha-ruiz-prada-oferta-supervivientes-20200204113232.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202002%2F04%2Fmedia%2Fcortadas%2Fagatha-ruiz-prada-supervivientes-2020-kVeH-U10044241618xcH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202002%2F04%2Fmedia%2Fcortadas%2Fagatha-ruiz-prada-supervivientes-2020-kVeH-U10044241618xcH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202002%2F04%2Fmedia%2Fcortadas%2Fagatha-ruiz-prada-supervivientes-2020-kVeH-U10044241618xcH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202002%2F04%2Fmedia%2Fcortadas%2Fagatha-ruiz-prada-supervivientes-2020-kVeH-U10044241618xcH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202002%2F04%2Fmedia%2Fcortadas%2Fagatha-ruiz-prada-supervivientes-2020-kVeH-U10044241618xcH-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202002%2F04%2Fmedia%2Fcortadas%2Fagatha-ruiz-prada-supervivientes-2020-kVeH-U10044241618xcH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Ágatha Ruiz de la Prada, tentada para entrar en &#039;Supervivientes 2020&#039;" title="Ágatha Ruiz de la Prada, tentada para entrar en &#039;Supervivientes 2020&#039;" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202002/04/agatha-ruiz-prada-oferta-supervivientes-20200204113232.html">
                            Ágatha Ruiz de la Prada, tentada para entrar en <span>'Supervivientes 2020'</span>
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202001/31/agatha-ruiz-de-la-prada-relacion-luismi-ruptura-segunda-oportunidad-20200130123724.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F31%2Fmedia%2Fcortadas%2Fagatha_luismi-krdG-U901393105931crG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F31%2Fmedia%2Fcortadas%2Fagatha_luismi-krdG-U901393105931crG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F31%2Fmedia%2Fcortadas%2Fagatha_luismi-krdG-U901393105931crG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F31%2Fmedia%2Fcortadas%2Fagatha_luismi-krdG-U901393105931crG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F31%2Fmedia%2Fcortadas%2Fagatha_luismi-krdG-U901393105931crG-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F31%2Fmedia%2Fcortadas%2Fagatha_luismi-krdG-U901393105931crG-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Confidencias: hacerse un Luismi" title="Confidencias: hacerse un Luismi" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202001/31/agatha-ruiz-de-la-prada-relacion-luismi-ruptura-segunda-oportunidad-20200130123724.html">
                            <span>Confidencias:</span> hacerse un Luismi
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202001/24/mila-ximenez-modelo-agatha-ruiz-prada-cibeles-20200123101442.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F24%2Fmedia%2Fcortadas%2Fmila-ximenez-agatha-ruiz-prada-kJwC-U901317800343oPH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F24%2Fmedia%2Fcortadas%2Fmila-ximenez-agatha-ruiz-prada-kJwC-U901317800343oPH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F24%2Fmedia%2Fcortadas%2Fmila-ximenez-agatha-ruiz-prada-kJwC-U901317800343oPH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F24%2Fmedia%2Fcortadas%2Fmila-ximenez-agatha-ruiz-prada-kJwC-U901317800343oPH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F24%2Fmedia%2Fcortadas%2Fmila-ximenez-agatha-ruiz-prada-kJwC-U901317800343oPH-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F24%2Fmedia%2Fcortadas%2Fmila-ximenez-agatha-ruiz-prada-kJwC-U901317800343oPH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Mila Ximénez será modelo en el desfile de Ágatha Ruiz de la Prada" title="Mila Ximénez será modelo en el desfile de Ágatha Ruiz de la Prada" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202001/24/mila-ximenez-modelo-agatha-ruiz-prada-cibeles-20200123101442.html">
                            Mila Ximénez será <span>modelo</span> en el desfile de Ágatha Ruiz de la Prada
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202001/24/mila-ximenez-desfilara-cibeles-agatha-ruiz-de-la-prada-20200123131935.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F24%2Fmedia%2Fcortadas%2Fmila-ximenez-debut-modelo-portada-corazon-kDGE-U901319984030vYB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F24%2Fmedia%2Fcortadas%2Fmila-ximenez-debut-modelo-portada-corazon-kDGE-U901319984030vYB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F24%2Fmedia%2Fcortadas%2Fmila-ximenez-debut-modelo-portada-corazon-kDGE-U901319984030vYB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F24%2Fmedia%2Fcortadas%2Fmila-ximenez-debut-modelo-portada-corazon-kDGE-U901319984030vYB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F24%2Fmedia%2Fcortadas%2Fmila-ximenez-debut-modelo-portada-corazon-kDGE-U901319984030vYB-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F202001%2F24%2Fmedia%2Fcortadas%2Fmila-ximenez-debut-modelo-portada-corazon-kDGE-U901319984030vYB-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Mila Ximénez debutará en Cibeles gracias a Ágatha Ruiz de la Prada, portada de &#039;Hoy Corazón&#039;" title="Mila Ximénez debutará en Cibeles gracias a Ágatha Ruiz de la Prada, portada de &#039;Hoy Corazón&#039;" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202001/24/mila-ximenez-desfilara-cibeles-agatha-ruiz-de-la-prada-20200123131935.html">
                            Mila Ximénez <span>debutará en Cibeles</span> gracias a Ágatha Ruiz de la Prada, portada de 'Hoy Corazón'
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/16/agatha-ruiz-prada-infidelidad-luismi-rodriguez-orfidal-vanity-fair-20191216111300.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F16%2Fmedia%2Fcortadas%2Fagatha-ruiz-prada-infidelidad-luismi-kg5F-U90976982201ylC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F16%2Fmedia%2Fcortadas%2Fagatha-ruiz-prada-infidelidad-luismi-kg5F-U90976982201ylC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F16%2Fmedia%2Fcortadas%2Fagatha-ruiz-prada-infidelidad-luismi-kg5F-U90976982201ylC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F16%2Fmedia%2Fcortadas%2Fagatha-ruiz-prada-infidelidad-luismi-kg5F-U90976982201ylC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F16%2Fmedia%2Fcortadas%2Fagatha-ruiz-prada-infidelidad-luismi-kg5F-U90976982201ylC-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F16%2Fmedia%2Fcortadas%2Fagatha-ruiz-prada-infidelidad-luismi-kg5F-U90976982201ylC-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Ágatha Ruiz de la Prada habla de la infidelidad de Luismi: &#039;Cuando me enteré, me tomé un Orfidal&#039;" title="Ágatha Ruiz de la Prada habla de la infidelidad de Luismi: &#039;Cuando me enteré, me tomé un Orfidal&#039;" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/16/agatha-ruiz-prada-infidelidad-luismi-rodriguez-orfidal-vanity-fair-20191216111300.html">
                            Ágatha Ruiz de la Prada habla de la <span>infidelidad </span>de Luismi: "Cuando me enteré, me tomé un Orfidal"
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/10/mirada-triste-agatha-ruiz-prada-reaparece-infidelidad-luis-miguel-rodriguez-20191210094349.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F10%2Fmedia%2Fcortadas%2Fagatha-ruiz-prada-infidelidad-mirada-triste-kuFB-U90919099966zKE-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F10%2Fmedia%2Fcortadas%2Fagatha-ruiz-prada-infidelidad-mirada-triste-kuFB-U90919099966zKE-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F10%2Fmedia%2Fcortadas%2Fagatha-ruiz-prada-infidelidad-mirada-triste-kuFB-U90919099966zKE-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F10%2Fmedia%2Fcortadas%2Fagatha-ruiz-prada-infidelidad-mirada-triste-kuFB-U90919099966zKE-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F10%2Fmedia%2Fcortadas%2Fagatha-ruiz-prada-infidelidad-mirada-triste-kuFB-U90919099966zKE-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F10%2Fmedia%2Fcortadas%2Fagatha-ruiz-prada-infidelidad-mirada-triste-kuFB-U90919099966zKE-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="La mirada triste de Ágatha Ruiz de la Prada en su reaparición tras la presunta infidelidad de Luis Miguel Rodríguez" title="La mirada triste de Ágatha Ruiz de la Prada en su reaparición tras la presunta infidelidad de Luis Miguel Rodríguez" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/10/mirada-triste-agatha-ruiz-prada-reaparece-infidelidad-luis-miguel-rodriguez-20191210094349.html">
                            La <span>mirada triste</span> de Ágatha Ruiz de la Prada en su reaparición tras la presunta infidelidad de Luis Miguel Rodríguez
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/09/besos-marcia-lele-desenmascara-luis-miguel-rodriguez-20191209090101.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F09%2Fmedia%2Fcortadas%2Fmarcia-di-lele-desenmascara-luis-miguel-rodriguez-kATC-U90911244608mpD-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F09%2Fmedia%2Fcortadas%2Fmarcia-di-lele-desenmascara-luis-miguel-rodriguez-kATC-U90911244608mpD-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F09%2Fmedia%2Fcortadas%2Fmarcia-di-lele-desenmascara-luis-miguel-rodriguez-kATC-U90911244608mpD-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F09%2Fmedia%2Fcortadas%2Fmarcia-di-lele-desenmascara-luis-miguel-rodriguez-kATC-U90911244608mpD-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F09%2Fmedia%2Fcortadas%2Fmarcia-di-lele-desenmascara-luis-miguel-rodriguez-kATC-U90911244608mpD-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F09%2Fmedia%2Fcortadas%2Fmarcia-di-lele-desenmascara-luis-miguel-rodriguez-kATC-U90911244608mpD-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Marcia Di Lele desenmascara a Luis Miguel Rodríguez: hubo besos" title="Marcia Di Lele desenmascara a Luis Miguel Rodríguez: hubo besos" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/09/besos-marcia-lele-desenmascara-luis-miguel-rodriguez-20191209090101.html">
                            Marcia Di Lele <span>desenmascara </span>a Luis Miguel Rodríguez: hubo besos
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/04/hija-agatha-ruiz-prada-infidelidad-luis-miguel-rodriguez-20191204072919.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                                                        


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F04%2Fmedia%2Fcortadas%2Fcosima-ramirez-contra-luis-miguel-rodriguez-k2vE-U90870927369NBH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F04%2Fmedia%2Fcortadas%2Fcosima-ramirez-contra-luis-miguel-rodriguez-k2vE-U90870927369NBH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F04%2Fmedia%2Fcortadas%2Fcosima-ramirez-contra-luis-miguel-rodriguez-k2vE-U90870927369NBH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F04%2Fmedia%2Fcortadas%2Fcosima-ramirez-contra-luis-miguel-rodriguez-k2vE-U90870927369NBH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F04%2Fmedia%2Fcortadas%2Fcosima-ramirez-contra-luis-miguel-rodriguez-k2vE-U90870927369NBH-644x644%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fnoticias%2F201912%2F04%2Fmedia%2Fcortadas%2Fcosima-ramirez-contra-luis-miguel-rodriguez-k2vE-U90870927369NBH-644x644%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="La hija de Ágatha Ruiz de la Prada arremete contra Luis Miguel Rodríguez" title="La hija de Ágatha Ruiz de la Prada arremete contra Luis Miguel Rodríguez" itemprop="image" /> 
    </picture>

                                                                            </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/04/hija-agatha-ruiz-prada-infidelidad-luis-miguel-rodriguez-20191204072919.html">
                            La hija de Ágatha Ruiz de la Prada <span>arremete </span>contra Luis Miguel Rodríguez
                        </a>
                    </p>
                </div>
                                    </div>
    </div>
    <div class="anterior swiper-button-prev" id="swiper-button-prev-recommended_news-237861"><span class="mhicon mhicon-izda"></span></div>
    <div class="siguiente swiper-button-next" id="swiper-button-next-recommended_news-237861"><span class="mhicon mhicon-dcha"></span></div>
</aside>
<aside class="carruselNoticia">
    <h4>Fotos <span>recomendadas</span></h4>
    <div class="swiper-container sliderNoticia" id="swiper-container-recommended_galleries-947323">
        <div class="swiper-wrapper">
                                        <div class="swiper-slide active">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/moda/pasarelas/201901/25/mejores-fotos-looks-desfiles-cibeles-mbfwm-enero-2019-70395586279-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201901%2F29%2Fmedia%2Fmbfwm-act%2Fmalne-gtres-4-ks7D--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201901%2F29%2Fmedia%2Fmbfwm-act%2Fmalne-gtres-4-ks7D--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201901%2F29%2Fmedia%2Fmbfwm-act%2Fmalne-gtres-4-ks7D--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201901%2F29%2Fmedia%2Fmbfwm-act%2Fmalne-gtres-4-ks7D--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201901%2F29%2Fmedia%2Fmbfwm-act%2Fmalne-gtres-4-ks7D--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201901%2F29%2Fmedia%2Fmbfwm-act%2Fmalne-gtres-4-ks7D--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Los mejores looks de los desfiles de la MBFWM " title="Los mejores looks de los desfiles de la MBFWM " itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/moda/pasarelas/201901/25/mejores-fotos-looks-desfiles-cibeles-mbfwm-enero-2019-70395586279-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">148</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/moda/pasarelas/201901/25/mejores-fotos-looks-desfiles-cibeles-mbfwm-enero-2019-70395586279-ga.html">
                            Los mejores looks de los desfiles de la <span>MBFWM </span>
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/30/famosos-seran-padres-2020-901082520975-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F30%2Fmedia%2Ffamosos-padres-2020%2Fjoaquin-phoenix-rooney-mara-primer-hijo-kLnE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F30%2Fmedia%2Ffamosos-padres-2020%2Fjoaquin-phoenix-rooney-mara-primer-hijo-kLnE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F30%2Fmedia%2Ffamosos-padres-2020%2Fjoaquin-phoenix-rooney-mara-primer-hijo-kLnE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F30%2Fmedia%2Ffamosos-padres-2020%2Fjoaquin-phoenix-rooney-mara-primer-hijo-kLnE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F30%2Fmedia%2Ffamosos-padres-2020%2Fjoaquin-phoenix-rooney-mara-primer-hijo-kLnE--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F201912%2F30%2Fmedia%2Ffamosos-padres-2020%2Fjoaquin-phoenix-rooney-mara-primer-hijo-kLnE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Famosos que serán padres en 2020: de Malú y Albert Rivera a Elena Tablada y Javier Ungría" title="Famosos que serán padres en 2020: de Malú y Albert Rivera a Elena Tablada y Javier Ungría" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/30/famosos-seran-padres-2020-901082520975-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">27</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/30/famosos-seran-padres-2020-901082520975-ga.html">
                            <span>Famosos que serán padres </span>en 2020: de Malú y Albert Rivera a Elena Tablada y Javier Ungría
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202002/11/famosos-muertos-fallecidos-2020-100120928520-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202002%2F11%2Fmedia%2Ffamosos-muertos-2020%2Fmuere-michael-robinson-cancer-kEbF--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202002%2F11%2Fmedia%2Ffamosos-muertos-2020%2Fmuere-michael-robinson-cancer-kEbF--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202002%2F11%2Fmedia%2Ffamosos-muertos-2020%2Fmuere-michael-robinson-cancer-kEbF--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202002%2F11%2Fmedia%2Ffamosos-muertos-2020%2Fmuere-michael-robinson-cancer-kEbF--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202002%2F11%2Fmedia%2Ffamosos-muertos-2020%2Fmuere-michael-robinson-cancer-kEbF--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202002%2F11%2Fmedia%2Ffamosos-muertos-2020%2Fmuere-michael-robinson-cancer-kEbF--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Famosos que han fallecido en 2020: nuestro homenaje a su recuerdo" title="Famosos que han fallecido en 2020: nuestro homenaje a su recuerdo" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202002/11/famosos-muertos-fallecidos-2020-100120928520-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">18</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202002/11/famosos-muertos-fallecidos-2020-100120928520-ga.html">
                            <span>Famosos que han fallecido en 2020</span>: nuestro homenaje a su recuerdo
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/201612/23/parejas-rotas-2016-21899411867-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201612%2F23%2Fmedia%2Frupturas-2016%2Fpv-rupturas-parejas-2016-1-keWH--320x180%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201612%2F23%2Fmedia%2Frupturas-2016%2Fpv-rupturas-parejas-2016-1-keWH--320x180%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201612%2F23%2Fmedia%2Frupturas-2016%2Fpv-rupturas-parejas-2016-1-keWH--320x180%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201612%2F23%2Fmedia%2Frupturas-2016%2Fpv-rupturas-parejas-2016-1-keWH--320x180%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201612%2F23%2Fmedia%2Frupturas-2016%2Fpv-rupturas-parejas-2016-1-keWH--320x180%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fnoticias%2F201612%2F23%2Fmedia%2Frupturas-2016%2Fpv-rupturas-parejas-2016-1-keWH--320x180%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Parejas rotas en 2016" title="Parejas rotas en 2016" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/201612/23/parejas-rotas-2016-21899411867-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">16</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/201612/23/parejas-rotas-2016-21899411867-ga.html">
                            Parejas <span>rotas</span> en 2016
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/moda/no-te-pierdas/201809/04/vestidos-invitada-el-corte-ingles-boda-60820412478-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201809%2F04%2Fmedia%2F5-kvbE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201809%2F04%2Fmedia%2F5-kvbE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201809%2F04%2Fmedia%2F5-kvbE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201809%2F04%2Fmedia%2F5-kvbE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201809%2F04%2Fmedia%2F5-kvbE--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201809%2F04%2Fmedia%2F5-kvbE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Seis vestidos de inivitada de El Corte Inglés para triunfar" title="Seis vestidos de inivitada de El Corte Inglés para triunfar" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/moda/no-te-pierdas/201809/04/vestidos-invitada-el-corte-ingles-boda-60820412478-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">6</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/moda/no-te-pierdas/201809/04/vestidos-invitada-el-corte-ingles-boda-60820412478-ga.html">
                            Seis <span>vestidos</span> de inivitada de El Corte Inglés para triunfar
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/moda/pasarelas/201807/09/famosos-desfiles-mbfwm-60293287204-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201807%2F09%2Fmedia%2Ffront-row%2Fhelbig-gang-kyKB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201807%2F09%2Fmedia%2Ffront-row%2Fhelbig-gang-kyKB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201807%2F09%2Fmedia%2Ffront-row%2Fhelbig-gang-kyKB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201807%2F09%2Fmedia%2Ffront-row%2Fhelbig-gang-kyKB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201807%2F09%2Fmedia%2Ffront-row%2Fhelbig-gang-kyKB--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201807%2F09%2Fmedia%2Ffront-row%2Fhelbig-gang-kyKB--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Los famosos no se pierden los desfiles de MBFWM" title="Los famosos no se pierden los desfiles de MBFWM" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/moda/pasarelas/201807/09/famosos-desfiles-mbfwm-60293287204-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">80</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/moda/pasarelas/201807/09/famosos-desfiles-mbfwm-60293287204-ga.html">
                            Los <span>famosos</span> no se pierden los desfiles de MBFWM
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/moda/pasarelas/201807/09/mejores-looks-desfiles-mbfwm-60292255225-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201807%2F10%2Fmedia%2Fmbfwm-dia2%2F1-isabelnunez-3-k0oG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201807%2F10%2Fmedia%2Fmbfwm-dia2%2F1-isabelnunez-3-k0oG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201807%2F10%2Fmedia%2Fmbfwm-dia2%2F1-isabelnunez-3-k0oG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201807%2F10%2Fmedia%2Fmbfwm-dia2%2F1-isabelnunez-3-k0oG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201807%2F10%2Fmedia%2Fmbfwm-dia2%2F1-isabelnunez-3-k0oG--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fwww.mujerhoy.com%2Fmultimedia%2F201807%2F10%2Fmedia%2Fmbfwm-dia2%2F1-isabelnunez-3-k0oG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Nuestros looks favoritos de los desfiles de MBFWM" title="Nuestros looks favoritos de los desfiles de MBFWM" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/moda/pasarelas/201807/09/mejores-looks-desfiles-mbfwm-60292255225-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">80</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/moda/pasarelas/201807/09/mejores-looks-desfiles-mbfwm-60292255225-ga.html">
                            Nuestros looks favoritos de los desfiles de <span>MBFWM</span>
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202003/12/famosos-con-coronavirus-irene-montero-ortega-smith-100496946441-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202003%2F12%2Fmedia%2Ffamosos-con-coronavirus%2Fcarmen-borrego-positivo-coronavirus-k0O--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202003%2F12%2Fmedia%2Ffamosos-con-coronavirus%2Fcarmen-borrego-positivo-coronavirus-k0O--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202003%2F12%2Fmedia%2Ffamosos-con-coronavirus%2Fcarmen-borrego-positivo-coronavirus-k0O--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202003%2F12%2Fmedia%2Ffamosos-con-coronavirus%2Fcarmen-borrego-positivo-coronavirus-k0O--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202003%2F12%2Fmedia%2Ffamosos-con-coronavirus%2Fcarmen-borrego-positivo-coronavirus-k0O--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202003%2F12%2Fmedia%2Ffamosos-con-coronavirus%2Fcarmen-borrego-positivo-coronavirus-k0O--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Plácido Domingo y otros famosos y personajes públicos que han dado positivo por coronavirus" title="Plácido Domingo y otros famosos y personajes públicos que han dado positivo por coronavirus" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202003/12/famosos-con-coronavirus-irene-montero-ortega-smith-100496946441-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">26</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202003/12/famosos-con-coronavirus-irene-montero-ortega-smith-100496946441-ga.html">
                            Plácido Domingo y otros famosos y personajes públicos que han dado positivo por <span>coronavirus</span>
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201711/23/parejas-famosos-rompieron-volvieron-ida-vuelta-50194007515-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F05%2Fmedia%2Fjustin-hailey-bieber-reflexionan-tiempo-ruptura-kRTG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F05%2Fmedia%2Fjustin-hailey-bieber-reflexionan-tiempo-ruptura-kRTG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F05%2Fmedia%2Fjustin-hailey-bieber-reflexionan-tiempo-ruptura-kRTG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F05%2Fmedia%2Fjustin-hailey-bieber-reflexionan-tiempo-ruptura-kRTG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F05%2Fmedia%2Fjustin-hailey-bieber-reflexionan-tiempo-ruptura-kRTG--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202005%2F05%2Fmedia%2Fjustin-hailey-bieber-reflexionan-tiempo-ruptura-kRTG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Parejas que rompieron... y volvieron" title="Parejas que rompieron... y volvieron" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201711/23/parejas-famosos-rompieron-volvieron-ida-vuelta-50194007515-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">13</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201711/23/parejas-famosos-rompieron-volvieron-ida-vuelta-50194007515-ga.html">
                            Parejas que rompieron... y volvieron
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202004/29/famosas-seran-madres-2020-1001097394427-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202004%2F29%2Fmedia%2Ffamosas-madres-2020%2Fgigi-hadid-embarazada-kbXG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202004%2F29%2Fmedia%2Ffamosas-madres-2020%2Fgigi-hadid-embarazada-kbXG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202004%2F29%2Fmedia%2Ffamosas-madres-2020%2Fgigi-hadid-embarazada-kbXG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202004%2F29%2Fmedia%2Ffamosas-madres-2020%2Fgigi-hadid-embarazada-kbXG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202004%2F29%2Fmedia%2Ffamosas-madres-2020%2Fgigi-hadid-embarazada-kbXG--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202004%2F29%2Fmedia%2Ffamosas-madres-2020%2Fgigi-hadid-embarazada-kbXG--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Famosas que serán madres (o acaban de serlo) este 2020" title="Famosas que serán madres (o acaban de serlo) este 2020" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202004/29/famosas-seran-madres-2020-1001097394427-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">25</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202004/29/famosas-seran-madres-2020-1001097394427-ga.html">
                            Famosas que <span>serán madres</span> (o acaban de serlo) este 2020
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202004/30/famosas-celebran-dia-de-la-madre-primera-vez-1106867033-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202004%2F30%2Fmedia%2Fdia-de-la-madre-famosas-primera-vez%2Fdia-de-la-madre-primera-vez-meghan-markle-k0eD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202004%2F30%2Fmedia%2Fdia-de-la-madre-famosas-primera-vez%2Fdia-de-la-madre-primera-vez-meghan-markle-k0eD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202004%2F30%2Fmedia%2Fdia-de-la-madre-famosas-primera-vez%2Fdia-de-la-madre-primera-vez-meghan-markle-k0eD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202004%2F30%2Fmedia%2Fdia-de-la-madre-famosas-primera-vez%2Fdia-de-la-madre-primera-vez-meghan-markle-k0eD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202004%2F30%2Fmedia%2Fdia-de-la-madre-famosas-primera-vez%2Fdia-de-la-madre-primera-vez-meghan-markle-k0eD--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202004%2F30%2Fmedia%2Fdia-de-la-madre-famosas-primera-vez%2Fdia-de-la-madre-primera-vez-meghan-markle-k0eD--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Día de la Madre: 9 famosas que lo celebran por primera vez" title="Día de la Madre: 9 famosas que lo celebran por primera vez" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202004/30/famosas-celebran-dia-de-la-madre-primera-vez-1106867033-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">9</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202004/30/famosas-celebran-dia-de-la-madre-primera-vez-1106867033-ga.html">
                            <span>Día de la Madre</span>: 9 famosas que lo celebran por primera vez
                        </a>
                    </p>
                </div>
                                            <div class="swiper-slide ">
                    <figure class="galeria">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201712/26/famosas-quieren-tener-hijos-50468018976-ga.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                    


                
    <picture>
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202004%2F29%2Fmedia%2Fjennifer-aniston-genercion-nomo-kylE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202004%2F29%2Fmedia%2Fjennifer-aniston-genercion-nomo-kylE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 1054px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202004%2F29%2Fmedia%2Fjennifer-aniston-genercion-nomo-kylE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1, //resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202004%2F29%2Fmedia%2Fjennifer-aniston-genercion-nomo-kylE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1 2x" media="(min-width: 720px)">
            <source srcset="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202004%2F29%2Fmedia%2Fjennifer-aniston-genercion-nomo-kylE--644x483%40MujerHoy.jpg&amp;nuevoancho=136&amp;nuevoalto=136&amp;crop=1">
            <img src="//resizer.mujerhoy.com/resizer/resizer.php?imagen=https%3A%2F%2Fstatic.mujerhoy.com%2Fmultimedia%2F202004%2F29%2Fmedia%2Fjennifer-aniston-genercion-nomo-kylE--644x483%40MujerHoy.jpg&amp;nuevoancho=177&amp;nuevoalto=177&amp;crop=1" alt="Generación NoMo: las famosas que no quieren tener hijos" title="Generación NoMo: las famosas que no quieren tener hijos" itemprop="image" /> 
    </picture>

                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201712/26/famosas-quieren-tener-hijos-50468018976-ga.html" class="player med">
                            <span class="mhicon-galeria">
                            </span>
                            <span class="counter">14</span>
                            <span class="sr-only">Ver estarticulo.noticiaIda galería de fotos</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201712/26/famosas-quieren-tener-hijos-50468018976-ga.html">
                            Generación NoMo: las famosas que <span>no quieren tener hijos</span>
                        </a>
                    </p>
                </div>
                                    </div>
    </div>
    <div class="anterior swiper-button-prev" id="swiper-button-prev-recommended_galleries-947323"><span class="mhicon mhicon-izda"></span></div>
    <div class="siguiente swiper-button-next" id="swiper-button-next-recommended_galleries-947323"><span class="mhicon mhicon-dcha"></span></div>
</aside>
<aside class="carruselNoticia">
    <h4>V&iacute;deos <span>recomendados</span></h4>
    <div class="swiper-container sliderNoticia" id="swiper-container-recommended_videos-289617">
        <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide active">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202005/15/agatha-ruiz-prada-tira-6156927846001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6156927846001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Ágatha Ruiz de la Prada tira balones fuera sobre Luis Miguel Rodríguez" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202005/15/agatha-ruiz-prada-tira-6156927846001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202005/15/agatha-ruiz-prada-tira-6156927846001-vi.html">
                            &Aacute;gatha Ruiz de la Prada tira balones fuera sobre Luis Miguel Rodr&iacute;guez
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202002/05/agatha-ruiz-prada-habla-6129752456001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6129752456001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Ágatha Ruiz de la Prada habla sobre su ruptura con Luis Miguel" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202002/05/agatha-ruiz-prada-habla-6129752456001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/202002/05/agatha-ruiz-prada-habla-6129752456001-vi.html">
                            &Aacute;gatha Ruiz de la Prada habla sobre su ruptura con Luis Miguel
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/04/agatha-ruiz-prada-decide-6112727015001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6112727015001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Ágatha Ruiz de la Prada decide alejarse del foco mediático" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/04/agatha-ruiz-prada-decide-6112727015001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201912/04/agatha-ruiz-prada-decide-6112727015001-vi.html">
                            &Aacute;gatha Ruiz de la Prada decide alejarse del foco medi&aacute;tico
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201910/09/cosima-asegura-ahora-dara-6093403648001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6093403648001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Cósima asegura que por ahora no dará un nieto a su madre" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201910/09/cosima-asegura-ahora-dara-6093403648001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201910/09/cosima-asegura-ahora-dara-6093403648001-vi.html">
                            C&oacute;sima asegura que por ahora no dar&aacute; un nieto a su madre
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201902/21/agatha-ruiz-prada-formaliza-6005183053001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=6005183053001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Ágatha Ruiz de la Prada no formaliza su relación con Luis Miguel" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201902/21/agatha-ruiz-prada-formaliza-6005183053001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201902/21/agatha-ruiz-prada-formaliza-6005183053001-vi.html">
                            &Aacute;gatha Ruiz de la Prada no formaliza su relaci&oacute;n con Luis Miguel
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201811/16/agatha-confirma-desmiente-ruptura-5967815787001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=5967815787001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Ágatha ni confirma ni desmiente la ruptura con el Chatarrero" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201811/16/agatha-confirma-desmiente-ruptura-5967815787001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201811/16/agatha-confirma-desmiente-ruptura-5967815787001-vi.html">
                            &Aacute;gatha ni confirma ni desmiente la ruptura con el Chatarrero
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201811/07/pedro-cruz-quitan-importancia-5858650887001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=5858650887001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Pedro J y Cruz quitan importancia a las palabras de Agatha" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201811/07/pedro-cruz-quitan-importancia-5858650887001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201811/07/pedro-cruz-quitan-importancia-5858650887001-vi.html">
                            Pedro J y Cruz quitan importancia a las palabras de Agatha
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201810/29/disenadora-agatha-ruiz-prada-5854722910001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=5854722910001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="La diseñadora Ágatha Ruiz de la Prada &quot;saca las uñas&quot; por sus hijos" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201810/29/disenadora-agatha-ruiz-prada-5854722910001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201810/29/disenadora-agatha-ruiz-prada-5854722910001-vi.html">
                            La dise&ntilde;adora &Aacute;gatha Ruiz de la Prada "saca las u&ntilde;as" por sus hijos
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201810/23/agatha-ruiz-prada-echo-5852249920001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=5852249920001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Ágatha Ruiz de la Prada: &quot;No echo de menos la etapa de soltera, y eso que me lo pasé genial&quot;" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201810/23/agatha-ruiz-prada-echo-5852249920001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201810/23/agatha-ruiz-prada-echo-5852249920001-vi.html">
                            &Aacute;gatha Ruiz de la Prada: "No echo de menos la etapa de soltera, y eso que me lo pas&eacute; genial"
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201810/19/agatha-ruiz-prada-desmiene-5850772306001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=5850772306001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Agatha Ruiz de la Prada desmiene ruptura con Luis Miguel" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201810/19/agatha-ruiz-prada-desmiene-5850772306001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201810/19/agatha-ruiz-prada-desmiene-5850772306001-vi.html">
                            Agatha Ruiz de la Prada desmiene ruptura con Luis Miguel
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201809/03/agatha-ruiz-prada-despide-5830185310001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=5830185310001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Agatha Ruiz de la Prada se despide del verano que ha sido &quot;de pera&quot;" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201809/03/agatha-ruiz-prada-despide-5830185310001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201809/03/agatha-ruiz-prada-despide-5830185310001-vi.html">
                            Agatha Ruiz de la Prada se despide del verano que ha sido "de pera"
                        </a>
                    </p>
                </div>
                                                                                            <div class="swiper-slide ">
                    <figure class="video">
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201807/20/agatha-ruiz-prada-pierde-5811598331001-vi.html" onclick="dataLayer.push({'event' : 'related-click','event-value' : this.href});">
                                                        <img src="//resizer.mujerhoy.com/resizer/resizer.php?video_id=5811598331001&nuevoancho=177&nuevoalto=177&crop=1&medio=mujerhoy" alt="Ágatha Ruiz de la Prada no se pierde una fiesta" />
                                                    </a>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201807/20/agatha-ruiz-prada-pierde-5811598331001-vi.html" class="player peq">
                            <span class="mhicon-play">
                            </span>
                            <span class="sr-only">Reproducir</span>
                        </a>
                    </figure>
                    <p>
                        <a href="https://www.mujerhoy.com/celebrities/corazon/201807/20/agatha-ruiz-prada-pierde-5811598331001-vi.html">
                            &Aacute;gatha Ruiz de la Prada no se pierde una fiesta
                        </a>
                    </p>
                </div>
                                    </div>
    </div>
    <div class="anterior swiper-button-prev" id="swiper-button-prev-recommended_videos-289617"><span class="mhicon mhicon-izda"></span></div>
    <div class="siguiente swiper-button-next" id="swiper-button-next-recommended_videos-289617"><span class="mhicon mhicon-dcha"></span></div>
    <div id="estadisticas-recommended_news-237861" style="display:none;"></div>
<script>
    var swiper_recommended_news_237861 = new Swiper('#swiper-container-recommended_news-237861', {
        nextButton: '#swiper-button-next-recommended_news-237861',
        prevButton: '#swiper-button-prev-recommended_news-237861',
        pagination: '#swiper-pagination-recommended_news-237861',
        paginationType: 'fraction',
        breakpoints: {
                            599: {slidesPerView: 2, spaceBetween: 12,}, 999: {slidesPerView: 3, spaceBetween: 24,}, 9999: {slidesPerView: 5, spaceBetween: 24,}
                    },
                            preloadImages: false, lazyLoading: true
            });
    
    </script>    <div id="estadisticas-recommended_galleries-947323" style="display:none;"></div>
<script>
    var swiper_recommended_galleries_947323 = new Swiper('#swiper-container-recommended_galleries-947323', {
        nextButton: '#swiper-button-next-recommended_galleries-947323',
        prevButton: '#swiper-button-prev-recommended_galleries-947323',
        pagination: '#swiper-pagination-recommended_galleries-947323',
        paginationType: 'fraction',
        breakpoints: {
                            599: {slidesPerView: 2, spaceBetween: 12,}, 999: {slidesPerView: 3, spaceBetween: 24,}, 9999: {slidesPerView: 5, spaceBetween: 24,}
                    },
                            preloadImages: false, lazyLoading: true
            });
    
    </script>    <div id="estadisticas-recommended_videos-289617" style="display:none;"></div>
<script>
    var swiper_recommended_videos_289617 = new Swiper('#swiper-container-recommended_videos-289617', {
        nextButton: '#swiper-button-next-recommended_videos-289617',
        prevButton: '#swiper-button-prev-recommended_videos-289617',
        pagination: '#swiper-pagination-recommended_videos-289617',
        paginationType: 'fraction',
        breakpoints: {
                            599: {slidesPerView: 2, spaceBetween: 12,}, 999: {slidesPerView: 3, spaceBetween: 24,}, 9999: {slidesPerView: 5, spaceBetween: 24,}
                    },
                            preloadImages: false, lazyLoading: true
            });
    
    </script></aside>

            </div>
        </div>
    </div>

            <div class="container subwrapper">
                
                <footer class="pie">
		<div class="row">
			<div class="col-xs-12 col-md-6 col-sm-6 hidden-xs">
				<div class="revista"><figure><a href="https://www.mujerhoy.com/revista/202005/15/bego-martin-modelo-e-ilustradora-y-el-mundo-que-viene-portada-mujerhoy-20200514161421.html" title=""><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" data-src="https://static.mujerhoy.com/noticias/202005/15/media/1101-portada-U101176087162euF-U30122676614988cZC-84x112@MujerHoy-MujerHoy.jpg" alt=""></a></figure><p class="epigrafe">
<a href="https://www.mujerhoy.com/revista/" title="La revista">La revista</a>
</p>
<p>
<a href="https://www.mujerhoy.com/revista/202005/15/bego-martin-modelo-e-ilustradora-y-el-mundo-que-viene-portada-mujerhoy-20200514161421.html" title="La modelo e ilustradora Bego Mart&iacute;n y el mundo que viene, portada de Mujerhoy">La modelo e ilustradora Bego Mart&iacute;n y el mundo que viene, portada de Mujerhoy</a>
</p>
</div>
</div>
			<div class="col-xs-12 col-md-6 col-sm-6 hidden-xs">
				<div class="revista"><figure><a href="https://www.mujerhoy.com/revista/202003/06/color-energia-sostenibilidad-tendencias-primavera-portada-moda-20200306114728.html" title=""><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" data-src="https://static.mujerhoy.com/noticias/202003/06/media/MMH-035-portadaWEB-U101176087162uyF-U30122676614988cZC-84x112@MujerHoy-MujerHoy.jpg" alt=""></a></figure><p class="epigrafe">
<a href="https://www.mujerhoy.com/revista/" title="Revista Especial">Revista Especial</a>
</p>
<p>
<a href="https://www.mujerhoy.com/revista/202003/06/color-energia-sostenibilidad-tendencias-primavera-portada-moda-20200306114728.html" title="Color, energ&iacute;a y sostenibilidad: los imprescindibles de esta primavera">Color, energ&iacute;a y sostenibilidad: los imprescindibles de esta primavera</a>
</p>
</div>
</div>
		</div>
		<div class="row">
			<div class="col-xs-12">
<div data-voc-vam data-voc-vam-position="megabanner_dos" class="megabanner ad__megabanner_dos"></div>
</div>
</div>
		<div class="row">
			<div class="col-xs-12">
				<nav>
    <ul class="nav temasDia">
        <li><h3>Enlaces de inter&eacute;s</h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/vivir/protagonistas/202005/02/natalie-wood-actriz-leyenda-muerte-documental-hbo-rev-20200430165419.html" title="">Natalie Wood</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/celebrities/corazon/202004/07/foto-cambio-look-imagen-mario-vaquerizo-con-barba-20200407131005.html" title="">Mario Vaquerizo cambio de look</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/celebrities/corazon/202004/05/perdida-peso-rocio-flores-supervivientes-cuantos-kilos-ha-adelgazado-20200405162103.html" title="">Rocio Flores aadelgaza</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202004/11/chaqueta-bonita-raso-zara-agotada-durante-la-cuarentena-20200408120553.html" title="">Camisa raso Zara</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/celebrities/corazon/202004/21/mano-negra-kiko-jimenez-carrera-television-20200421074112.html" title="">Kiko Jimenez</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202005/02/banadores-baratos-mejor-sientan-primark-11029936232-ga.html" title="">Banadores verano</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/celebrities/corazon/202004/25/chenoa-foto-instagram-abdominales-gran-cambio-fisico-20200425141928.html" title="">Chenoa abdominales</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/celebrities/corazon/202004/12/confesion-antonio-david-flores-amistad-rocio-carrasco-campos-20200412110300.html" title="">Antonio David contra las Campos</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/belleza/tratamientos/202004/06/eugenia-silva-truco-arrugas-yoga-facial-a-los-40-20200406130755.html" title="">Eugenia Silva</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/celebrities/corazon/202004/17/cambio-fisico-belen-esteban-pierde-peso-kilos-cuarentena-20200417130000.html" title="">Belen Esteban cambio fisico</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202005/03/bolsos-baratos-combinan-con-todo-sfera-11039027516-ga.html" title="">Bolsos rebajas Sfera</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/celebrities/corazon/202004/04/ruptura-pablo-iglesias-irene-montero-infidelidad-crisis-sentimental-separacion-20200404122203.html" title="">Bulo de Pablo Iglesias</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/celebrities/corazon/202005/01/ana-maria-aldon-graves-insultos-periodista-20200501101322.html" title="">Ana Maria Aldon</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202004/28/salir-despues-cuarentena-bolso-grande-sobre-bandolera-20200428142710.html" title="">Bolsos bandolera</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/vivir/decoracion/202005/01/zara-home-special-prices-decoracion-barata-menos-30-euros-11019697107-ga.html" title="">Zara Home</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/tendencias/202003/30/sandalias-blancas-tacon-bershka-zara-stradivarius-sfera-hym-100732051155-ga.html" title="">Sandalias Blancas</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202003/30/vestidos-midi-primavera-baratos-hacen-mas-delgada-100725741962-ga.html" title="">Vestidos midi</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/belleza/tratamientos/202004/23/cremas-hidratantes-con-color-baratas-farmacia-buena-cara-1001026591228-ga.html" title="">Cremas hidratantes con color</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/tendencias/202004/09/sandalias-planas-bonitas-baratas-zara-hym-mango-100855739751-ga.html" title="">Sandalias planas</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/belleza/pelo/202004/30/famosas-inspiracion-pelo-corto-rapado-pixie-20200430012804.html" title="">Corte pelo pixie</a></h3></li>
                  <li><h3><a href="https://www.mujerhoy.com/moda/no-te-pierdas/202005/03/bolsos-baratos-combinan-con-todo-sfera-11039027516-ga.html" title="">Bolsos baratos</a></h3></li>
          </ul>
</nav>
</div>
		</div>
		<div class="row">		
			<div class="col-md-6 col-xs-12 col-sm-6">
				<div class="logoP"><a href="//www.mujerhoy.com/">mujerHoy</a><p>Copyright &copy; Taller de Editores, S.A.</p></div><ul class="redUsuario clearfix pull-left"><li><a target="_blank" href="https://www.facebook.com/mujerhoycom" title="facebook"><i class="mhicon-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/mujerhoy" title="twitter"><i class="mhicon-twitter"></i></a></li><li><a target="_blank" href="https://pinterest.com/mujerhoy/" title="pinterest"><i class="mhicon-pinterest"></i></a></li><li><a target="_blank" href="https://instagram.com/mujerhoy/?hl=es" title="Instagram"><i class="mhicon-instagram"></i></a></li></ul><ul class="estaticas"><li class="copy">&copy; 2020 Mujer Hoy</li><li><a href="//www.mujerhoy.com/rss/">Rss</a></li><li><a href="mailto:comunidad-mujerhoy@vocento.com">Contacto</a></li><li><a href="//www.mujerhoy.com/quienes-somos.html">Qui&eacute;nes somos</a></li><li><a href="//www.mujerhoy.com/publicidad.html">Publicidad</a></li><li><a href="//www.mujerhoy.com/mapaweb/">Mapa Web</a></li><li><a href="//www.mujerhoy.com/aviso.html">Aviso Legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/">Pol&iacute;tica de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/">Pol&iacute;tica de cookies</a></li><li><a href="http://www.tallerdeeditores.com/sindicacion.php">Condiciones Sindicaci&oacute;n</a></li></ul>
</div>
			<div class="col-md-6 col-sm-6 col-xs-12">
				<a href="http://www.vocento.com/" class="logo-vocento" target="_blank">vocento</a><div class="row"><ul class="col-md-4 col-sm-4 col-xs-4 lista"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li></ul><ul class="col-md-4 col-sm-4 col-xs-4 lista"><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Monta&ntilde;&eacute;s">El Diario Monta&ntilde;&eacute;s</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.pisocompartido.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-pisocompartido" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-infoempleo" target="_blank" title="Infoempleo">Infoempleo</a></li></ul><ul class="col-md-4 col-sm-4 col-xs-4 lista"><li><a href="https://www.autocasion.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-autocasion" target="_blank" title="Autocasi&oacute;n">Autocasi&oacute;n</a></li><li><a href="https://oferplan.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-oferplan" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-pisos" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="//www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-xlsemanal" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-codigounico" target="_blank" title="C&oacute;digo &Uacute;nico">C&oacute;digo &Uacute;nico</a></li><li><a href="https://www.pidecita.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-pidecita" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/?utm_source=mujerhoy&amp;utm_medium=mujerhoy-footer&amp;utm_campaign=mujerhoy-topcomparativas" target="_blank" title="Top Comparativas">Top comparativas</a></li></ul></div>
</div>
		</div>
		<div class="ancla">
			<a href="javascript:void(0)" class="goTop"></a><span class="sr-only">ir arriba</span>
		</div>		
	</footer>
	<script>
    if(typeof content !== 'undefined') {
        var _contentType = '1';
        if (typeof tipoDeContenidoVocentoTracker != "undefined") _contentType = tipoDeContenidoVocentoTracker;
        if(content.getTracking()) {
            var tmpTagmanager = TagManager.get();
            var contentSectionId = content.getSectionId();
            var _voctrack = _voctrack || [];
            _voctrack.push(['_title', content.getTitle()]);
            _voctrack.push(['_section', contentSectionId + ((contentSectionId.indexOf('/') == -1 && (typeof tmpTagmanager.subseccion1 !== 'undefined') && tmpTagmanager.subseccion1) ? '/' + tmpTagmanager.subseccion1 : '')]);
            _voctrack.push(['_contentType', _contentType]);
            _voctrack.push(['_origin', 'web']);
            _voctrack.push(['_clickType', '1']);
            _voctrack.push(['_url', document.URL]);
            _voctrack.push(['_id', content.getNewsIdComments()]);
            _voctrack.push(['_edition', (config.getEdition() == null) ? '' : config.getEdition()]);
            _voctrack.push(['_tags' , content.getTags()]);

            new Vocento.Tracker($, config, Vocento.Params.Tracker);  
        }
    }
</script>

<script type="text/javascript">setTimeout(function(){ if ('undefined' !== typeof utilidades) { utilidades.calculaMinHeights(); } }, 15000);</script>
            </div>            
        </div>
            <script>
    $(document).ready(function () {
        if (getTipoDispositivo() == "mobile") {
            var num_p = $('.entradilla p').length;
            //Robapáginas
            if ($('.ad__robapaginas').length == 0) {
                $('<div data-voc-vam data-voc-vam-position="robapaginas" class="roba ad__robapaginas"></div>').insertAfter('.entradilla p::nth-of-type(1)');
            } else {
                $('.ad__robapaginas').detach().insertAfter('.entradilla p:nth-of-type(1)');
                $('.ad__robapaginas').removeClass('hidden-xs');
            }
            //boton native
            if (4 <= num_p) {
                if ($('.ad__boton_native').length == 0) {
                    $('<div data-voc-vam data-voc-vam-position="boton_native" class="roba ad__boton_native"></div>').insertAfter('.entradilla p:nth-of-type(4)');
                } else {
                    $('.ad__boton_native').detach().insertAfter('.entradilla p:nth-of-type(4)');
                    $('.ad__boton_native').removeClass('hidden-xs');
                }
            }
            //boton native extra
            if (5 <= num_p) {
                if ($('.ad__boton_native_extra').length == 0) {
                    $('<div data-voc-vam data-voc-vam-position="boton_native_extra" class="roba ad__boton_native_extra"></div>').insertAfter('.entradilla p:nth-of-type(5)');
                } else {
                    $('.ad__boton_native_extra').detach().insertAfter('.entradilla p:nth-of-type(5)');
                    $('.ad__boton_native_extra').removeClass('hidden-xs');
                }
            }
            //academy Interior
            if ($('.col-md-4 .contenedor-academy').length > 0) {
                $('.contenedor-academy').detach().insertBefore('.articulo-wrapper .footer:first');
            }
            //Robapáginas 2
            if ($('.ad__robapaginas_dos').length == 0) {
                $('<div data-voc-vam data-voc-vam-position="robapaginas_dos" class="roba ad__robapaginas_dos"></div>').insertAfter('.comp_tags');
            } else {
                $('.ad__robapaginas_dos').detach().insertAfter('.comp_tags');
                $('.ad__robapaginas_dos').removeClass('hidden-xs');
            }
            $('div[data-voc-vam-position=megabanner]').appendTo('.sticky-footer');
            $('.sticky-footer').css({'display':'block'});
            $('.voc-advertising__close').click(function() {
                $('.sticky-footer').hide();
            });
        }
        
    });
</script>

<div class="sticky-footer voc-advertising voc-adver-header hidden-lg hidden-md fixed-position">
    <div class="voc-advertising__close">
        <div class="voc-advertising__close-btn">
            <span class="fa cb-times cierremegabanner">x</span>
        </div>
    </div>
</div>        <script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="rsvp,cookies,popbox"></script>
<script>
	/* VAM para publicidad */
	var idnoticia = content.getNewsIdComments();
    if (!('config' in window.vocento)) {
        window.vocento.config={};
    }
    if (!('vam' in window.vocento.config)) {
        window.vocento.config.vam={};
    }
    window.vocento.config.vam.media = configGDPMedio;
    window.vocento.config.vam.options = configGDP;
	window.vocento.config.vam.newsId = idnoticia;
    window.cookie$ = $.cookie;
    Voonto.ready.then(function(app) {
        $.cookie = window.cookie$;
        window.cookie$ = undefined;
        app.load("/js/sticky-kit-1.1.2.min.js");
        app.load("//static.vocento.com/vam/3.46.0/vam.js");
		app.load('//static.vocento.com/video-player/1.2.9/video-player.js');
    });
</script>
    
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"515658287","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF1VGXwcRUQxOG1YNTFFbWlRMEEwB","queueTime":0,"applicationTime":42,"atts":"GBsCFQ9DH0U=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
